<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta name="google-site-verification" content="UCixV4IBg8UBtBzW6ou-Er9YjLwxcigXsEsNI_U2L_c" />


      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>El Diario del centro del país  Alem suma deportes mientras se prepara para el Federal C - El Diario del centro del país</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.eldiariocba.com.ar/wp-content/uploads/2015/08/icoop.png">
                
    

<meta property="og:image" content="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/P49-f1-3-150x150.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.eldiariocba.com.ar/alem-suma-deportes-mientras-se-prepara-para-el-federal-c/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alem suma deportes mientras se prepara para el Federal C - El Diario del centro del país" />
<meta property="og:description" content="El club, que ya dispone de varias actividades, le agregó ahora minibásquet y apuesta a incorporar rugby y hockey, por primera vez. También volverían las bochas. Fuerte campaña de socios en Villa Nueva A pocas horas de afrontar el Torneo Federal C, donde incursionará en el plano nacional después de mucho tiempo, Alem de Villa &hellip;" />
<meta property="og:url" content="http://www.eldiariocba.com.ar/alem-suma-deportes-mientras-se-prepara-para-el-federal-c/" />
<meta property="og:site_name" content="El Diario del centro del país" />
<meta property="article:tag" content="Alem de Villa Nueva" />
<meta property="article:tag" content="Gustavo Lloret" />
<meta property="article:tag" content="San Lorenzo de Las Perdices" />
<meta property="article:tag" content="Torneo Federal C" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-02-07T10:10:24+00:00" />
<meta property="article:modified_time" content="2017-02-07T10:17:43+00:00" />
<meta property="og:updated_time" content="2017-02-07T10:17:43+00:00" />
<meta property="og:image" content="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/P49-f1-3.jpg" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="509" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El club, que ya dispone de varias actividades, le agregó ahora minibásquet y apuesta a incorporar rugby y hockey, por primera vez. También volverían las bochas. Fuerte campaña de socios en Villa Nueva A pocas horas de afrontar el Torneo Federal C, donde incursionará en el plano nacional después de mucho tiempo, Alem de Villa [&hellip;]" />
<meta name="twitter:title" content="Alem suma deportes mientras se prepara para el Federal C - El Diario del centro del país" />
<meta name="twitter:image" content="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/P49-f1-3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; Feed" href="http://www.eldiariocba.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; RSS de los comentarios" href="http://www.eldiariocba.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; Alem suma deportes mientras se prepara para el Federal C RSS de los comentarios" href="http://www.eldiariocba.com.ar/alem-suma-deportes-mientras-se-prepara-para-el-federal-c/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eldiariocba.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.eldiariocba.com.ar/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/google-language-translator/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/top-10/css/default-style.css?ver=4.7.2' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 80px !important;
  height: 67px !important;
}
                

			.tptn_posts_widget2 img.tptn_thumb {
				width: 80px !important;
				height: 67px !important;
			}
			
</style>
<link rel='stylesheet' id='sacsi-volanta-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/sacsi/sacsi.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/lightbox-plus/css/elegant/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/wp-a11y.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"3c3f1821d4","ajaxurl":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","top_ten_nonce":"8d2224efbb","top_ten_id":"84398","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1087636284"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/whatsapp-button/js/whatsapp-button.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","security":"447fe36b10","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.eldiariocba.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.eldiariocba.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eldiariocba.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eldiariocba.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.eldiariocba.com.ar/?p=84398' />
<link rel="alternate" type="application/json+oembed" href="http://www.eldiariocba.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Falem-suma-deportes-mientras-se-prepara-para-el-federal-c%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eldiariocba.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Falem-suma-deportes-mientras-se-prepara-para-el-federal-c%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }#google_language_translator { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style>    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 2px 17px 1px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- <meta name="vfb" version="2.9.2" /> -->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-84398 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                                        

<div class="grid_6 header-top-left"><p class="date"><span>Actualizado</span> 7 de febrero de 2017</p></div>


                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.eldiariocba.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.eldiariocba.com.ar/donde-estamos/">Dónde estamos</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.eldiariocba.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://www.eldiariocba.com.ar/publicidad/">Publicidad</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.eldiariocba.com.ar/envianos-una-noticia/">Envianos una noticia</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://www.eldiariocba.com.ar" alt="Cooperativa Comunicar Ltda.">
                                                                           
                                        <img src="http://www.eldiariocba.com.ar/wp-content/uploads/2015/08/logotranspwhite.png" alt="Cooperativa Comunicar Ltda."/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><div align=right>
	<table>
		<tr>
			<td><a target="_blank" href="http://www.sudcinemas.com.ar">
			<img border="0" src="http://www.sudcinemas.com.ar/banner_eldiario/banner_eldiario.gif" width="700" height="90"></a></td>
		</tr>
	</table>
</div></div>
		                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>TITULARES</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://www.eldiariocba.com.ar/joven-villamariense-fue-testigo-de-la-detencion-del-multiple-homicida/">Joven villamariense fue testigo de la detención del múltiple homicida</a></li>
                <li><a href="http://www.eldiariocba.com.ar/todo-el-festival-de-oro-en-el-suplemento-la-pena/">Todo el Festival de Oro en el suplemento &#8220;La Peña&#8221;</a></li>
                <li><a href="http://www.eldiariocba.com.ar/comenzo-la-remodelacion-de-la-peatonal/">Comenzó la remodelación de la Peatonal</a></li>
                <li><a href="http://www.eldiariocba.com.ar/casa-del-centro-tomada-por-alacranes/">Casa del centro tomada por alacranes</a></li>
                <li><a href="http://www.eldiariocba.com.ar/en-12-meses-mas-de-1-300-vecinas-accedieron-al-examen-de-papanicolau/">En 12 meses, más de 1.300 vecinas accedieron al examen de Papanicolau</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav  class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.eldiariocba.com.ar" alt="Cooperativa Comunicar Ltda."><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-22" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.eldiariocba.com.ar/category/locales/"><span>Locales</span></a></li>
<li id="menu-item-25" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.eldiariocba.com.ar/category/regionales/"><span>Regionales</span></a></li>
<li id="menu-item-24" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.eldiariocba.com.ar/category/policiales/"><span>Policiales</span></a></li>
<li id="menu-item-20" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://www.eldiariocba.com.ar/category/deportes/"><span>Deportes</span></a></li>
<li id="menu-item-19" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.eldiariocba.com.ar/category/culturales/"><span>Culturales</span></a></li>
<li id="menu-item-38" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="http://www.eldiariocba.com.ar/category/suplementos/"><span>Suplementos</span></a>
<ul class="sub-menu">
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.eldiariocba.com.ar/category/suplementos/arquitectura/"><span>Arquitectura</span></a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-cultura/"><span>El Diario Cultura</span></a></li>
	<li id="menu-item-653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-politico/"><span>El Diario Político</span></a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-rural/"><span>El Diario Rural</span></a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-viajero/"><span>El Diario Viajero</span></a></li>
	<li id="menu-item-42300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42300"><a href="http://www.eldiariocba.com.ar/category/suplementos/entre-perros-y-gatos/"><span>Entre Perros y Gatos</span></a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/"><span>Horas Libres</span></a></li>
	<li id="menu-item-654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-654"><a href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/"><span>Peso Específico</span></a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.eldiariocba.com.ar/category/suplementos/tiempo-de-salud/"><span>Tiempo de Salud</span></a></li>
</ul>
</li>
<li id="menu-item-37" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="http://www.eldiariocba.com.ar/category/servicios/"><span>Servicios</span></a>
<ul class="sub-menu">
	<li id="menu-item-83497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83497"><a target="_blank" href="http://www.eldiariocba.com.ar/clasificadosweb/"><span>Avisos Clasificados On Line</span></a></li>
	<li id="menu-item-49" class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.eldiariocba.com.ar/category/servicios/funebres/"><span>Avisos Fúnebres</span></a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a target="_blank" href="http://www.dejugadas.com/cabezas.php"><span>Juegos de Azar</span></a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.eldiariocba.com.ar/ediciones-anteriores/"><span>Ediciones Anteriores</span></a></li>
</ul>
</li>
<li id="menu-item-23" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.eldiariocba.com.ar/category/opiniones/"><span>Opiniones</span></a></li>
<li id="menu-item-656" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656"><a href="http://www.eldiariocba.com.ar/category/especiales/"><span>Información General</span></a>
<ul class="sub-menu">
	<li id="menu-item-5685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5685"><a href="http://www.eldiariocba.com.ar/category/especiales/informacion-general/"><span>Notas Especiales</span></a></li>
	<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-658"><a href="http://www.eldiariocba.com.ar/category/especiales/temas/"><span>Temas</span></a></li>
	<li id="menu-item-5674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5674"><a href="http://www.eldiariocba.com.ar/category/especiales/empresarias/"><span>Notas Empresarias</span></a></li>
</ul>
</li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->

                        </div>


<div class="grid_2 header-top-right">&nbsp;<div id="flags" class="size16"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en English'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li></ul></div><div id="google_language_translator"></div></div>

                    </div>   
                </nav>

            </header>
<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container  center_350">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-84398 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-alem-de-villa-nueva tag-gustavo-lloret tag-san-lorenzo-de-las-perdices tag-torneo-federal-c" id="post-84398" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        								
								<h4 class="entry-volanta">Mas de 800 chicos pasan por el club</h4>                                <h2 itemprop="name" class="entry-title post-title">Alem suma deportes mientras se prepara para el Federal C</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> Martes, 7 de febrero de 2017</span>                                                                       
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.eldiariocba.com.ar/category/deportes/" rel="category tag">Deportes</a></span>
                                                                      
                                                                        </p>
                                     
                               <hr class="none" />
                               
                                                             
                                <div class="pf-content"><p><strong>El club, que ya dispone de varias actividades, le agregó ahora minibásquet y apuesta a incorporar rugby y hockey, por primera vez. También volverían las bochas. Fuerte campaña de socios en Villa Nueva</strong></p>
<div id="attachment_84356" style="width: 290px" class="wp-caption alignleft"><a href="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/P49-f1-3.jpg" rel="lightbox[84398]" title="Alem suma deportes mientras se prepara para el Federal C"><img class="size-medium wp-image-84356" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/P49-f1-3-280x201.jpg" alt="" width="280" height="201" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/P49-f1-3-280x201.jpg 280w, http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/P49-f1-3-120x85.jpg 120w, http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/P49-f1-3.jpg 709w" sizes="(max-width: 280px) 100vw, 280px" /></a><p class="wp-caption-text">Dirigentes y jugadores del Federal C trazaron una estrategia a respetar de cara al certamen nacional</p></div>
<p>A pocas horas de afrontar el Torneo Federal C, donde incursionará en el plano nacional después de mucho tiempo, Alem de Villa Nueva parece estar encaminado no sólo por lo futbolístico, sino también por otras disciplinas deportivas que va sumando.</p>
<p>En los últimos días, el León sumó minibásquet por primera vez en el salón grande de la institución, mientras que el secretario de la entidad, Ricardo González, reveló que están en tratativas de agregar rugby y hockey sobre césped, en una propuesta también novedosa para la vecina ciudad.</p>
<p>González, quien también oficia de mánager en la institución, indicó que la comisión que preside Gustavo Lloret está orgullosa no sólo por la relevancia de la participación del Tricolor en el Federal C, sino también porque más de 800 chicos hacen deporte en las diferentes instalaciones del club.</p>
<p>“Nunca Alem tuvo tantos deportes. Ahora tenemos patín, con todo éxito, taekwondo, gimnasia clásica, boxeo y todo lo del fútbol, tanto sea Primera, inferiores y baby, pero incorporamos también minibásquet, estamos trabajando para que vuelvan las bochas y buscamos tener la escuela de rugby y de hockey, por el cual haremos un convenio con un club de Villa María”, comentó González.</p>
<p>Otra de las disciplinas que volvería al club es el tenis, lo que sirvió mucho porque los profesores también trabajaban con personas con capacidades diferentes.</p>
<p>González indicó que si bien la actual comisión finaliza su mandato a fines de 2017 o principios de 2018, el proyecto que manejan con el impulso de todas estas disciplinas es de ocho años.</p>
<p>“Este no es un trabajo de un día para el otro, pero lo importante es que hay convencimiento de la comisión, como así también está la idea de que toda la familia vuelva al club porque Alem es de toda Villa Nueva”, apuntó el dirigente, que dice no distinguir en colores políticos.</p>
<p>“Alem tiene las puertas abiertas para todo el mundo, no discriminamos a nadie y es bueno que todos se sumen”, expresó.</p>
<p>&nbsp;</p>
<div id="attachment_84357" style="width: 167px" class="wp-caption alignright"><a href="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/p49-f2.jpg" rel="lightbox[84398]" title="Alem suma deportes mientras se prepara para el Federal C"><img class="size-medium wp-image-84357" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/p49-f2-157x280.jpg" alt="" width="157" height="280" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/p49-f2-157x280.jpg 157w, http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/p49-f2-449x800.jpg 449w, http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/p49-f2.jpg 674w" sizes="(max-width: 157px) 100vw, 157px" /></a><p class="wp-caption-text">Ricardo González, directivo de Alem, llevó los colores hasta los Juegos Olímpicos de Río</p></div>
<p><strong>Por los socios</strong></p>
<p>Mientras el club trabaja a contrarreloj para el inicio del Federal C, cuatro personas se ocupan de recorrer la ciudad para hacer una fuerte campaña de socios.</p>
<p>“Antes teníamos a dos personas, ahora le sumamos dos más para ver si alcanzamos una buena cifra de socios”, indicó González.</p>
<p>“Ahora tenemos cerca de 300 socios, pero creemos que debemos sumar muchos más porque la cuota mensual es de 50 pesos, es accesible”, expresó.</p>
<p>En ese sentido, recalcó que los socios que están al día participan de sorteos: “Hay un electrodoméstico para primer y segundo premio y el tercer premio se gana dos entradas para la cancha cuando el equipo juega de local, además de un 20% de descuento en los salones del club”.</p>
<p>González apuntó que Alem abrió un muro en Facebook (“Leandro N. Alem”) donde los socios pueden interiorizarse de las actividades del club.</p>
<p>&nbsp;</p>
<p><strong>Por el apoyo</strong></p>
<p>A medida que trabaja en diferentes actividades, Alem se apresta a darle al hincha lo que el hincha pedía: una oportunidad al fútbol en el orden nacional.</p>
<p>“Tenemos mucho apoyo por parte de la gente, pero en este tipo de torneos a veces nunca alcanza; así que seguimos buscando sponsors y organizando todo”, contó González.</p>
<p>En ese sentido, recordó que el León es el club de la zona que más kilómetros recorrerá en la primera fase (800) y es por ello que la dirigencia está en busca de costear ese gasto oneroso.</p>
<p>“Con los jugadores ya se arregló y estamos contentos por eso; no hay problemas y creemos que tenemos un muy buen plantel, de lo mejor que se puede rescatar en la Liga”, indicó el directivo.</p>
<p>“Ahora estamos trabajando para seguir sumando apoyo, aunque no tenemos más que agradecer a los simpatizantes que se enchufaron en este desafío”, añadió.</p>
<p>Y por último, González tiró otra iniciativa: el club se apresta a colocar la iluminaria a la cancha auxiliar, de manera tal que podrá cuidar su campo principal para mejorar el piso de cara a la temporada local que se avecina.</p>
<p>&nbsp;</p>
<h4>A la espera del gran debut</h4>
<p>Los planteles de Alem de Villa Nueva y San Lorenzo de Las Perdices volvieron ayer a entrenar de cara al partido de mañana, puliendo detalles para tener los equipos confirmados.</p>
<p>El encuentro, que comenzará a las 21.30, se disputará en Plaza Ocampo (donde será local el Santo), con arbitraje de Claudio Chávez, quien será asistido por Jonathan Rodríguez y Yoel Yúdica.</p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="http://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Imprimir (papel o PDF) o enviar Email</span></a></div></div><div class="tptn_counter" id="tptn_counter_84398"></div><div class="synved-social-container synved-social-container-share" style="text-align: right"><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartir en Facebbok" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D84398&#038;t=Alem%20suma%20deportes%20mientras%20se%20prepara%20para%20el%20Federal%20C&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D84398&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fwp-content%2Fuploads%2F2017%2F02%2FP49-f1-3.jpg&#038;p&#091;title&#093;=Alem%20suma%20deportes%20mientras%20se%20prepara%20para%20el%20Federal%20C" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Compartir en Facebbok" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D84398&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Compartir en Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Compartir en Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D84398" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Compartir en Google+" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D84398&#038;title=Alem%20suma%20deportes%20mientras%20se%20prepara%20para%20el%20Federal%20C" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D84398&#038;media=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fwp-content%2Fuploads%2F2017%2F02%2FP49-f1-3.jpg&#038;description=Alem%20suma%20deportes%20mientras%20se%20prepara%20para%20el%20Federal%20C" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Alem%20suma%20deportes%20mientras%20se%20prepara%20para%20el%20Federal%20C&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D84398" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/mail.png" /></a></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.eldiariocba.com.ar/alem-suma-deportes-mientras-se-prepara-para-el-federal-c/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.eldiariocba.com.ar/alem-suma-deportes-mientras-se-prepara-para-el-federal-c/" data-text="Alem suma deportes mientras se prepara para el Federal C" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                 
                                                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
               
                                                                                   
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Más notas</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/el-santo-cayo-en-almafuerte/" title="El Santo cayó en Almafuerte"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/01/futbol-120x85.jpg" alt="El Santo cayó en Almafuerte" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/el-santo-cayo-en-almafuerte/" rel="bookmark" title="Permanent link to El Santo cayó en Almafuerte">
									El Santo cayó en Almafuerte                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> 29 de enero de 2017</span>                                     	
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/alem-en-una-previa-con-gloria/" title="Esta noche, Alem tiene una cita con la Gloria"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/01/P48-f1-1-120x85.jpg" alt="Esta noche, Alem tiene una cita con la Gloria" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/alem-en-una-previa-con-gloria/" rel="bookmark" title="Permanent link to Esta noche, Alem tiene una cita con la Gloria">
									Esta noche, Alem tiene una cita con la Gloria                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> 24 de enero de 2017</span>                                     	
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/san-lorenzo-sumo-un-nuevo-refuerzo/" title="San Lorenzo sumó un nuevo refuerzo"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/01/P50-F1-10-120x85.jpg" alt="San Lorenzo sumó un nuevo refuerzo" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/san-lorenzo-sumo-un-nuevo-refuerzo/" rel="bookmark" title="Permanent link to San Lorenzo sumó un nuevo refuerzo">
									San Lorenzo sumó un nuevo refuerzo                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> 21 de enero de 2017</span>                                     	
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/un-ensayo-con-el-pirata/" title="Un ensayo con el Pirata"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/04/P51-F1-5-120x85.jpg" alt="Un ensayo con el Pirata" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/un-ensayo-con-el-pirata/" rel="bookmark" title="Permanent link to Un ensayo con el Pirata">
									Un ensayo con el Pirata                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> 20 de enero de 2017</span>                                     	
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>En la misma categoría</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/el-gran-momento-de-ameghino-lider-con-un-80-de-efectividad/" title="El gran momento de Ameghino: líder con un 80% de efectividad"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/p52-f1-120x85.jpg" alt="El gran momento de Ameghino: líder con un 80% de efectividad" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/el-gran-momento-de-ameghino-lider-con-un-80-de-efectividad/" rel="bookmark" title="Permanent link to El gran momento de Ameghino: líder con un 80% de efectividad">
									El gran momento de Ameghino: líder con un 80% de...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>
                                        
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/bernardo-blanco-fue-campeon/" title="Bernardo Blanco fue campeón"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/p53-f1-1-120x85.jpg" alt="Bernardo Blanco fue campeón" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/bernardo-blanco-fue-campeon/" rel="bookmark" title="Permanent link to Bernardo Blanco fue campeón">
									Bernardo Blanco fue campeón                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>
                                        
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/rivadavia-quedo-segundo/" title="Rivadavia quedó segundo"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/04/voley-120x85.jpg" alt="Rivadavia quedó segundo" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/rivadavia-quedo-segundo/" rel="bookmark" title="Permanent link to Rivadavia quedó segundo">
									Rivadavia quedó segundo                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>
                                        
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/finaliza-la-pretemporada/" title="Finaliza la pretemporada"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2015/08/tenis-120x85.jpg" alt="Finaliza la pretemporada" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/finaliza-la-pretemporada/" rel="bookmark" title="Permanent link to Finaliza la pretemporada">
									Finaliza la pretemporada                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>
                                        
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="search-6" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.eldiariocba.com.ar/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div><div id="rec-recent-posts-6" class="widget rec"><h3 class="widget-title"><span>Ultimas notas</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/joven-villamariense-fue-testigo-de-la-detencion-del-multiple-homicida/" title="Joven villamariense fue testigo de la detención del múltiple homicida"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/P55-F2-Caccia-120x85.jpg" alt="Joven villamariense fue testigo de la detención del múltiple homicida" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/joven-villamariense-fue-testigo-de-la-detencion-del-multiple-homicida/" rel="bookmark" title="Joven villamariense fue testigo de la detención del múltiple homicida">
					Joven villamariense fue testigo de la detención del...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/todo-el-festival-de-oro-en-el-suplemento-la-pena/" title="Todo el Festival de Oro en el suplemento &#8220;La Peña&#8221;"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/FESTIVAL-DE-ORO-2-120x85.jpg" alt="Todo el Festival de Oro en el suplemento &#8220;La Peña&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/todo-el-festival-de-oro-en-el-suplemento-la-pena/" rel="bookmark" title="Todo el Festival de Oro en el suplemento &#8220;La Peña&#8221;">
					Todo el Festival de Oro en el suplemento &#8220;La...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/alem-suma-deportes-mientras-se-prepara-para-el-federal-c/" title="Alem suma deportes mientras se prepara para el Federal C"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/P49-f1-3-120x85.jpg" alt="Alem suma deportes mientras se prepara para el Federal C" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/alem-suma-deportes-mientras-se-prepara-para-el-federal-c/" rel="bookmark" title="Alem suma deportes mientras se prepara para el Federal C">
					Alem suma deportes mientras se prepara para el Federal C					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/comenzo-la-remodelacion-de-la-peatonal/" title="Comenzó la remodelación de la Peatonal"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/p3-f1-peatonal-1-120x85.jpg" alt="Comenzó la remodelación de la Peatonal" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/comenzo-la-remodelacion-de-la-peatonal/" rel="bookmark" title="Comenzó la remodelación de la Peatonal">
					Comenzó la remodelación de la Peatonal					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/el-gran-momento-de-ameghino-lider-con-un-80-de-efectividad/" title="El gran momento de Ameghino: líder con un 80% de efectividad"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/p52-f1-120x85.jpg" alt="El gran momento de Ameghino: líder con un 80% de efectividad" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/el-gran-momento-de-ameghino-lider-con-un-80-de-efectividad/" rel="bookmark" title="El gran momento de Ameghino: líder con un 80% de efectividad">
					El gran momento de Ameghino: líder con un 80% de					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/casa-del-centro-tomada-por-alacranes/" title="Casa del centro tomada por alacranes"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/p7-f1-1-120x85.jpg" alt="Casa del centro tomada por alacranes" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/casa-del-centro-tomada-por-alacranes/" rel="bookmark" title="Casa del centro tomada por alacranes">
					Casa del centro tomada por alacranes					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/bernardo-blanco-fue-campeon/" title="Bernardo Blanco fue campeón"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/p53-f1-1-120x85.jpg" alt="Bernardo Blanco fue campeón" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/bernardo-blanco-fue-campeon/" rel="bookmark" title="Bernardo Blanco fue campeón">
					Bernardo Blanco fue campeón					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/en-12-meses-mas-de-1-300-vecinas-accedieron-al-examen-de-papanicolau/" title="En 12 meses, más de 1.300 vecinas accedieron al examen de Papanicolau"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/p8-f1-1-120x85.jpg" alt="En 12 meses, más de 1.300 vecinas accedieron al examen de Papanicolau" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/en-12-meses-mas-de-1-300-vecinas-accedieron-al-examen-de-papanicolau/" rel="bookmark" title="En 12 meses, más de 1.300 vecinas accedieron al examen de Papanicolau">
					En 12 meses, más de 1.300 vecinas accedieron al examen de...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/intervinieron-su-telefono-celular-y-supieron-que-viajaba-a-cordoba/" title="Intervinieron su teléfono celular y supieron que viajaba a Córdoba"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/P56-F2-fiscal-Patricia-Baulies-120x85.jpg" alt="Intervinieron su teléfono celular y supieron que viajaba a Córdoba" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/intervinieron-su-telefono-celular-y-supieron-que-viajaba-a-cordoba/" rel="bookmark" title="Intervinieron su teléfono celular y supieron que viajaba a Córdoba">
					Intervinieron su teléfono celular y supieron que viajaba a...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/rivadavia-quedo-segundo/" title="Rivadavia quedó segundo"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/04/voley-120x85.jpg" alt="Rivadavia quedó segundo" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/rivadavia-quedo-segundo/" rel="bookmark" title="Rivadavia quedó segundo">
					Rivadavia quedó segundo					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/finaliza-la-pretemporada/" title="Finaliza la pretemporada"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2015/08/tenis-120x85.jpg" alt="Finaliza la pretemporada" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/finaliza-la-pretemporada/" rel="bookmark" title="Finaliza la pretemporada">
					Finaliza la pretemporada					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/los-doguitos-jugaran-en-villa-maria/" title="Los Doguitos jugarán en Villa María"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2015/08/Rugby-120x85.jpg" alt="Los Doguitos jugarán en Villa María" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/los-doguitos-jugaran-en-villa-maria/" rel="bookmark" title="Los Doguitos jugarán en Villa María">
					Los Doguitos jugarán en Villa María					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Nube de Etiquetas</span></h3><div class="tagcloud"><a href='http://www.eldiariocba.com.ar/tag/accidentes/' class='tag-link-191 tag-link-position-1' title='114 temas' style='font-size: 12.2823529412pt;'>Accidentes</a>
<a href='http://www.eldiariocba.com.ar/tag/aerca/' class='tag-link-130 tag-link-position-2' title='100 temas' style='font-size: 11.2941176471pt;'>AERCA</a>
<a href='http://www.eldiariocba.com.ar/tag/afuco/' class='tag-link-112 tag-link-position-3' title='78 temas' style='font-size: 9.64705882353pt;'>AFUCO</a>
<a href='http://www.eldiariocba.com.ar/tag/alem/' class='tag-link-118 tag-link-position-4' title='92 temas' style='font-size: 10.8pt;'>Alem</a>
<a href='http://www.eldiariocba.com.ar/tag/alumni/' class='tag-link-120 tag-link-position-5' title='312 temas' style='font-size: 19.5294117647pt;'>Alumni</a>
<a href='http://www.eldiariocba.com.ar/tag/ameghino/' class='tag-link-291 tag-link-position-6' title='204 temas' style='font-size: 16.4pt;'>Ameghino</a>
<a href='http://www.eldiariocba.com.ar/tag/arroyo-cabral/' class='tag-link-183 tag-link-position-7' title='124 temas' style='font-size: 12.9411764706pt;'>Arroyo Cabral</a>
<a href='http://www.eldiariocba.com.ar/tag/ballesteros/' class='tag-link-302 tag-link-position-8' title='62 temas' style='font-size: 8pt;'>Ballesteros</a>
<a href='http://www.eldiariocba.com.ar/tag/basquet/' class='tag-link-64 tag-link-position-9' title='161 temas' style='font-size: 14.7529411765pt;'>Basquet</a>
<a href='http://www.eldiariocba.com.ar/tag/bell-ville/' class='tag-link-124 tag-link-position-10' title='142 temas' style='font-size: 13.9294117647pt;'>Bell Ville</a>
<a href='http://www.eldiariocba.com.ar/tag/cief/' class='tag-link-410 tag-link-position-11' title='89 temas' style='font-size: 10.4705882353pt;'>CIEF</a>
<a href='http://www.eldiariocba.com.ar/tag/concejo-deliberante/' class='tag-link-937 tag-link-position-12' title='113 temas' style='font-size: 12.2823529412pt;'>Concejo Deliberante</a>
<a href='http://www.eldiariocba.com.ar/tag/eduardo-accastello/' class='tag-link-51 tag-link-position-13' title='94 temas' style='font-size: 10.9647058824pt;'>Eduardo Accastello</a>
<a href='http://www.eldiariocba.com.ar/tag/federal-b/' class='tag-link-122 tag-link-position-14' title='103 temas' style='font-size: 11.6235294118pt;'>Federal B</a>
<a href='http://www.eldiariocba.com.ar/tag/handball/' class='tag-link-411 tag-link-position-15' title='78 temas' style='font-size: 9.64705882353pt;'>Handball</a>
<a href='http://www.eldiariocba.com.ar/tag/hernando/' class='tag-link-186 tag-link-position-16' title='110 temas' style='font-size: 12.1176470588pt;'>Hernando</a>
<a href='http://www.eldiariocba.com.ar/tag/hospital-pasteur/' class='tag-link-659 tag-link-position-17' title='137 temas' style='font-size: 13.6pt;'>Hospital Pasteur</a>
<a href='http://www.eldiariocba.com.ar/tag/hospital-regional-pasteur/' class='tag-link-772 tag-link-position-18' title='99 temas' style='font-size: 11.2941176471pt;'>Hospital Regional Pasteur</a>
<a href='http://www.eldiariocba.com.ar/tag/jockey-club/' class='tag-link-412 tag-link-position-19' title='76 temas' style='font-size: 9.48235294118pt;'>Jockey Club</a>
<a href='http://www.eldiariocba.com.ar/tag/la-playosa/' class='tag-link-666 tag-link-position-20' title='96 temas' style='font-size: 11.1294117647pt;'>La Playosa</a>
<a href='http://www.eldiariocba.com.ar/tag/las-perdices/' class='tag-link-2323 tag-link-position-21' title='81 temas' style='font-size: 9.81176470588pt;'>Las Perdices</a>
<a href='http://www.eldiariocba.com.ar/tag/las-varillas/' class='tag-link-185 tag-link-position-22' title='93 temas' style='font-size: 10.8pt;'>Las Varillas</a>
<a href='http://www.eldiariocba.com.ar/tag/liga-villamariense/' class='tag-link-116 tag-link-position-23' title='322 temas' style='font-size: 19.6941176471pt;'>Liga Villamariense</a>
<a href='http://www.eldiariocba.com.ar/tag/liga-villamariense-de-futbol/' class='tag-link-555 tag-link-position-24' title='79 temas' style='font-size: 9.64705882353pt;'>Liga Villamariense de Fútbol</a>
<a href='http://www.eldiariocba.com.ar/tag/martin-gill/' class='tag-link-168 tag-link-position-25' title='368 temas' style='font-size: 20.6823529412pt;'>Martín Gill</a>
<a href='http://www.eldiariocba.com.ar/tag/medioteca/' class='tag-link-839 tag-link-position-26' title='64 temas' style='font-size: 8.16470588235pt;'>Medioteca</a>
<a href='http://www.eldiariocba.com.ar/tag/natalio-graglia/' class='tag-link-472 tag-link-position-27' title='91 temas' style='font-size: 10.6352941176pt;'>Natalio Graglia</a>
<a href='http://www.eldiariocba.com.ar/tag/oliva/' class='tag-link-46 tag-link-position-28' title='82 temas' style='font-size: 9.97647058824pt;'>Oliva</a>
<a href='http://www.eldiariocba.com.ar/tag/plaza-ocampo/' class='tag-link-296 tag-link-position-29' title='65 temas' style='font-size: 8.32941176471pt;'>Plaza Ocampo</a>
<a href='http://www.eldiariocba.com.ar/tag/pozo-del-molle/' class='tag-link-55 tag-link-position-30' title='112 temas' style='font-size: 12.1176470588pt;'>Pozo del Molle</a>
<a href='http://www.eldiariocba.com.ar/tag/rivadavia/' class='tag-link-82 tag-link-position-31' title='125 temas' style='font-size: 12.9411764706pt;'>Rivadavia</a>
<a href='http://www.eldiariocba.com.ar/tag/rugby/' class='tag-link-110 tag-link-position-32' title='118 temas' style='font-size: 12.6117647059pt;'>Rugby</a>
<a href='http://www.eldiariocba.com.ar/tag/san-lorenzo/' class='tag-link-60 tag-link-position-33' title='69 temas' style='font-size: 8.82352941176pt;'>San Lorenzo</a>
<a href='http://www.eldiariocba.com.ar/tag/san-martin/' class='tag-link-378 tag-link-position-34' title='125 temas' style='font-size: 12.9411764706pt;'>San Martín</a>
<a href='http://www.eldiariocba.com.ar/tag/silvio-pellico/' class='tag-link-1525 tag-link-position-35' title='73 temas' style='font-size: 9.15294117647pt;'>Silvio Pellico</a>
<a href='http://www.eldiariocba.com.ar/tag/sparta/' class='tag-link-1341 tag-link-position-36' title='62 temas' style='font-size: 8pt;'>Sparta</a>
<a href='http://www.eldiariocba.com.ar/tag/teatro-verdi/' class='tag-link-399 tag-link-position-37' title='85 temas' style='font-size: 10.1411764706pt;'>Teatro Verdi</a>
<a href='http://www.eldiariocba.com.ar/tag/tio-pujio/' class='tag-link-794 tag-link-position-38' title='107 temas' style='font-size: 11.7882352941pt;'>Tío Pujio</a>
<a href='http://www.eldiariocba.com.ar/tag/unidad-departamental-san-martin/' class='tag-link-660 tag-link-position-39' title='121 temas' style='font-size: 12.7764705882pt;'>Unidad Departamental San Martín</a>
<a href='http://www.eldiariocba.com.ar/tag/universidad-nacional-de-villa-maria/' class='tag-link-470 tag-link-position-40' title='87 temas' style='font-size: 10.3058823529pt;'>Universidad Nacional de Villa María</a>
<a href='http://www.eldiariocba.com.ar/tag/union-central/' class='tag-link-380 tag-link-position-41' title='98 temas' style='font-size: 11.2941176471pt;'>Unión Central</a>
<a href='http://www.eldiariocba.com.ar/tag/unvm/' class='tag-link-68 tag-link-position-42' title='277 temas' style='font-size: 18.5411764706pt;'>UNVM</a>
<a href='http://www.eldiariocba.com.ar/tag/villa-maria/' class='tag-link-40 tag-link-position-43' title='224 temas' style='font-size: 17.0588235294pt;'>Villa María</a>
<a href='http://www.eldiariocba.com.ar/tag/villa-nueva/' class='tag-link-43 tag-link-position-44' title='446 temas' style='font-size: 22pt;'>Villa Nueva</a>
<a href='http://www.eldiariocba.com.ar/tag/voley/' class='tag-link-79 tag-link-position-45' title='120 temas' style='font-size: 12.6117647059pt;'>Voley</a></div>
</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="text-44" class="widget widget_text">			<div class="textwidget"><div>
<a target="_blank" href="http://www.eldiariocba.com.ar/clasificadosweb">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/clasificados.gif" width="170" height="40"></a>
</div>
</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><div>
<a target="_blank" href="http://www.roentgen.com.ar/">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/roentgen-diario.gif" width="180" height="200"></a>
</div>

<div>
<a target="_blank" href="http://www.21.edu.ar/">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/12/Banner-CAU-Villa-María-200x200-px.gif" width="180" height="180"></a>
</div>

</div>
		</div><div id="text-45" class="widget widget_text"><h3 class="widget-title"><span>SUPLE &#8220;LA PEÑA&#8221;</span></h3>			<div class="textwidget"><a target="_blank" href="http://es.calameo.com/read/002738614de66f4b0db32">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/supleanfi07.jpg" width="170" height="180"></a>
</div>
<div></div>
<div>
<a target="_blank" href="http://es.calameo.com/read/0027386141ea66d189b0d">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/supleanfi06.jpg" width="170" height="180"></a>
</div>
<div></div>
<div>
<a target="_blank" href="http://es.calameo.com/read/002738614fcd3ee333006">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/supleanfi05.jpg" width="170" height="180"></a>
</div>
<div></div>
<div>
<a target="_blank" href="http://es.calameo.com/read/002738614663686daaaf3">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/supleanfi04.jpg" width="170" height="180"></a>
</div>
<div></div>
<div>
<a target="_blank" href="http://es.calameo.com/read/002738614d297c080a62c">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/penia3.jpg" width="170" height="180"></a>
</div>
<div></div>
<div>
<a target="_blank" href="http://es.calameo.com/read/0027386147882a1d49ac3">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/suplefestival02.jpg" width="170" height="180"></a>
</div>
</div>
		</div><div id="rec-recent-posts-5" class="widget rec"><h3 class="widget-title"><span>TAPA DE PAPEL</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/tapa-de-papel-407/" title="Tapa de papel"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/TAPA-COLOR-120x85.jpg" alt="Tapa de papel" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/tapa-de-papel-407/" rel="bookmark" title="Tapa de papel">
					Tapa de papel					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-4" class="widget rec"><h3 class="widget-title"><span>HUMOR</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/humor-07022017/" title="Humor 07/02/2017"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/humor-0702-120x85.jpg" alt="Humor 07/02/2017" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/humor-07022017/" rel="bookmark" title="Humor 07/02/2017">
					Humor 07/02/2017					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Avisos Fúnebres</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/avisos-funebres-523/" title="Avisos Fúnebres"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/Avisos-Fúnebres-1-120x85.jpg" alt="Avisos Fúnebres" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/avisos-funebres-523/" rel="bookmark" title="Avisos Fúnebres">
					Avisos Fúnebres					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 7 de febrero de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-43" class="widget widget_text"><h3 class="widget-title"><span>15 años, Comunicar</span></h3>			<div class="textwidget"><div>
<a target="_blank" href="http://es.calameo.com/read/0027386144a5d9c43cfe8">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/12/coop.jpg" width="170" height="213"></a>
</div>
</div>
		</div><div id="text-42" class="widget widget_text"><h3 class="widget-title"><span>Argentino Campeón</span></h3>			<div class="textwidget"><div>
<a target="_blank" href="http://es.calameo.com/read/0027386143693a87acce6">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/12/lobo.jpg" width="170" height="200"></a>
</div>
</div>
		</div><div id="text-33" class="widget widget_text"><h3 class="widget-title"><span>Guía Educativa 2017</span></h3>			<div class="textwidget"><div>
<a target="_blank" href="http://es.calameo.com/read/00273861460ce352c3031">
			<img border="0" src="http://www.villamariaya.com/wp-content/uploads/2016/10/guia.jpg" width="170" height="164"></a>
</div>
</div>
		</div><div id="text-27" class="widget widget_text"><h3 class="widget-title"><span>Villa Nueva: 190 años</span></h3>			<div class="textwidget"><div>
<a target="_blank" href="http://es.calameo.com/read/002738614d3fe7152c1ff">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/10/vn2016.jpg" width="170" height="136"></a>
</div></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title"><span>Villa María: 149 años</span></h3>			<div class="textwidget"><div>
<a target=_blank" href="http://es.calameo.com/read/002738614c544a616cd96">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/09/vm149.jpg" width="170" height="145"></a>
</div></div>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Nube de Etiquetas</span></h3><div class="tagcloud"><a href='http://www.eldiariocba.com.ar/tag/accidentes/' class='tag-link-191 tag-link-position-1' title='114 temas' style='font-size: 12.2823529412pt;'>Accidentes</a>
<a href='http://www.eldiariocba.com.ar/tag/aerca/' class='tag-link-130 tag-link-position-2' title='100 temas' style='font-size: 11.2941176471pt;'>AERCA</a>
<a href='http://www.eldiariocba.com.ar/tag/afuco/' class='tag-link-112 tag-link-position-3' title='78 temas' style='font-size: 9.64705882353pt;'>AFUCO</a>
<a href='http://www.eldiariocba.com.ar/tag/alem/' class='tag-link-118 tag-link-position-4' title='92 temas' style='font-size: 10.8pt;'>Alem</a>
<a href='http://www.eldiariocba.com.ar/tag/alumni/' class='tag-link-120 tag-link-position-5' title='312 temas' style='font-size: 19.5294117647pt;'>Alumni</a>
<a href='http://www.eldiariocba.com.ar/tag/ameghino/' class='tag-link-291 tag-link-position-6' title='204 temas' style='font-size: 16.4pt;'>Ameghino</a>
<a href='http://www.eldiariocba.com.ar/tag/arroyo-cabral/' class='tag-link-183 tag-link-position-7' title='124 temas' style='font-size: 12.9411764706pt;'>Arroyo Cabral</a>
<a href='http://www.eldiariocba.com.ar/tag/ballesteros/' class='tag-link-302 tag-link-position-8' title='62 temas' style='font-size: 8pt;'>Ballesteros</a>
<a href='http://www.eldiariocba.com.ar/tag/basquet/' class='tag-link-64 tag-link-position-9' title='161 temas' style='font-size: 14.7529411765pt;'>Basquet</a>
<a href='http://www.eldiariocba.com.ar/tag/bell-ville/' class='tag-link-124 tag-link-position-10' title='142 temas' style='font-size: 13.9294117647pt;'>Bell Ville</a>
<a href='http://www.eldiariocba.com.ar/tag/cief/' class='tag-link-410 tag-link-position-11' title='89 temas' style='font-size: 10.4705882353pt;'>CIEF</a>
<a href='http://www.eldiariocba.com.ar/tag/concejo-deliberante/' class='tag-link-937 tag-link-position-12' title='113 temas' style='font-size: 12.2823529412pt;'>Concejo Deliberante</a>
<a href='http://www.eldiariocba.com.ar/tag/eduardo-accastello/' class='tag-link-51 tag-link-position-13' title='94 temas' style='font-size: 10.9647058824pt;'>Eduardo Accastello</a>
<a href='http://www.eldiariocba.com.ar/tag/federal-b/' class='tag-link-122 tag-link-position-14' title='103 temas' style='font-size: 11.6235294118pt;'>Federal B</a>
<a href='http://www.eldiariocba.com.ar/tag/handball/' class='tag-link-411 tag-link-position-15' title='78 temas' style='font-size: 9.64705882353pt;'>Handball</a>
<a href='http://www.eldiariocba.com.ar/tag/hernando/' class='tag-link-186 tag-link-position-16' title='110 temas' style='font-size: 12.1176470588pt;'>Hernando</a>
<a href='http://www.eldiariocba.com.ar/tag/hospital-pasteur/' class='tag-link-659 tag-link-position-17' title='137 temas' style='font-size: 13.6pt;'>Hospital Pasteur</a>
<a href='http://www.eldiariocba.com.ar/tag/hospital-regional-pasteur/' class='tag-link-772 tag-link-position-18' title='99 temas' style='font-size: 11.2941176471pt;'>Hospital Regional Pasteur</a>
<a href='http://www.eldiariocba.com.ar/tag/jockey-club/' class='tag-link-412 tag-link-position-19' title='76 temas' style='font-size: 9.48235294118pt;'>Jockey Club</a>
<a href='http://www.eldiariocba.com.ar/tag/la-playosa/' class='tag-link-666 tag-link-position-20' title='96 temas' style='font-size: 11.1294117647pt;'>La Playosa</a>
<a href='http://www.eldiariocba.com.ar/tag/las-perdices/' class='tag-link-2323 tag-link-position-21' title='81 temas' style='font-size: 9.81176470588pt;'>Las Perdices</a>
<a href='http://www.eldiariocba.com.ar/tag/las-varillas/' class='tag-link-185 tag-link-position-22' title='93 temas' style='font-size: 10.8pt;'>Las Varillas</a>
<a href='http://www.eldiariocba.com.ar/tag/liga-villamariense/' class='tag-link-116 tag-link-position-23' title='322 temas' style='font-size: 19.6941176471pt;'>Liga Villamariense</a>
<a href='http://www.eldiariocba.com.ar/tag/liga-villamariense-de-futbol/' class='tag-link-555 tag-link-position-24' title='79 temas' style='font-size: 9.64705882353pt;'>Liga Villamariense de Fútbol</a>
<a href='http://www.eldiariocba.com.ar/tag/martin-gill/' class='tag-link-168 tag-link-position-25' title='368 temas' style='font-size: 20.6823529412pt;'>Martín Gill</a>
<a href='http://www.eldiariocba.com.ar/tag/medioteca/' class='tag-link-839 tag-link-position-26' title='64 temas' style='font-size: 8.16470588235pt;'>Medioteca</a>
<a href='http://www.eldiariocba.com.ar/tag/natalio-graglia/' class='tag-link-472 tag-link-position-27' title='91 temas' style='font-size: 10.6352941176pt;'>Natalio Graglia</a>
<a href='http://www.eldiariocba.com.ar/tag/oliva/' class='tag-link-46 tag-link-position-28' title='82 temas' style='font-size: 9.97647058824pt;'>Oliva</a>
<a href='http://www.eldiariocba.com.ar/tag/plaza-ocampo/' class='tag-link-296 tag-link-position-29' title='65 temas' style='font-size: 8.32941176471pt;'>Plaza Ocampo</a>
<a href='http://www.eldiariocba.com.ar/tag/pozo-del-molle/' class='tag-link-55 tag-link-position-30' title='112 temas' style='font-size: 12.1176470588pt;'>Pozo del Molle</a>
<a href='http://www.eldiariocba.com.ar/tag/rivadavia/' class='tag-link-82 tag-link-position-31' title='125 temas' style='font-size: 12.9411764706pt;'>Rivadavia</a>
<a href='http://www.eldiariocba.com.ar/tag/rugby/' class='tag-link-110 tag-link-position-32' title='118 temas' style='font-size: 12.6117647059pt;'>Rugby</a>
<a href='http://www.eldiariocba.com.ar/tag/san-lorenzo/' class='tag-link-60 tag-link-position-33' title='69 temas' style='font-size: 8.82352941176pt;'>San Lorenzo</a>
<a href='http://www.eldiariocba.com.ar/tag/san-martin/' class='tag-link-378 tag-link-position-34' title='125 temas' style='font-size: 12.9411764706pt;'>San Martín</a>
<a href='http://www.eldiariocba.com.ar/tag/silvio-pellico/' class='tag-link-1525 tag-link-position-35' title='73 temas' style='font-size: 9.15294117647pt;'>Silvio Pellico</a>
<a href='http://www.eldiariocba.com.ar/tag/sparta/' class='tag-link-1341 tag-link-position-36' title='62 temas' style='font-size: 8pt;'>Sparta</a>
<a href='http://www.eldiariocba.com.ar/tag/teatro-verdi/' class='tag-link-399 tag-link-position-37' title='85 temas' style='font-size: 10.1411764706pt;'>Teatro Verdi</a>
<a href='http://www.eldiariocba.com.ar/tag/tio-pujio/' class='tag-link-794 tag-link-position-38' title='107 temas' style='font-size: 11.7882352941pt;'>Tío Pujio</a>
<a href='http://www.eldiariocba.com.ar/tag/unidad-departamental-san-martin/' class='tag-link-660 tag-link-position-39' title='121 temas' style='font-size: 12.7764705882pt;'>Unidad Departamental San Martín</a>
<a href='http://www.eldiariocba.com.ar/tag/universidad-nacional-de-villa-maria/' class='tag-link-470 tag-link-position-40' title='87 temas' style='font-size: 10.3058823529pt;'>Universidad Nacional de Villa María</a>
<a href='http://www.eldiariocba.com.ar/tag/union-central/' class='tag-link-380 tag-link-position-41' title='98 temas' style='font-size: 11.2941176471pt;'>Unión Central</a>
<a href='http://www.eldiariocba.com.ar/tag/unvm/' class='tag-link-68 tag-link-position-42' title='277 temas' style='font-size: 18.5411764706pt;'>UNVM</a>
<a href='http://www.eldiariocba.com.ar/tag/villa-maria/' class='tag-link-40 tag-link-position-43' title='224 temas' style='font-size: 17.0588235294pt;'>Villa María</a>
<a href='http://www.eldiariocba.com.ar/tag/villa-nueva/' class='tag-link-43 tag-link-position-44' title='446 temas' style='font-size: 22pt;'>Villa Nueva</a>
<a href='http://www.eldiariocba.com.ar/tag/voley/' class='tag-link-79 tag-link-position-45' title='120 temas' style='font-size: 12.6117647059pt;'>Voley</a></div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"><div id="text-15" class="widget widget_text"><h3 class="widget-title"><span>EL DIARIO del Centro del País</span></h3>			<div class="textwidget"><strong>Editado por Cooperativa de Trabajo “Comunicar” Ltda.</strong><br>
Periodistas Argentinos 466<br>
X5900FYJ Villa María, <br>
Provincia de Córdoba<br>
República Argentina<br>
Teléfonos: (0353) 452-3976<br>
y (0353) 461-3126<br>
E-mail: eldiario@eldiariocba.com.ar<br>
Registro de Propiedad Intelectual<br>
Nº 184300<br>
Cofundador y miembro de<br>
<p><font color="#FFFFFF">
<a target="_blank" href="http://www.cnct.org.ar/fadiccra"><font color="#FFFFFF">
FADiCCRA</font></a> y
<a target="_blank" href="http://serviciodenoticiasdypra.blogspot.com.ar/">
<font color="#FFFFFF">DYPRA</font></a></font></p></div>
		</div></div>
            <div class="grid_3"><div id="text-16" class="widget widget_text"><h3 class="widget-title"><span>Publicite en EL DIARIO</span></h3>			<div class="textwidget"><strong>Departamento Publicidad</strong><br>
Teléfonos: (0353) 452-3976<br>y 461-3126, interno 2<br>
Celular: (0353) 154-199702<br>
E-mail: publicidad@eldiariocba.com.ar<br>
<br><br>
<h3 class="widget-title" style="margin: 0px 0px 8px; padding: 0px; border: 0px; font-family: Oswald, sans-serif; font-size: 18px; font-style: normal; font-variant: normal; font-weight: normal; font-stretch: inherit; line-height: 25px; vertical-align: baseline; color: rgb(255, 255, 255); outline: none; -webkit-font-smoothing: antialiased !important; letter-spacing: normal; text-decoration: none; display: block; text-transform: none; orphans: auto; text-align: start; text-indent: 0px; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(30, 32, 33);">
<span style="margin: 0px; padding: 0px; border: 0px; font-family: inherit; font-size: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; vertical-align: baseline;">
Reportá una noticia</span></h3>
Puedes enviarnos una noticia de la que hayas sido protagonista o testigo, incluyendo hasta 3 fotografías. Completá el formulario haciendo <p><font color="#FFFFFF">
<a target="_TOP" href="http://www.eldiariocba.com.ar/envianos-una-noticia/">
<font color="#FFFFFF">CLIC AQUÍ</font></a></font></p>
</div>
		</div></div>
            <div class="grid_3"><div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><span>Ediciones desde 01/08/2015</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Domingo">D</th>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.eldiariocba.com.ar/2017/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.eldiariocba.com.ar/2017/02/01/" aria-label="Entradas publicadas el 1 February, 2017">1</a></td><td><a href="http://www.eldiariocba.com.ar/2017/02/02/" aria-label="Entradas publicadas el 2 February, 2017">2</a></td><td><a href="http://www.eldiariocba.com.ar/2017/02/03/" aria-label="Entradas publicadas el 3 February, 2017">3</a></td><td><a href="http://www.eldiariocba.com.ar/2017/02/04/" aria-label="Entradas publicadas el 4 February, 2017">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.eldiariocba.com.ar/2017/02/05/" aria-label="Entradas publicadas el 5 February, 2017">5</a></td><td><a href="http://www.eldiariocba.com.ar/2017/02/06/" aria-label="Entradas publicadas el 6 February, 2017">6</a></td><td id="today"><a href="http://www.eldiariocba.com.ar/2017/02/07/" aria-label="Entradas publicadas el 7 February, 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
            <div class="grid_3"><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Ediciones Anteriores</span></h3>			<div class="textwidget"><p>
<a target="_blank" href="http://www.eldiariocba.com.ar/anteriores">
<b><font color="#FFFFFF"><span style="font-size: 13pt">2001 al 2008</span><span style="font-size: 10pt">
</span></font></b><font color="#FFFFFF"><span style="font-size: 10pt">(hasta 24 de julio)</span></font></a><br>
<a target="_blank" href="http://www.eldiariocba.com.ar/ediciones-anteriores/"><b><font color="#FFFFFF">
<span style="font-size: 13pt">2008 - </span></font></b><font color="#FFFFFF">
<span style="font-size: 13pt"><b>2015</b></span><b><font size="2"> </font></b>
<span style="font-size: 10pt">(hasta 31 de julio)</span></font></a></p>
<p>
<img border="0" src="http://www.eldiariocba.com.ar/img/qr166.jpg" width="166" height="166"></p></div>
		</div></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> © Cooperativa Comunicar Ltda. Todos los derechos reservados | Hospedaje <a target='_blank' href='http://www.desatec.com.ar'><font color='#FFFFFF'>Desatec Web</font></a></div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-principal-1" class="menu-footer"><li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.eldiariocba.com.ar/category/locales/">Locales</a></li>
<li class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.eldiariocba.com.ar/category/regionales/">Regionales</a></li>
<li class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.eldiariocba.com.ar/category/policiales/">Policiales</a></li>
<li class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://www.eldiariocba.com.ar/category/deportes/">Deportes</a></li>
<li class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.eldiariocba.com.ar/category/culturales/">Culturales</a></li>
<li class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="http://www.eldiariocba.com.ar/category/suplementos/">Suplementos</a></li>
<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="http://www.eldiariocba.com.ar/category/servicios/">Servicios</a></li>
<li class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.eldiariocba.com.ar/category/opiniones/">Opiniones</a></li>
<li class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656"><a href="http://www.eldiariocba.com.ar/category/especiales/">Información General</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76348185-1', 'auto');
  ga('send', 'pageview');


</script>
</div>
<!-- end container-->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="es",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.eldiariocba.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "c97906c116", post_id : 84398 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = '//cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 1-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:0,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:false,maxHeight:false,scalePhotos:false,opacity:0,preloading:false,current:" {current}  {total}",previous:"",next:"",close:"",overlayClose:false,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
  $(".lbp_secondary").colorbox({speed:300,innerWidth:"50%",innerHeight:"50%",initialWidth:"30%",initialHeight:"40%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,iframe:true});
  $(".lbp-inline-link-1").colorbox({transition:"elastic", speed:"300", width:"500", height:"360", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-1"});
  $(".lbp-inline-link-2").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-2"});
  $(".lbp-inline-link-3").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-3"});
  $(".lbp-inline-link-4").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-4"});
  $(".lbp-inline-link-5").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-5"});
});
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","nonce":"281ed2a5c5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>

