<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta name="google-site-verification" content="UCixV4IBg8UBtBzW6ou-Er9YjLwxcigXsEsNI_U2L_c" />


      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>El Diario del centro del país  Avisos Fúnebres - El Diario del centro del país</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
        <script type="text/javascript" src="/clasificadosweb/js/jquery.js?v=506863807"></script>
                
                    <link rel="shortcut icon" href="http://www.eldiariocba.com.ar/wp-content/uploads/2015/08/icoop.png">
                
    

<meta property="og:image" content="http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/Avisos-Fúnebres-1-150x150.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.eldiariocba.com.ar/avisos-funebres-768/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avisos Fúnebres - El Diario del centro del país" />
<meta property="og:description" content="BARVARITA CATALINA MOREYRA. A los 78 años. CM: sala velatoria “B” Empresa Paviotti (Catamarca y Parajón Ortiz). Sepelio: jueves 19 a las 17 en el cementerio La Piedad. DP: Junín 2325, Villa María. MARIA LUISA TORRES. A los 75 años. CM: sala velatoria “A” Empresa Paviotti &#8211; Villa Nueva. Sepelio: jueves 19 a las 18 &hellip;" />
<meta property="og:url" content="http://www.eldiariocba.com.ar/avisos-funebres-768/" />
<meta property="og:site_name" content="El Diario del centro del país" />
<meta property="article:section" content="Fúnebres" />
<meta property="article:published_time" content="2017-10-20T11:55:28+00:00" />
<meta property="og:image" content="http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/Avisos-Fúnebres-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="424" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="BARVARITA CATALINA MOREYRA. A los 78 años. CM: sala velatoria “B” Empresa Paviotti (Catamarca y Parajón Ortiz). Sepelio: jueves 19 a las 17 en el cementerio La Piedad. DP: Junín 2325, Villa María. MARIA LUISA TORRES. A los 75 años. CM: sala velatoria “A” Empresa Paviotti &#8211; Villa Nueva. Sepelio: jueves 19 a las 18 [&hellip;]" />
<meta name="twitter:title" content="Avisos Fúnebres - El Diario del centro del país" />
<meta name="twitter:image" content="http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/Avisos-Fúnebres-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.eldiariocba.com.ar\/","name":"El Diario del centro del pa\u00eds","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.eldiariocba.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; Feed" href="http://www.eldiariocba.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; RSS de los comentarios" href="http://www.eldiariocba.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; Avisos Fúnebres RSS de los comentarios" href="http://www.eldiariocba.com.ar/avisos-funebres-768/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eldiariocba.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/google-language-translator/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/top-10/css/default-style.css?ver=4.8.2' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 80px !important;
  height: 67px !important;
}
                

			.tptn_posts_widget2 img.tptn_thumb {
				width: 80px !important;
				height: 67px !important;
			}
			
</style>
<link rel='stylesheet' id='sacsi-volanta-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/sacsi/sacsi.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/lightbox-plus/css/elegant/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","top_ten_nonce":"ffb668f0ae","top_ten_id":"124908","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1024232022"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","security":"81943d220e","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.eldiariocba.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.eldiariocba.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eldiariocba.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eldiariocba.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.eldiariocba.com.ar/?p=124908' />
<link rel="alternate" type="application/json+oembed" href="http://www.eldiariocba.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Favisos-funebres-768%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eldiariocba.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Favisos-funebres-768%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }#google_language_translator { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><!-- <meta name="vfb" version="2.9.4" /> -->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-124908 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                                        

<div class="grid_6 header-top-left"><p class="date"><span>Actualizado</span> 20 de octubre de 2017</p></div>


                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.eldiariocba.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.eldiariocba.com.ar/donde-estamos/">Dónde estamos</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.eldiariocba.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://www.eldiariocba.com.ar/publicidad/">Publicidad</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.eldiariocba.com.ar/envianos-una-noticia/">Envianos una noticia</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://www.eldiariocba.com.ar" alt="Cooperativa Comunicar Ltda.">
                                                                           
                                        <img src="http://www.eldiariocba.com.ar/wp-content/uploads/2015/08/logotranspwhite.png" alt="Cooperativa Comunicar Ltda."/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><div align=right>
	<table>
		<tr>
			<td><a target="_blank" href="http://www.sudcinemas.com.ar">
			<img border="0" src="http://www.sudcinemas.com.ar/banner_eldiario/banner_eldiario.gif" width="700" height="90"></a></td>
		</tr>
	</table>
</div></div>
		                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>TITULARES</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://www.eldiariocba.com.ar/transito-siete-meses-sin-resolucion/">Tránsito: siete meses sin resolución</a></li>
                <li><a href="http://www.eldiariocba.com.ar/condena-y-absolucion-para-dos-rosarinos-por-tentativas-de-robo/">Condena y absolución para dos rosarinos por tentativas de robo</a></li>
                <li><a href="http://www.eldiariocba.com.ar/espanola-quiere-asegurar-su-pasaje-a-los-cuartos-de-final/">Española quiere asegurar su pasaje a los cuartos de final</a></li>
                <li><a href="http://www.eldiariocba.com.ar/estos-seran-los-rivales-a-los-que-enfrentara-ameghino/">Estos serán los rivales a los que enfrentará Ameghino</a></li>
                <li><a href="http://www.eldiariocba.com.ar/musica-por-todas-partes-33/">Música por todas partes</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav  class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.eldiariocba.com.ar" alt="Cooperativa Comunicar Ltda."><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-22" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.eldiariocba.com.ar/category/locales/"><span>Locales</span></a></li>
<li id="menu-item-25" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.eldiariocba.com.ar/category/regionales/"><span>Regionales</span></a></li>
<li id="menu-item-24" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.eldiariocba.com.ar/category/policiales/"><span>Policiales</span></a></li>
<li id="menu-item-20" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.eldiariocba.com.ar/category/deportes/"><span>Deportes</span></a></li>
<li id="menu-item-19" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.eldiariocba.com.ar/category/culturales/"><span>Culturales</span></a></li>
<li id="menu-item-38" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="http://www.eldiariocba.com.ar/category/suplementos/"><span>Suplementos</span></a>
<ul  class="sub-menu">
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.eldiariocba.com.ar/category/suplementos/arquitectura/"><span>Arquitectura</span></a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-cultura/"><span>El Diario Cultura</span></a></li>
	<li id="menu-item-653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-politico/"><span>El Diario Político</span></a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-rural/"><span>El Diario Rural</span></a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-viajero/"><span>El Diario Viajero</span></a></li>
	<li id="menu-item-42300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42300"><a href="http://www.eldiariocba.com.ar/category/suplementos/entre-perros-y-gatos/"><span>Entre Perros y Gatos</span></a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/"><span>Horas Libres</span></a></li>
	<li id="menu-item-654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-654"><a href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/"><span>Peso Específico</span></a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.eldiariocba.com.ar/category/suplementos/tiempo-de-salud/"><span>Tiempo de Salud</span></a></li>
</ul>
</li>
<li id="menu-item-37" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37"><a href="http://www.eldiariocba.com.ar/category/servicios/"><span>Servicios</span></a>
<ul  class="sub-menu">
	<li id="menu-item-83497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83497"><a target="_blank" href="http://www.eldiariocba.com.ar/clasificadosweb/"><span>Avisos Clasificados On Line</span></a></li>
	<li id="menu-item-49" class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="http://www.eldiariocba.com.ar/category/servicios/funebres/"><span>Avisos Fúnebres</span></a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a target="_blank" href="http://www.dejugadas.com/cabezas.php"><span>Juegos de Azar</span></a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.eldiariocba.com.ar/ediciones-anteriores/"><span>Ediciones Anteriores</span></a></li>
</ul>
</li>
<li id="menu-item-23" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.eldiariocba.com.ar/category/opiniones/"><span>Opiniones</span></a></li>
<li id="menu-item-656" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656"><a href="http://www.eldiariocba.com.ar/category/especiales/"><span>Información General</span></a>
<ul  class="sub-menu">
	<li id="menu-item-5685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5685"><a href="http://www.eldiariocba.com.ar/category/especiales/informacion-general/"><span>Notas Especiales</span></a></li>
	<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-658"><a href="http://www.eldiariocba.com.ar/category/especiales/temas/"><span>Temas</span></a></li>
	<li id="menu-item-5674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5674"><a href="http://www.eldiariocba.com.ar/category/especiales/empresarias/"><span>Notas Empresarias</span></a></li>
</ul>
</li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->

                        </div>


<div class="grid_2 header-top-right">&nbsp;<div id="flags" class="size16"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en English'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li></ul></div><div id="google_language_translator"></div></div>

                    </div>   
                </nav>

            </header>
<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container  center_350">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-124908 post type-post status-publish format-standard has-post-thumbnail hentry category-funebres" id="post-124908" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        								
								                                <h2 itemprop="name" class="entry-title post-title">Avisos Fúnebres</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> viernes, 20 de octubre de 2017</span>                                                                       
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.eldiariocba.com.ar/category/servicios/funebres/" rel="category tag">Fúnebres</a></span>
                                                                      
                                                                        </p>
                                     
                               <hr class="none" />
                               
                                                             
                                <p><strong>BARVARITA CATALINA MOREYRA</strong>. A los 78 años. CM: sala velatoria “B” Empresa Paviotti (Catamarca y Parajón Ortiz). Sepelio: jueves 19 a las 17 en el cementerio La Piedad. DP: Junín 2325, Villa María.</p>
<p><strong>MARIA LUISA TORRES</strong>. A los 75 años. CM: sala velatoria “A” Empresa Paviotti &#8211; Villa Nueva. Sepelio: jueves 19 a las 18 en el cementerio parque La Naturaleza. DP: <strong>Manuel Belgrano 891, Villa Nueva.</strong></p>
<p><strong>RAUL EDUARDO GAVAGNIN</strong>. A los 61 años. CM: sala velatoria Empresa Manelli (General Paz 716). Sepelio: miércoles 18 a las 18 en el cementerio La Piedad. DP: Jujuy 1798, Villa María.</p>
<p><strong>RAMONA ROSALES.</strong> A los 94 años. CM: sala velatoria Empresa Manelli (General Paz 716). Sepelio: jueves 19 a las 18 en el cementerio La Piedad. DP: Intendente Correa 112, Villa María.</p>
<p><strong>MARIO JUAN GIORDANO</strong>. A los 69 años. CM: sala velatoria “A” Cochería Itatí &#8211; La Carlota. Sepelio: jueves 19 a las 11 en el cementerio de dicha localidad, previo oficio religioso en la sala velatoria. DP: zona rural, La Carlota.</p>
<p><strong>JUANA ANTONIA LOLICH</strong>. A los 90 años. CM: Cochería Itatí (sin velatorio). Sepelio: jueves 19 a las 16 con traslado al crematorio Virgen de la Merced, Toledo. DP: Alberdi 44, Villa María.</p>
<p><strong>ALVARO VENTURA ROSALES.</strong> A los 2 días. CM: Cochería Itatí con traslado a Inriville: Sepelio: viernes 20 a las 10 en el cementerio de dicha localidad. DP: San Juan 1121, Villa María.</p>
<p><strong>JOSE CLEMENTE GARCIA</strong>. A los 81 años. CM: Cochería Itatí, sala velatoria Cooperativa de Morrison. Sepelio: viernes 20 a las 10 en el cementerio de dicha localidad, previo oficio religioso en la sala velatoria. DP: avenida Belgrano 284, Morrison.</p>
<div class="tptn_counter" id="tptn_counter_124908"></div><div class="synved-social-container synved-social-container-share" style="text-align: right"><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartir en Facebbok" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D124908&#038;t=Avisos%20F%C3%BAnebres&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D124908&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fwp-content%2Fuploads%2F2016%2F08%2FAvisos-F%C3%BAnebres-1.jpg&#038;p&#091;title&#093;=Avisos%20F%C3%BAnebres" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Compartir en Facebbok" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D124908&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Compartir en Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Compartir en Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D124908" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Compartir en Google+" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D124908&#038;title=Avisos%20F%C3%BAnebres" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D124908&#038;media=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fwp-content%2Fuploads%2F2016%2F08%2FAvisos-F%C3%BAnebres-1.jpg&#038;description=Avisos%20F%C3%BAnebres" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Avisos%20F%C3%BAnebres&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D124908" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/mail.png" /></a></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.eldiariocba.com.ar/avisos-funebres-768/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.eldiariocba.com.ar/avisos-funebres-768/" data-text="Avisos Fúnebres" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                 
                                                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
               
                                                                                   
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Más notas</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/transito-siete-meses-sin-resolucion/" title="Tránsito: siete meses sin resolución"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p3-f1-sachetto-120x85.jpg" alt="Tránsito: siete meses sin resolución" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/transito-siete-meses-sin-resolucion/" rel="bookmark" title="Permanent link to Tránsito: siete meses sin resolución">
									Tránsito: siete meses sin resolución                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                     	
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/bernabe-aclara-que-no-firmo-el-documento/" title="Bernabé aclara que no firmó el documento"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/04/p2-f1-bernabe-120x85.jpg" alt="Bernabé aclara que no firmó el documento" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/bernabe-aclara-que-no-firmo-el-documento/" rel="bookmark" title="Permanent link to Bernabé aclara que no firmó el documento">
									Bernabé aclara que no firmó el documento                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                     	
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/el-cordobesismo-y-los-ingresos-brutos/" title="El cordobesismo y los Ingresos Brutos"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2015/08/lectores-120x85.jpg" alt="El cordobesismo y los Ingresos Brutos" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/el-cordobesismo-y-los-ingresos-brutos/" rel="bookmark" title="Permanent link to El cordobesismo y los Ingresos Brutos">
									El cordobesismo y los Ingresos Brutos                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                     	
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/para-adelantarse-al-problema-capacitaron-sobre-el-dengue/" title="Para adelantarse al problema, capacitaron sobre el dengue"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p6-f1-5-120x85.jpg" alt="Para adelantarse al problema, capacitaron sobre el dengue" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/para-adelantarse-al-problema-capacitaron-sobre-el-dengue/" rel="bookmark" title="Permanent link to Para adelantarse al problema, capacitaron sobre el dengue">
									Para adelantarse al problema, capacitaron sobre el dengue                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                     	
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>En la misma categoría</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/avisos-funebres-767/" title="Avisos Fúnebres"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/Avisos-Fúnebres-1-120x85.jpg" alt="Avisos Fúnebres" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/avisos-funebres-767/" rel="bookmark" title="Permanent link to Avisos Fúnebres">
									Avisos Fúnebres                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> 19 de octubre de 2017</span>
                                        
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/avisos-funebres-766/" title="Avisos Fúnebres"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/Avisos-Fúnebres-1-120x85.jpg" alt="Avisos Fúnebres" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/avisos-funebres-766/" rel="bookmark" title="Permanent link to Avisos Fúnebres">
									Avisos Fúnebres                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> 18 de octubre de 2017</span>
                                        
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/avisos-funebres-765/" title="Avisos Fúnebres"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/Avisos-Fúnebres-1-120x85.jpg" alt="Avisos Fúnebres" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/avisos-funebres-765/" rel="bookmark" title="Permanent link to Avisos Fúnebres">
									Avisos Fúnebres                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> 17 de octubre de 2017</span>
                                        
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/avisos-funebres-764/" title="Avisos Fúnebres"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/Avisos-Fúnebres-120x85.jpg" alt="Avisos Fúnebres" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/avisos-funebres-764/" rel="bookmark" title="Permanent link to Avisos Fúnebres">
									Avisos Fúnebres                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> 16 de octubre de 2017</span>
                                        
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="search-6" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.eldiariocba.com.ar/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div><div id="rec-recent-posts-6" class="widget rec"><h3 class="widget-title"><span>Ultimas notas</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/transito-siete-meses-sin-resolucion/" title="Tránsito: siete meses sin resolución"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p3-f1-sachetto-120x85.jpg" alt="Tránsito: siete meses sin resolución" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/transito-siete-meses-sin-resolucion/" rel="bookmark" title="Tránsito: siete meses sin resolución">
					Tránsito: siete meses sin resolución					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/declararon-de-interes-la-cooperativa-del-vera-penaloza/" title="Declararon de interés la cooperativa del Vera Peñaloza"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p4-f1-6-120x85.jpg" alt="Declararon de interés la cooperativa del Vera Peñaloza" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/declararon-de-interes-la-cooperativa-del-vera-penaloza/" rel="bookmark" title="Declararon de interés la cooperativa del Vera Peñaloza">
					Declararon de interés la cooperativa del Vera Peñaloza					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/para-adelantarse-al-problema-capacitaron-sobre-el-dengue/" title="Para adelantarse al problema, capacitaron sobre el dengue"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p6-f1-5-120x85.jpg" alt="Para adelantarse al problema, capacitaron sobre el dengue" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/para-adelantarse-al-problema-capacitaron-sobre-el-dengue/" rel="bookmark" title="Para adelantarse al problema, capacitaron sobre el dengue">
					Para adelantarse al problema, capacitaron sobre el dengue					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/lazos-rosas-para-concientizar-sobre-la-prevencion-del-cancer-de-mama/" title="Lazos rosas para concientizar sobre la prevención del cáncer de mama"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/P7-f1-2-120x85.jpg" alt="Lazos rosas para concientizar sobre la prevención del cáncer de mama" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/lazos-rosas-para-concientizar-sobre-la-prevencion-del-cancer-de-mama/" rel="bookmark" title="Lazos rosas para concientizar sobre la prevención del cáncer de mama">
					Lazos rosas para concientizar sobre la prevención del...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/trabajadores-se-capacitan-para-la-prevencion-de-las-adicciones/" title="Trabajadores se capacitan para la prevención de las adicciones"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/P8-f1-luz-y-fuerza-charla-120x85.jpg" alt="Trabajadores se capacitan para la prevención de las adicciones" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/trabajadores-se-capacitan-para-la-prevencion-de-las-adicciones/" rel="bookmark" title="Trabajadores se capacitan para la prevención de las adicciones">
					Trabajadores se capacitan para la prevención de las...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/suman-investigadora/" title="Suman investigadora"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/P8-f2-2-120x85.jpg" alt="Suman investigadora" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/suman-investigadora/" rel="bookmark" title="Suman investigadora">
					Suman investigadora					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/se-vive-con-temor-dijo-una-militante-trans-villamariense-tras-el-crimen-de-azul/" title="“Se vive con temor”, dijo una militante trans villamariense tras el crimen de Azul"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/P9-F1-duran-120x85.jpg" alt="“Se vive con temor”, dijo una militante trans villamariense tras el crimen de Azul" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/se-vive-con-temor-dijo-una-militante-trans-villamariense-tras-el-crimen-de-azul/" rel="bookmark" title="“Se vive con temor”, dijo una militante trans villamariense tras el crimen de Azul">
					“Se vive con temor”, dijo una militante trans...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/alumnos-del-instituto-del-rosario-en-el-diario/" title="Alumnos del Instituto del Rosario en EL DIARIO"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p10-f2-5-120x85.jpg" alt="Alumnos del Instituto del Rosario en EL DIARIO" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/alumnos-del-instituto-del-rosario-en-el-diario/" rel="bookmark" title="Alumnos del Instituto del Rosario en EL DIARIO">
					Alumnos del Instituto del Rosario en EL DIARIO					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/charlas-para-pensar-en-el-ambiente/" title="Charlas para pensar en el ambiente"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p11-f1-7-120x85.jpg" alt="Charlas para pensar en el ambiente" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/charlas-para-pensar-en-el-ambiente/" rel="bookmark" title="Charlas para pensar en el ambiente">
					Charlas para pensar en el ambiente					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/inauguran-hoy-un-nuevo-espacio-aulico/" title="Inauguran hoy un nuevo espacio áulico"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p11-f2-monte-los-lazos-120x85.jpg" alt="Inauguran hoy un nuevo espacio áulico" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/inauguran-hoy-un-nuevo-espacio-aulico/" rel="bookmark" title="Inauguran hoy un nuevo espacio áulico">
					Inauguran hoy un nuevo espacio áulico					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/un-arbol-como-motivo-de-union/" title="Un árbol como motivo de unión"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p12-f1-niñez-120x85.jpeg" alt="Un árbol como motivo de unión" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/un-arbol-como-motivo-de-union/" rel="bookmark" title="Un árbol como motivo de unión">
					Un árbol como motivo de unión					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/concejales-contra-el-cancer-de-mama/" title="Concejales, contra el cáncer de mama"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p12-f1-120x85.jpeg" alt="Concejales, contra el cáncer de mama" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/concejales-contra-el-cancer-de-mama/" rel="bookmark" title="Concejales, contra el cáncer de mama">
					Concejales, contra el cáncer de mama					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Nube de Etiquetas</span></h3><div class="tagcloud"><a href="http://www.eldiariocba.com.ar/tag/accidentes/" class="tag-cloud-link tag-link-191 tag-link-position-1" style="font-size: 11.5813953488pt;" aria-label="Accidentes (142 elementos)">Accidentes</a>
<a href="http://www.eldiariocba.com.ar/tag/aerca/" class="tag-cloud-link tag-link-130 tag-link-position-2" style="font-size: 12.2325581395pt;" aria-label="AERCA (158 elementos)">AERCA</a>
<a href="http://www.eldiariocba.com.ar/tag/afuco/" class="tag-cloud-link tag-link-112 tag-link-position-3" style="font-size: 8.97674418605pt;" aria-label="AFUCO (100 elementos)">AFUCO</a>
<a href="http://www.eldiariocba.com.ar/tag/alem/" class="tag-cloud-link tag-link-118 tag-link-position-4" style="font-size: 12.2325581395pt;" aria-label="Alem (156 elementos)">Alem</a>
<a href="http://www.eldiariocba.com.ar/tag/alumni/" class="tag-cloud-link tag-link-120 tag-link-position-5" style="font-size: 19.0697674419pt;" aria-label="Alumni (417 elementos)">Alumni</a>
<a href="http://www.eldiariocba.com.ar/tag/ameghino/" class="tag-cloud-link tag-link-291 tag-link-position-6" style="font-size: 16.9534883721pt;" aria-label="Ameghino (308 elementos)">Ameghino</a>
<a href="http://www.eldiariocba.com.ar/tag/arroyo-cabral/" class="tag-cloud-link tag-link-183 tag-link-position-7" style="font-size: 12.7209302326pt;" aria-label="Arroyo Cabral (170 elementos)">Arroyo Cabral</a>
<a href="http://www.eldiariocba.com.ar/tag/basquet/" class="tag-cloud-link tag-link-64 tag-link-position-8" style="font-size: 15.3255813953pt;" aria-label="Basquet (245 elementos)">Basquet</a>
<a href="http://www.eldiariocba.com.ar/tag/bell-ville/" class="tag-cloud-link tag-link-124 tag-link-position-9" style="font-size: 15pt;" aria-label="Bell Ville (234 elementos)">Bell Ville</a>
<a href="http://www.eldiariocba.com.ar/tag/cief/" class="tag-cloud-link tag-link-410 tag-link-position-10" style="font-size: 10.4418604651pt;" aria-label="CIEF (121 elementos)">CIEF</a>
<a href="http://www.eldiariocba.com.ar/tag/concejo-deliberante/" class="tag-cloud-link tag-link-937 tag-link-position-11" style="font-size: 12.8837209302pt;" aria-label="Concejo Deliberante (174 elementos)">Concejo Deliberante</a>
<a href="http://www.eldiariocba.com.ar/tag/eduardo-accastello/" class="tag-cloud-link tag-link-51 tag-link-position-12" style="font-size: 10.4418604651pt;" aria-label="Eduardo Accastello (122 elementos)">Eduardo Accastello</a>
<a href="http://www.eldiariocba.com.ar/tag/federal-b/" class="tag-cloud-link tag-link-122 tag-link-position-13" style="font-size: 11.4186046512pt;" aria-label="Federal B (141 elementos)">Federal B</a>
<a href="http://www.eldiariocba.com.ar/tag/golf/" class="tag-cloud-link tag-link-65 tag-link-position-14" style="font-size: 8pt;" aria-label="Golf (86 elementos)">Golf</a>
<a href="http://www.eldiariocba.com.ar/tag/handball/" class="tag-cloud-link tag-link-411 tag-link-position-15" style="font-size: 10.9302325581pt;" aria-label="Handball (130 elementos)">Handball</a>
<a href="http://www.eldiariocba.com.ar/tag/hernando/" class="tag-cloud-link tag-link-186 tag-link-position-16" style="font-size: 12.0697674419pt;" aria-label="Hernando (153 elementos)">Hernando</a>
<a href="http://www.eldiariocba.com.ar/tag/hospital-pasteur/" class="tag-cloud-link tag-link-659 tag-link-position-17" style="font-size: 14.3488372093pt;" aria-label="Hospital Pasteur (212 elementos)">Hospital Pasteur</a>
<a href="http://www.eldiariocba.com.ar/tag/hospital-regional-pasteur/" class="tag-cloud-link tag-link-772 tag-link-position-18" style="font-size: 11.2558139535pt;" aria-label="Hospital Regional Pasteur (136 elementos)">Hospital Regional Pasteur</a>
<a href="http://www.eldiariocba.com.ar/tag/jockey-club/" class="tag-cloud-link tag-link-412 tag-link-position-19" style="font-size: 8.97674418605pt;" aria-label="Jockey Club (100 elementos)">Jockey Club</a>
<a href="http://www.eldiariocba.com.ar/tag/la-playosa/" class="tag-cloud-link tag-link-666 tag-link-position-20" style="font-size: 11.2558139535pt;" aria-label="La Playosa (137 elementos)">La Playosa</a>
<a href="http://www.eldiariocba.com.ar/tag/las-perdices/" class="tag-cloud-link tag-link-2323 tag-link-position-21" style="font-size: 9.3023255814pt;" aria-label="Las Perdices (103 elementos)">Las Perdices</a>
<a href="http://www.eldiariocba.com.ar/tag/las-varillas/" class="tag-cloud-link tag-link-185 tag-link-position-22" style="font-size: 11.5813953488pt;" aria-label="Las Varillas (142 elementos)">Las Varillas</a>
<a href="http://www.eldiariocba.com.ar/tag/liga-villamariense/" class="tag-cloud-link tag-link-116 tag-link-position-23" style="font-size: 20.3720930233pt;" aria-label="Liga Villamariense (502 elementos)">Liga Villamariense</a>
<a href="http://www.eldiariocba.com.ar/tag/liga-villamariense-de-futbol/" class="tag-cloud-link tag-link-555 tag-link-position-24" style="font-size: 9.62790697674pt;" aria-label="Liga Villamariense de Fútbol (108 elementos)">Liga Villamariense de Fútbol</a>
<a href="http://www.eldiariocba.com.ar/tag/martin-gill/" class="tag-cloud-link tag-link-168 tag-link-position-25" style="font-size: 20.3720930233pt;" aria-label="Martín Gill (501 elementos)">Martín Gill</a>
<a href="http://www.eldiariocba.com.ar/tag/natalio-graglia/" class="tag-cloud-link tag-link-472 tag-link-position-26" style="font-size: 11.5813953488pt;" aria-label="Natalio Graglia (142 elementos)">Natalio Graglia</a>
<a href="http://www.eldiariocba.com.ar/tag/oliva/" class="tag-cloud-link tag-link-46 tag-link-position-27" style="font-size: 10.9302325581pt;" aria-label="Oliva (130 elementos)">Oliva</a>
<a href="http://www.eldiariocba.com.ar/tag/plaza-ocampo/" class="tag-cloud-link tag-link-296 tag-link-position-28" style="font-size: 8.6511627907pt;" aria-label="Plaza Ocampo (95 elementos)">Plaza Ocampo</a>
<a href="http://www.eldiariocba.com.ar/tag/pozo-del-molle/" class="tag-cloud-link tag-link-55 tag-link-position-29" style="font-size: 11.7441860465pt;" aria-label="Pozo del Molle (146 elementos)">Pozo del Molle</a>
<a href="http://www.eldiariocba.com.ar/tag/rivadavia/" class="tag-cloud-link tag-link-82 tag-link-position-30" style="font-size: 13.0465116279pt;" aria-label="Rivadavia (175 elementos)">Rivadavia</a>
<a href="http://www.eldiariocba.com.ar/tag/rugby/" class="tag-cloud-link tag-link-110 tag-link-position-31" style="font-size: 12.7209302326pt;" aria-label="Rugby (170 elementos)">Rugby</a>
<a href="http://www.eldiariocba.com.ar/tag/san-lorenzo/" class="tag-cloud-link tag-link-60 tag-link-position-32" style="font-size: 8.48837209302pt;" aria-label="San Lorenzo (92 elementos)">San Lorenzo</a>
<a href="http://www.eldiariocba.com.ar/tag/san-martin/" class="tag-cloud-link tag-link-378 tag-link-position-33" style="font-size: 12.7209302326pt;" aria-label="San Martín (170 elementos)">San Martín</a>
<a href="http://www.eldiariocba.com.ar/tag/silvio-pellico/" class="tag-cloud-link tag-link-1525 tag-link-position-34" style="font-size: 9.79069767442pt;" aria-label="Silvio Pellico (110 elementos)">Silvio Pellico</a>
<a href="http://www.eldiariocba.com.ar/tag/teatro-verdi/" class="tag-cloud-link tag-link-399 tag-link-position-35" style="font-size: 9.95348837209pt;" aria-label="Teatro Verdi (114 elementos)">Teatro Verdi</a>
<a href="http://www.eldiariocba.com.ar/tag/ticino/" class="tag-cloud-link tag-link-531 tag-link-position-36" style="font-size: 8.16279069767pt;" aria-label="TICINO (88 elementos)">TICINO</a>
<a href="http://www.eldiariocba.com.ar/tag/tio-pujio/" class="tag-cloud-link tag-link-794 tag-link-position-37" style="font-size: 12.0697674419pt;" aria-label="Tío Pujio (153 elementos)">Tío Pujio</a>
<a href="http://www.eldiariocba.com.ar/tag/unidad-departamental-san-martin/" class="tag-cloud-link tag-link-660 tag-link-position-38" style="font-size: 12.2325581395pt;" aria-label="Unidad Departamental San Martín (156 elementos)">Unidad Departamental San Martín</a>
<a href="http://www.eldiariocba.com.ar/tag/universidad-nacional-de-villa-maria/" class="tag-cloud-link tag-link-470 tag-link-position-39" style="font-size: 11.0930232558pt;" aria-label="Universidad Nacional de Villa María (133 elementos)">Universidad Nacional de Villa María</a>
<a href="http://www.eldiariocba.com.ar/tag/union-central/" class="tag-cloud-link tag-link-380 tag-link-position-40" style="font-size: 11.2558139535pt;" aria-label="Unión Central (138 elementos)">Unión Central</a>
<a href="http://www.eldiariocba.com.ar/tag/unvm/" class="tag-cloud-link tag-link-68 tag-link-position-41" style="font-size: 18.7441860465pt;" aria-label="UNVM (393 elementos)">UNVM</a>
<a href="http://www.eldiariocba.com.ar/tag/villa-maria/" class="tag-cloud-link tag-link-40 tag-link-position-42" style="font-size: 16.4651162791pt;" aria-label="Villa María (287 elementos)">Villa María</a>
<a href="http://www.eldiariocba.com.ar/tag/villa-nueva/" class="tag-cloud-link tag-link-43 tag-link-position-43" style="font-size: 22pt;" aria-label="Villa Nueva (626 elementos)">Villa Nueva</a>
<a href="http://www.eldiariocba.com.ar/tag/violencia-de-genero/" class="tag-cloud-link tag-link-356 tag-link-position-44" style="font-size: 8.16279069767pt;" aria-label="violencia de género (88 elementos)">violencia de género</a>
<a href="http://www.eldiariocba.com.ar/tag/voley/" class="tag-cloud-link tag-link-79 tag-link-position-45" style="font-size: 12.2325581395pt;" aria-label="Voley (156 elementos)">Voley</a></div>
</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="text-3" class="widget widget_text">			<div class="textwidget"><div>
<a target="_blank" href="http://www.roentgen.com.ar/">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/roentgen-diario.gif" width="180" height="200"></a>
</div>

<div>
<a target="_blank" href="http://contenidos.21.edu.ar/landings/re2/landing-ed.php?utm_source=CausDigital&utm_campaign=target&utm_medium=BannerWeb&utm_term=distancia_brand&utm_content=diario_el_diario_cba_villa_maria">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/08/cau-villa-maria-banner-web-180x200px.gif" width="180" height="180"></a>
</div>


<div>
<a target="_blank" href="http://www.sigesan.com/home.html">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/08/sanatorios.gif" width="180" height="210"></a>
</div>

</div>
		</div><div id="rec-recent-posts-5" class="widget rec"><h3 class="widget-title"><span>TAPA DE PAPEL</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/tapa-de-papel-660/" title="Tapa de papel"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/Tapa-20-10-120x85.jpg" alt="Tapa de papel" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/tapa-de-papel-660/" rel="bookmark" title="Tapa de papel">
					Tapa de papel					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-4" class="widget rec"><h3 class="widget-title"><span>HUMOR</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/humor-20102017/" title="Humor 20/10/2017"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/humor-2010-120x85.jpg" alt="Humor 20/10/2017" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/humor-20102017/" rel="bookmark" title="Humor 20/10/2017">
					Humor 20/10/2017					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Avisos Fúnebres</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/avisos-funebres-768/" title="Avisos Fúnebres"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/Avisos-Fúnebres-1-120x85.jpg" alt="Avisos Fúnebres" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/avisos-funebres-768/" rel="bookmark" title="Avisos Fúnebres">
					Avisos Fúnebres					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 20 de octubre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-54" class="widget widget_text">			<div class="textwidget"><div>
<a target=_blank" href="http://es.calameo.com/read/00273861457c783b80b40"><br />
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/playosa.jpg" width="170" height="183"></a>
</div>
</div>
		</div><div id="text-52" class="widget widget_text"><h3 class="widget-title"><span>Che Guevara en VM</span></h3>			<div class="textwidget"><div>
<a target=_blank" href="http://es.calameo.com/read/0027386149cceffb310c7">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/che.jpg" width="170" height="200"></a>
</div></div>
		</div><div id="text-50" class="widget widget_text"><h3 class="widget-title"><span>Villa Nueva 191 años</span></h3>			<div class="textwidget"><div>
<a target=_blank" href="http://es.calameo.com/read/00273861456dc29be1c93">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/villanueva.jpg" width="170" height="185"></a>
</div></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title"><span>Villa María 150 años</span></h3>			<div class="textwidget"><div>
<a target=_blank" href="https://es.calameo.com/read/002738614732a57cbc1cc">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/vm150.jpg" width="170" height="138"></a>
</div></div>
		</div><div id="text-48" class="widget widget_text"><h3 class="widget-title"><span>Sup. Pozo del Molle</span></h3>			<div class="textwidget"><div>
<a target="_blank" href="http://es.calameo.com/read/002738614c0581574e1db">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/pozo.jpg" width="170" height="195"></a>
</div>
</div>
		</div><div id="text-33" class="widget widget_text"><h3 class="widget-title"><span>Día de la Industria</span></h3>			<div class="textwidget"><div>
<a target="_blank" href="https://es.calameo.com/read/00273861410b81844cbd4">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/industria.gif" width="170" height="250"></a>
</div>
</div>
		</div><div id="text-27" class="widget widget_text"><h3 class="widget-title"><span>Cooperativismo</span></h3>			<div class="textwidget"><div>
<a target="_blank" href="http://es.calameo.com/read/002738614ae1219168dd3">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/07/coop.jpg" width="170" height="173"></a>
</div></div>
		</div><div id="text-43" class="widget widget_text"><h3 class="widget-title"><span>15 años, Comunicar</span></h3>			<div class="textwidget"><div>
<a target="_blank" href="http://es.calameo.com/read/0027386144a5d9c43cfe8">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/12/coop.jpg" width="170" height="213"></a>
</div>
</div>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Nube de Etiquetas</span></h3><div class="tagcloud"><a href="http://www.eldiariocba.com.ar/tag/accidentes/" class="tag-cloud-link tag-link-191 tag-link-position-1" style="font-size: 11.5813953488pt;" aria-label="Accidentes (142 elementos)">Accidentes</a>
<a href="http://www.eldiariocba.com.ar/tag/aerca/" class="tag-cloud-link tag-link-130 tag-link-position-2" style="font-size: 12.2325581395pt;" aria-label="AERCA (158 elementos)">AERCA</a>
<a href="http://www.eldiariocba.com.ar/tag/afuco/" class="tag-cloud-link tag-link-112 tag-link-position-3" style="font-size: 8.97674418605pt;" aria-label="AFUCO (100 elementos)">AFUCO</a>
<a href="http://www.eldiariocba.com.ar/tag/alem/" class="tag-cloud-link tag-link-118 tag-link-position-4" style="font-size: 12.2325581395pt;" aria-label="Alem (156 elementos)">Alem</a>
<a href="http://www.eldiariocba.com.ar/tag/alumni/" class="tag-cloud-link tag-link-120 tag-link-position-5" style="font-size: 19.0697674419pt;" aria-label="Alumni (417 elementos)">Alumni</a>
<a href="http://www.eldiariocba.com.ar/tag/ameghino/" class="tag-cloud-link tag-link-291 tag-link-position-6" style="font-size: 16.9534883721pt;" aria-label="Ameghino (308 elementos)">Ameghino</a>
<a href="http://www.eldiariocba.com.ar/tag/arroyo-cabral/" class="tag-cloud-link tag-link-183 tag-link-position-7" style="font-size: 12.7209302326pt;" aria-label="Arroyo Cabral (170 elementos)">Arroyo Cabral</a>
<a href="http://www.eldiariocba.com.ar/tag/basquet/" class="tag-cloud-link tag-link-64 tag-link-position-8" style="font-size: 15.3255813953pt;" aria-label="Basquet (245 elementos)">Basquet</a>
<a href="http://www.eldiariocba.com.ar/tag/bell-ville/" class="tag-cloud-link tag-link-124 tag-link-position-9" style="font-size: 15pt;" aria-label="Bell Ville (234 elementos)">Bell Ville</a>
<a href="http://www.eldiariocba.com.ar/tag/cief/" class="tag-cloud-link tag-link-410 tag-link-position-10" style="font-size: 10.4418604651pt;" aria-label="CIEF (121 elementos)">CIEF</a>
<a href="http://www.eldiariocba.com.ar/tag/concejo-deliberante/" class="tag-cloud-link tag-link-937 tag-link-position-11" style="font-size: 12.8837209302pt;" aria-label="Concejo Deliberante (174 elementos)">Concejo Deliberante</a>
<a href="http://www.eldiariocba.com.ar/tag/eduardo-accastello/" class="tag-cloud-link tag-link-51 tag-link-position-12" style="font-size: 10.4418604651pt;" aria-label="Eduardo Accastello (122 elementos)">Eduardo Accastello</a>
<a href="http://www.eldiariocba.com.ar/tag/federal-b/" class="tag-cloud-link tag-link-122 tag-link-position-13" style="font-size: 11.4186046512pt;" aria-label="Federal B (141 elementos)">Federal B</a>
<a href="http://www.eldiariocba.com.ar/tag/golf/" class="tag-cloud-link tag-link-65 tag-link-position-14" style="font-size: 8pt;" aria-label="Golf (86 elementos)">Golf</a>
<a href="http://www.eldiariocba.com.ar/tag/handball/" class="tag-cloud-link tag-link-411 tag-link-position-15" style="font-size: 10.9302325581pt;" aria-label="Handball (130 elementos)">Handball</a>
<a href="http://www.eldiariocba.com.ar/tag/hernando/" class="tag-cloud-link tag-link-186 tag-link-position-16" style="font-size: 12.0697674419pt;" aria-label="Hernando (153 elementos)">Hernando</a>
<a href="http://www.eldiariocba.com.ar/tag/hospital-pasteur/" class="tag-cloud-link tag-link-659 tag-link-position-17" style="font-size: 14.3488372093pt;" aria-label="Hospital Pasteur (212 elementos)">Hospital Pasteur</a>
<a href="http://www.eldiariocba.com.ar/tag/hospital-regional-pasteur/" class="tag-cloud-link tag-link-772 tag-link-position-18" style="font-size: 11.2558139535pt;" aria-label="Hospital Regional Pasteur (136 elementos)">Hospital Regional Pasteur</a>
<a href="http://www.eldiariocba.com.ar/tag/jockey-club/" class="tag-cloud-link tag-link-412 tag-link-position-19" style="font-size: 8.97674418605pt;" aria-label="Jockey Club (100 elementos)">Jockey Club</a>
<a href="http://www.eldiariocba.com.ar/tag/la-playosa/" class="tag-cloud-link tag-link-666 tag-link-position-20" style="font-size: 11.2558139535pt;" aria-label="La Playosa (137 elementos)">La Playosa</a>
<a href="http://www.eldiariocba.com.ar/tag/las-perdices/" class="tag-cloud-link tag-link-2323 tag-link-position-21" style="font-size: 9.3023255814pt;" aria-label="Las Perdices (103 elementos)">Las Perdices</a>
<a href="http://www.eldiariocba.com.ar/tag/las-varillas/" class="tag-cloud-link tag-link-185 tag-link-position-22" style="font-size: 11.5813953488pt;" aria-label="Las Varillas (142 elementos)">Las Varillas</a>
<a href="http://www.eldiariocba.com.ar/tag/liga-villamariense/" class="tag-cloud-link tag-link-116 tag-link-position-23" style="font-size: 20.3720930233pt;" aria-label="Liga Villamariense (502 elementos)">Liga Villamariense</a>
<a href="http://www.eldiariocba.com.ar/tag/liga-villamariense-de-futbol/" class="tag-cloud-link tag-link-555 tag-link-position-24" style="font-size: 9.62790697674pt;" aria-label="Liga Villamariense de Fútbol (108 elementos)">Liga Villamariense de Fútbol</a>
<a href="http://www.eldiariocba.com.ar/tag/martin-gill/" class="tag-cloud-link tag-link-168 tag-link-position-25" style="font-size: 20.3720930233pt;" aria-label="Martín Gill (501 elementos)">Martín Gill</a>
<a href="http://www.eldiariocba.com.ar/tag/natalio-graglia/" class="tag-cloud-link tag-link-472 tag-link-position-26" style="font-size: 11.5813953488pt;" aria-label="Natalio Graglia (142 elementos)">Natalio Graglia</a>
<a href="http://www.eldiariocba.com.ar/tag/oliva/" class="tag-cloud-link tag-link-46 tag-link-position-27" style="font-size: 10.9302325581pt;" aria-label="Oliva (130 elementos)">Oliva</a>
<a href="http://www.eldiariocba.com.ar/tag/plaza-ocampo/" class="tag-cloud-link tag-link-296 tag-link-position-28" style="font-size: 8.6511627907pt;" aria-label="Plaza Ocampo (95 elementos)">Plaza Ocampo</a>
<a href="http://www.eldiariocba.com.ar/tag/pozo-del-molle/" class="tag-cloud-link tag-link-55 tag-link-position-29" style="font-size: 11.7441860465pt;" aria-label="Pozo del Molle (146 elementos)">Pozo del Molle</a>
<a href="http://www.eldiariocba.com.ar/tag/rivadavia/" class="tag-cloud-link tag-link-82 tag-link-position-30" style="font-size: 13.0465116279pt;" aria-label="Rivadavia (175 elementos)">Rivadavia</a>
<a href="http://www.eldiariocba.com.ar/tag/rugby/" class="tag-cloud-link tag-link-110 tag-link-position-31" style="font-size: 12.7209302326pt;" aria-label="Rugby (170 elementos)">Rugby</a>
<a href="http://www.eldiariocba.com.ar/tag/san-lorenzo/" class="tag-cloud-link tag-link-60 tag-link-position-32" style="font-size: 8.48837209302pt;" aria-label="San Lorenzo (92 elementos)">San Lorenzo</a>
<a href="http://www.eldiariocba.com.ar/tag/san-martin/" class="tag-cloud-link tag-link-378 tag-link-position-33" style="font-size: 12.7209302326pt;" aria-label="San Martín (170 elementos)">San Martín</a>
<a href="http://www.eldiariocba.com.ar/tag/silvio-pellico/" class="tag-cloud-link tag-link-1525 tag-link-position-34" style="font-size: 9.79069767442pt;" aria-label="Silvio Pellico (110 elementos)">Silvio Pellico</a>
<a href="http://www.eldiariocba.com.ar/tag/teatro-verdi/" class="tag-cloud-link tag-link-399 tag-link-position-35" style="font-size: 9.95348837209pt;" aria-label="Teatro Verdi (114 elementos)">Teatro Verdi</a>
<a href="http://www.eldiariocba.com.ar/tag/ticino/" class="tag-cloud-link tag-link-531 tag-link-position-36" style="font-size: 8.16279069767pt;" aria-label="TICINO (88 elementos)">TICINO</a>
<a href="http://www.eldiariocba.com.ar/tag/tio-pujio/" class="tag-cloud-link tag-link-794 tag-link-position-37" style="font-size: 12.0697674419pt;" aria-label="Tío Pujio (153 elementos)">Tío Pujio</a>
<a href="http://www.eldiariocba.com.ar/tag/unidad-departamental-san-martin/" class="tag-cloud-link tag-link-660 tag-link-position-38" style="font-size: 12.2325581395pt;" aria-label="Unidad Departamental San Martín (156 elementos)">Unidad Departamental San Martín</a>
<a href="http://www.eldiariocba.com.ar/tag/universidad-nacional-de-villa-maria/" class="tag-cloud-link tag-link-470 tag-link-position-39" style="font-size: 11.0930232558pt;" aria-label="Universidad Nacional de Villa María (133 elementos)">Universidad Nacional de Villa María</a>
<a href="http://www.eldiariocba.com.ar/tag/union-central/" class="tag-cloud-link tag-link-380 tag-link-position-40" style="font-size: 11.2558139535pt;" aria-label="Unión Central (138 elementos)">Unión Central</a>
<a href="http://www.eldiariocba.com.ar/tag/unvm/" class="tag-cloud-link tag-link-68 tag-link-position-41" style="font-size: 18.7441860465pt;" aria-label="UNVM (393 elementos)">UNVM</a>
<a href="http://www.eldiariocba.com.ar/tag/villa-maria/" class="tag-cloud-link tag-link-40 tag-link-position-42" style="font-size: 16.4651162791pt;" aria-label="Villa María (287 elementos)">Villa María</a>
<a href="http://www.eldiariocba.com.ar/tag/villa-nueva/" class="tag-cloud-link tag-link-43 tag-link-position-43" style="font-size: 22pt;" aria-label="Villa Nueva (626 elementos)">Villa Nueva</a>
<a href="http://www.eldiariocba.com.ar/tag/violencia-de-genero/" class="tag-cloud-link tag-link-356 tag-link-position-44" style="font-size: 8.16279069767pt;" aria-label="violencia de género (88 elementos)">violencia de género</a>
<a href="http://www.eldiariocba.com.ar/tag/voley/" class="tag-cloud-link tag-link-79 tag-link-position-45" style="font-size: 12.2325581395pt;" aria-label="Voley (156 elementos)">Voley</a></div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"><div id="text-15" class="widget widget_text"><h3 class="widget-title"><span>EL DIARIO del Centro del País</span></h3>			<div class="textwidget"><strong>Editado por Cooperativa de Trabajo “Comunicar” Ltda.</strong><br>
Periodistas Argentinos 466<br>
X5900FYJ Villa María, <br>
Provincia de Córdoba<br>
República Argentina<br>
Teléfonos: (0353) 452-3976<br>
y (0353) 461-3126<br>
E-mail: eldiario@eldiariocba.com.ar<br>
Registro de Propiedad Intelectual<br>
Nº 184300<br>
Cofundador y miembro de<br>
<p><font color="#FFFFFF">
<a target="_blank" href="http://www.cnct.org.ar/fadiccra"><font color="#FFFFFF">
FADiCCRA</font></a> y
<a target="_blank" href="http://serviciodenoticiasdypra.blogspot.com.ar/">
<font color="#FFFFFF">DYPRA</font></a></font></p></div>
		</div></div>
            <div class="grid_3"><div id="text-16" class="widget widget_text"><h3 class="widget-title"><span>Publicite en EL DIARIO</span></h3>			<div class="textwidget"><strong>Departamento Publicidad</strong><br>
Teléfonos: (0353) 452-3976<br>y 461-3126, interno 2<br>
Celular: (0353) 154-199702<br>
E-mail: publicidad@eldiariocba.com.ar<br>
<br><br>
<h3 class="widget-title" style="margin: 0px 0px 8px; padding: 0px; border: 0px; font-family: Oswald, sans-serif; font-size: 18px; font-style: normal; font-variant: normal; font-weight: normal; font-stretch: inherit; line-height: 25px; vertical-align: baseline; color: rgb(255, 255, 255); outline: none; -webkit-font-smoothing: antialiased !important; letter-spacing: normal; text-decoration: none; display: block; text-transform: none; orphans: auto; text-align: start; text-indent: 0px; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(30, 32, 33);">
<span style="margin: 0px; padding: 0px; border: 0px; font-family: inherit; font-size: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; vertical-align: baseline;">
Reportá una noticia</span></h3>
Puedes enviarnos una noticia de la que hayas sido protagonista o testigo, incluyendo hasta 3 fotografías. Completá el formulario haciendo <p><font color="#FFFFFF">
<a target="_TOP" href="http://www.eldiariocba.com.ar/envianos-una-noticia/">
<font color="#FFFFFF">CLIC AQUÍ</font></a></font></p>
</div>
		</div></div>
            <div class="grid_3"><div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><span>Ediciones desde 01/08/2015</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.eldiariocba.com.ar/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.eldiariocba.com.ar/2017/10/01/" aria-label="Entradas publicadas el 1 October, 2017">1</a></td><td><a href="http://www.eldiariocba.com.ar/2017/10/02/" aria-label="Entradas publicadas el 2 October, 2017">2</a></td><td><a href="http://www.eldiariocba.com.ar/2017/10/03/" aria-label="Entradas publicadas el 3 October, 2017">3</a></td><td><a href="http://www.eldiariocba.com.ar/2017/10/04/" aria-label="Entradas publicadas el 4 October, 2017">4</a></td><td><a href="http://www.eldiariocba.com.ar/2017/10/05/" aria-label="Entradas publicadas el 5 October, 2017">5</a></td><td><a href="http://www.eldiariocba.com.ar/2017/10/06/" aria-label="Entradas publicadas el 6 October, 2017">6</a></td><td><a href="http://www.eldiariocba.com.ar/2017/10/07/" aria-label="Entradas publicadas el 7 October, 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.eldiariocba.com.ar/2017/10/08/" aria-label="Entradas publicadas el 8 October, 2017">8</a></td><td><a href="http://www.eldiariocba.com.ar/2017/10/09/" aria-label="Entradas publicadas el 9 October, 2017">9</a></td><td><a href="http://www.eldiariocba.com.ar/2017/10/10/" aria-label="Entradas publicadas el 10 October, 2017">10</a></td><td><a href="http://www.eldiariocba.com.ar/2017/10/11/" aria-label="Entradas publicadas el 11 October, 2017">11</a></td><td><a href="http://www.eldiariocba.com.ar/2017/10/12/" aria-label="Entradas publicadas el 12 October, 2017">12</a></td><td><a href="http://www.eldiariocba.com.ar/2017/10/13/" aria-label="Entradas publicadas el 13 October, 2017">13</a></td><td><a href="http://www.eldiariocba.com.ar/2017/10/14/" aria-label="Entradas publicadas el 14 October, 2017">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.eldiariocba.com.ar/2017/10/15/" aria-label="Entradas publicadas el 15 October, 2017">15</a></td><td><a href="http://www.eldiariocba.com.ar/2017/10/16/" aria-label="Entradas publicadas el 16 October, 2017">16</a></td><td><a href="http://www.eldiariocba.com.ar/2017/10/17/" aria-label="Entradas publicadas el 17 October, 2017">17</a></td><td><a href="http://www.eldiariocba.com.ar/2017/10/18/" aria-label="Entradas publicadas el 18 October, 2017">18</a></td><td><a href="http://www.eldiariocba.com.ar/2017/10/19/" aria-label="Entradas publicadas el 19 October, 2017">19</a></td><td><a href="http://www.eldiariocba.com.ar/2017/10/20/" aria-label="Entradas publicadas el 20 October, 2017">20</a></td><td id="today">21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
            <div class="grid_3"><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Ediciones Anteriores</span></h3>			<div class="textwidget"><p>
<a target="_blank" href="http://www.eldiariocba.com.ar/anteriores">
<b><font color="#FFFFFF"><span style="font-size: 13pt">2001 al 2008</span><span style="font-size: 10pt">
</span></font></b><font color="#FFFFFF"><span style="font-size: 10pt">(hasta 24 de julio)</span></font></a><br>
<a target="_blank" href="http://www.eldiariocba.com.ar/ediciones-anteriores/"><b><font color="#FFFFFF">
<span style="font-size: 13pt">2008 - </span></font></b><font color="#FFFFFF">
<span style="font-size: 13pt"><b>2015</b></span><b><font size="2"> </font></b>
<span style="font-size: 10pt">(hasta 31 de julio)</span></font></a></p>
<p>
<img border="0" src="http://www.eldiariocba.com.ar/img/qr166.jpg" width="166" height="166"></p></div>
		</div></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> © Cooperativa Comunicar Ltda. Todos los derechos reservados | Hospedaje <a target='_blank' href='http://www.desatec.com.ar'><font color='#FFFFFF'>Desatec Web</font></a>
</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-principal-1" class="menu-footer"><li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.eldiariocba.com.ar/category/locales/">Locales</a></li>
<li class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.eldiariocba.com.ar/category/regionales/">Regionales</a></li>
<li class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.eldiariocba.com.ar/category/policiales/">Policiales</a></li>
<li class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.eldiariocba.com.ar/category/deportes/">Deportes</a></li>
<li class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.eldiariocba.com.ar/category/culturales/">Culturales</a></li>
<li class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="http://www.eldiariocba.com.ar/category/suplementos/">Suplementos</a></li>
<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37"><a href="http://www.eldiariocba.com.ar/category/servicios/">Servicios</a></li>
<li class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.eldiariocba.com.ar/category/opiniones/">Opiniones</a></li>
<li class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656"><a href="http://www.eldiariocba.com.ar/category/especiales/">Información General</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76348185-1', 'auto');
  ga('send', 'pageview');


</script>
</div>
<!-- end container-->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $(document.body).on("click","a.flag", function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="es",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>

    <div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_language_translator');}</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.eldiariocba.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6395ef5c74", post_id : 124908 } ); } ); /* ]]> */</script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 1-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
  $(".lbp_secondary").colorbox({speed:300,width:"500px",height:"240px",innerWidth:"50%",innerHeight:"50%",initialWidth:"30%",initialHeight:"40%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,iframe:true});
  $(".lbp-inline-link-1").colorbox({transition:"elastic", speed:"300", width:"640px", height:"360px", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-1"});
  $(".lbp-inline-link-2").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-2"});
  $(".lbp-inline-link-3").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-3"});
  $(".lbp-inline-link-4").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-4"});
  $(".lbp-inline-link-5").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-5"});
});
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","nonce":"477e305642"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>

