<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Club de juegos - El Diario del centro del país</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.eldiariocba.com.ar/club-de-juegos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Club de juegos - El Diario del centro del país" />
<meta property="og:description" content="Los miércoles y viernes, de 18 a 21, se lleva adelante el “Club de juegos de mesa” en la Medioteca Municipal Mariano Moreno (Sabattini 40), para niños mayores de 10 años. &nbsp;" />
<meta property="og:url" content="http://www.eldiariocba.com.ar/club-de-juegos/" />
<meta property="og:site_name" content="El Diario del centro del país" />
<meta property="article:section" content="Culturales" />
<meta property="article:published_time" content="2019-02-19T13:22:42+00:00" />
<meta property="og:image" content="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P10-f3-juegos-arriba.jpg" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="571" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los miércoles y viernes, de 18 a 21, se lleva adelante el “Club de juegos de mesa” en la Medioteca Municipal Mariano Moreno (Sabattini 40), para niños mayores de 10 años. &nbsp;" />
<meta name="twitter:title" content="Club de juegos - El Diario del centro del país" />
<meta name="twitter:image" content="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P10-f3-juegos-arriba.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; Feed" href="http://www.eldiariocba.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; RSS de los comentarios" href="http://www.eldiariocba.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; Club de juegos RSS de los comentarios" href="http://www.eldiariocba.com.ar/club-de-juegos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eldiariocba.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CChivo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/pennews/style.css?ver=6.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fancybox-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","security":"a85cdcffa4","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.eldiariocba.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.eldiariocba.com.ar\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eldiariocba.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eldiariocba.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='http://www.eldiariocba.com.ar/?p=42642' />
<link rel="alternate" type="application/json+oembed" href="http://www.eldiariocba.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fclub-de-juegos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eldiariocba.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fclub-de-juegos%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:10px; max-width:720px; margin: 0 auto; }
	.b-2 { margin:10px 10px 10px 10px; }
	.g-3 {  margin: 0 auto; }
	.g-4 { min-width:10px; max-width:720px; margin: 0 auto; }
	.b-4 { margin:10px 10px 10px 10px; }
	.g-5 { min-width:0px; max-width:700px; margin: 0 auto; }
	.b-5 { margin:5px 0px 5px 0px; }
	.g-6 { min-width:10px; max-width:720px; margin: 0 auto; }
	.b-6 { margin:10px 10px 0px 10px; }
	.g-11 { min-width:0px; max-width:700px; margin: 0 auto; }
	.b-11 { margin:0px 0px 10px 0px; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 { min-width:10px; max-width:1032px; margin: 0 auto; }
	.b-14 { margin:0px 10px 0px 10px; }
	.g-15 { min-width:0px; max-width:2100px; margin: 0 auto; }
	.b-15 { margin:0px 0px 10px 0px; }
	.g-16 { min-width:10px; max-width:1032px; margin: 0 auto; }
	.b-16 { margin:0px 10px 0px 10px; }
	.g-17 { min-width:10px; max-width:1050px; }
	.b-17 { margin:0px 10px 0px 10px; }
	.g-18 {  margin: 0 auto; }
	.g-19 {  margin: 0 auto; }
	.g-24 {  margin: 0 auto; }
	.g-25 { margin:0px 0px 10px 0px; }
	.g-27 {  margin: 0 auto; }
	.g-28 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel="pingback" href="http://www.eldiariocba.com.ar/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.eldiariocba.com.ar\/wp-content\/uploads\/2018\/09\/cropped-logotranspwhite.png"
    },
    "url": "http:\/\/www.eldiariocba.com.ar\/",
    "name": "El Diario del centro del pa\u00eds",
    "description": "Cooperativa Comunicar ltda."
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "El Diario del centro del pa\u00eds",
    "alternateName": "Cooperativa Comunicar ltda.",
    "url": "http:\/\/www.eldiariocba.com.ar\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "http:\/\/www.eldiariocba.com.ar\/club-de-juegos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "http:\/\/www.eldiariocba.com.ar\/club-de-juegos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Derecha Estandar",
    "alternateName": "",
    "url": "http:\/\/www.eldiariocba.com.ar\/club-de-juegos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "anteriores",
    "alternateName": "",
    "url": "http:\/\/www.eldiariocba.com.ar\/club-de-juegos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Club de juegos",
    "description": "",
    "datePublished": "2019-02-19",
    "datemodified": "2019-02-19",
    "mainEntityOfPage": "http:\/\/www.eldiariocba.com.ar\/club-de-juegos\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.eldiariocba.com.ar\/wp-content\/uploads\/2019\/02\/P10-f3-juegos-arriba.jpg",
        "width": 709,
        "height": 571
    },
    "publisher": {
        "@type": "Organization",
        "name": "El Diario del centro del pa\u00eds",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.eldiariocba.com.ar\/wp-content\/uploads\/2018\/09\/cropped-logotranspwhite.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-DanielRocha",
        "name": "Daniel Rocha"
    }
}</script><meta property="fb:app_id" content="348280475330978">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.eldiariocba.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-icoop-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-icoop-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-icoop-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-icoop-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media (max-width: 768px) {
    .penci-topbar {
        display: none;
        }
}

element.style {
    color: #000000!important;
}

body, button, input, select, textarea {
    color: #000;
    font-family: "Roboto",sans-serif;
    font-size: 14px;
    font-size: 1.4rem;
    line-height: 1.5;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-42642 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_enable_retina penci_sticky_content_sidebar two-sidebar penci-single-style-1 wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar_date">
	19 febrero, 2019</div>
<div class="topbar_item topbar__menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-22492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22492"><a href="http://www.eldiariocba.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-22491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22491"><a href="http://www.eldiariocba.com.ar/donde-estamos/">Dónde estamos</a></li>
<li id="menu-item-22490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22490"><a href="http://www.eldiariocba.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-22489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22489"><a href="http://www.eldiariocba.com.ar/publicidad/">Publicidad</a></li>
<li id="menu-item-22487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22487"><a href="http://www.eldiariocba.com.ar/envianos-una-noticia/">Envianos una noticia</a></li>
<li id="menu-item-22488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22488"><a href="http://www.eldiariocba.com.ar/la-revista/">La Revista</a></li>
</ul></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/eldiariocba/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/ElDiarioCba" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/eldiariocba/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/user/eldiariocba" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="http://www.eldiariocba.com.ar/" class="custom-logo-link" rel="home"><img width="379" height="90" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite.png" class="custom-logo" alt="El Diario del centro del país" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite.png 379w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite-300x71.png 300w" sizes="(max-width: 379px) 100vw, 379px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner" itemscope="" itemtype="https://schema.org/WPAdBlock" data-type="image">
		<a href="http://sudcinemas.com.ar/cine-wp/" target="_blank" itemprop="url">
			<img src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/sudcinema.gif" alt="Banner">
		</a>
	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-principal" class="menu"><li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22386"><a href="http://www.eldiariocba.com.ar/" itemprop="url">Inicio</a></li>
<li id="menu-item-22361" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-container menu-item-22361"><a href="http://www.eldiariocba.com.ar/category/locales/" itemprop="url">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-6 mega-row-1 ">
											<div class="penci-mega-row penci-mega-31 row-active" data-current="1" data-blockUid="penci_megamenu__77063" >
					<div id="penci_megamenu__77063block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/p5-f1-5-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/gill-es-el-momento-de-generar-un-nuevo-sistema/" title="Gill: “Es el momento de generar un nuevo sistema”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/gill-es-el-momento-de-generar-un-nuevo-sistema/">Gill: “Es el momento de generar un nuevo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P7-F1-7-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/rescatan-alimentos-para-luego-distribuirlos-de-forma-solidaria/" title="Rescatan alimentos para luego distribuirlos de forma solidaria"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/rescatan-alimentos-para-luego-distribuirlos-de-forma-solidaria/">Rescatan alimentos para luego distribuirlos de forma solidaria</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P7-F2-1-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/veterano-de-guerra-local-en-paris/" title="Veterano de guerra local en París"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/veterano-de-guerra-local-en-paris/">Veterano de guerra local en París</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P8-F1-5-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/vuelta-a-clases-la-eterna-lucha-entre-la-variedad-y-la-billetera/" title="Vuelta a clases: la eterna lucha entre la variedad y la billetera"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/vuelta-a-clases-la-eterna-lucha-entre-la-variedad-y-la-billetera/">Vuelta a clases: la eterna lucha entre la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P9-Tagni-y-Mestre-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/ignacio-tagni-quedo-como-el-unico-candidato-de-la-oposicion/" title="Ignacio Tagni quedó como el único candidato de la oposición"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/ignacio-tagni-quedo-como-el-unico-candidato-de-la-oposicion/">Ignacio Tagni quedó como el único candidato de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/p9-f1-7-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/estrechan-vinculos-para-resaltar-las-raices-italianas-en-la-ciudad/" title="Estrechan vínculos para resaltar las raíces italianas en la ciudad"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/estrechan-vinculos-para-resaltar-las-raices-italianas-en-la-ciudad/">Estrechan vínculos para resaltar las raíces italianas en&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__77063 = new penciBlock();penci_megamenu__77063.blockID="penci_megamenu__77063";penci_megamenu__77063.atts_json = '{"showposts":6,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__77063","paged":1,"unique_id":"penci_megamenu__77063","shortcode_id":"megamenu","cat_id":31,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__77063);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__77063block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__77063block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-22364" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-container menu-item-22364"><a href="http://www.eldiariocba.com.ar/category/regionales/" itemprop="url">Regionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-6 mega-row-1 ">
											<div class="penci-mega-row penci-mega-34 row-active" data-current="1" data-blockUid="penci_megamenu__93496" >
					<div id="penci_megamenu__93496block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P12-F1-3-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/una-causa-que-sigue-ardiendo/" title="Una causa que sigue ardiendo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/una-causa-que-sigue-ardiendo/">Una causa que sigue ardiendo</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/p15-f1-2-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/interna-en-cambiemos-hoy-vence-el-plazo-de-la-presentacion-de-listas/" title="Interna en Cambiemos: hoy vence  el plazo de la presentación de listas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/interna-en-cambiemos-hoy-vence-el-plazo-de-la-presentacion-de-listas/">Interna en Cambiemos: hoy vence el plazo de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/HERNANDO-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/hernando-es-como-la-fragata-libertad/" title="&#8220;Hernando es como la Fragata Libertad&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/hernando-es-como-la-fragata-libertad/">&#8220;Hernando es como la Fragata Libertad&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/p17-f1-General-Deheza-Banco-Nación-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/avanza-la-obra-de-banco-nacion/" title="Avanza la obra de Banco Nación"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/avanza-la-obra-de-banco-nacion/">Avanza la obra de Banco Nación</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/p16-f1-pozo-del-molle-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/aportes-y-anuncios/" title="Aportes y anuncios"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/aportes-y-anuncios/">Aportes y anuncios</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/p15-foto-viñeta-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/conectan-la-red-de-agua/" title="Conectan la red de agua"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/conectan-la-red-de-agua/">Conectan la red de agua</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 febrero, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__93496 = new penciBlock();penci_megamenu__93496.blockID="penci_megamenu__93496";penci_megamenu__93496.atts_json = '{"showposts":6,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__93496","paged":1,"unique_id":"penci_megamenu__93496","shortcode_id":"megamenu","cat_id":34,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__93496);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__93496block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__93496block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-22363" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-container menu-item-22363"><a href="http://www.eldiariocba.com.ar/category/policiales/" itemprop="url">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-6 mega-row-1 ">
											<div class="penci-mega-row penci-mega-33 row-active" data-current="1" data-blockUid="penci_megamenu__10907" >
					<div id="penci_megamenu__10907block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/p48-f2-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/no-fueron-ladrones-comunes-los-que-hicieron-esto/" title="“No fueron ladrones comunes los que hicieron esto”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/no-fueron-ladrones-comunes-los-que-hicieron-esto/">“No fueron ladrones comunes los que hicieron esto”</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P46-F1-1-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/encadenada-reclama-que-trasladen-a-su-marido-a-la-carcel-de-villa-maria/" title="Encadenada, reclama que trasladen a su marido a la cárcel de Villa María"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/encadenada-reclama-que-trasladen-a-su-marido-a-la-carcel-de-villa-maria/">Encadenada, reclama que trasladen a su marido a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/11/Carcel-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/carta-desde-el-penal/" title="Carta desde el penal"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/carta-desde-el-penal/">Carta desde el penal</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P47-F1-5-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/acusado-de-usar-a-personas-insolventes-a-su-beneficio/" title="Acusado de usar a personas insolventes a su beneficio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/acusado-de-usar-a-personas-insolventes-a-su-beneficio/">Acusado de usar a personas insolventes a su&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/p48-f1-1-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/murio-arrollado-por-un-camion/" title="Murió arrollado por un camión"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/murio-arrollado-por-un-camion/">Murió arrollado por un camión</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P47-F1-2-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/mi-hijo-es-inocente/" title="“Mi hijo es inocente”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/mi-hijo-es-inocente/">“Mi hijo es inocente”</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 febrero, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__10907 = new penciBlock();penci_megamenu__10907.blockID="penci_megamenu__10907";penci_megamenu__10907.atts_json = '{"showposts":6,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__10907","paged":1,"unique_id":"penci_megamenu__10907","shortcode_id":"megamenu","cat_id":33,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__10907);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__10907block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__10907block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-22354" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-container menu-item-22354"><a href="http://www.eldiariocba.com.ar/category/el-equipo/" itemprop="url">El Equipo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-6 mega-row-1 ">
											<div class="penci-mega-row penci-mega-24 row-active" data-current="1" data-blockUid="penci_megamenu__37430" >
					<div id="penci_megamenu__37430block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/p42-foto-1-3-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/un-verano-especial-para-moroni-ramirez/" title="Un verano especial para Moroni-Ramírez"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/un-verano-especial-para-moroni-ramirez/">Un verano especial para Moroni-Ramírez</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/p41-f1-2-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/cinco-triunfos-en-la-palestina/" title="Cinco triunfos en La Palestina"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/cinco-triunfos-en-la-palestina/">Cinco triunfos en La Palestina</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P43-FOTO-1-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/varios-villamarienses-se-destacaron/" title="Varios villamarienses se destacaron"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/varios-villamarienses-se-destacaron/">Varios villamarienses se destacaron</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/p43-foto-2-2-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/buen-ensayo-del-jockey/" title="Buen ensayo del Jockey"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/buen-ensayo-del-jockey/">Buen ensayo del Jockey</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P44-f1-2-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/entre-la-amargura-por-no-ganar-y-el-optimismo-por-la-mejoria/" title="Entre la amargura por no ganar y el optimismo por la mejoría"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/entre-la-amargura-por-no-ganar-y-el-optimismo-por-la-mejoria/">Entre la amargura por no ganar y el&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/basquet-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/banda-norte-y-9-de-julio-son-finalistas-de-la-liga-cordobesa/" title="Banda Norte y 9 de Julio son finalistas de la Liga Cordobesa"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/banda-norte-y-9-de-julio-son-finalistas-de-la-liga-cordobesa/">Banda Norte y 9 de Julio son finalistas&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__37430 = new penciBlock();penci_megamenu__37430.blockID="penci_megamenu__37430";penci_megamenu__37430.atts_json = '{"showposts":6,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__37430","paged":1,"unique_id":"penci_megamenu__37430","shortcode_id":"megamenu","cat_id":24,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__37430);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__37430block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__37430block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-22353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-container menu-item-22353"><a href="http://www.eldiariocba.com.ar/category/culturales/" itemprop="url">Culturales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-6 mega-row-1 ">
											<div class="penci-mega-row penci-mega-23 row-active" data-current="1" data-blockUid="penci_megamenu__78787" >
					<div id="penci_megamenu__78787block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P10-f1-programa-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/seis-emprendedores-competiran-por-50-mil-pesos-en-un-programa-de-tv/" title="Seis emprendedores competirán por 50 mil pesos en un programa de TV"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/seis-emprendedores-competiran-por-50-mil-pesos-en-un-programa-de-tv/">Seis emprendedores competirán por 50 mil pesos en&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P11-f2-rehenes-voluntarios-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/musica-freestyle-y-literatura-viajara-de-villa-maria-a-laborde/" title="Música, “freestyle” y literatura viajará de Villa María a Laborde"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/musica-freestyle-y-literatura-viajara-de-villa-maria-a-laborde/">Música, “freestyle” y literatura viajará de Villa María&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P10-f3-juegos-arriba-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/club-de-juegos/" title="Club de juegos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/club-de-juegos/">Club de juegos</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/p9f1-cocinando-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/hoy-se-hara-la-primera-fiesta-del-cocinero-un-homenaje-a-los-trabajadores-anonimos/" title="Hoy se hará la Primera Fiesta del Cocinero, un homenaje a los trabajadores anónimos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/hoy-se-hara-la-primera-fiesta-del-cocinero-un-homenaje-a-los-trabajadores-anonimos/">Hoy se hará la Primera Fiesta del Cocinero,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/p10f1-dúo-y-mujeres-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/tangueros-locales-en-un-homenaje-al-polaco/" title="Tangueros locales en un homenaje al “Polaco”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/tangueros-locales-en-un-homenaje-al-polaco/">Tangueros locales en un homenaje al “Polaco”</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 febrero, 2019</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/p10f2-tres-actores-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/en-abril-viene-al-verdi-atraccion-fatal/" title="En abril viene al Verdi “Atracción fatal”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/en-abril-viene-al-verdi-atraccion-fatal/">En abril viene al Verdi “Atracción fatal”</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 febrero, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__78787 = new penciBlock();penci_megamenu__78787.blockID="penci_megamenu__78787";penci_megamenu__78787.atts_json = '{"showposts":6,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__78787","paged":1,"unique_id":"penci_megamenu__78787","shortcode_id":"megamenu","cat_id":23,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__78787);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__78787block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__78787block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-22367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22367"><a href="http://www.eldiariocba.com.ar/category/suplementos/" itemprop="url">Suplementos</a>
<ul class="sub-menu">
	<li id="menu-item-22368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22368"><a href="http://www.eldiariocba.com.ar/category/suplementos/arquitectura/" itemprop="url">Arquitectura</a></li>
	<li id="menu-item-22369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22369"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-cultura/" itemprop="url">El Diario Cultura</a></li>
	<li id="menu-item-22370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22370"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-politico/" itemprop="url">El Diario Político</a></li>
	<li id="menu-item-22371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22371"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-rural/" itemprop="url">El Diario Rural</a></li>
	<li id="menu-item-22372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22372"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-viajero/" itemprop="url">El Diario Viajero</a></li>
	<li id="menu-item-22373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22373"><a href="http://www.eldiariocba.com.ar/category/suplementos/entre-perros-y-gatos/" itemprop="url">Entre Perros y Gatos</a></li>
	<li id="menu-item-22374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22374"><a href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/" itemprop="url">Horas Libres</a></li>
	<li id="menu-item-22375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22375"><a href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/" itemprop="url">Peso Específico</a></li>
	<li id="menu-item-22376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22376"><a href="http://www.eldiariocba.com.ar/category/suplementos/tiempo-de-salud/" itemprop="url">Tiempo de Salud</a></li>
</ul>
</li>
<li id="menu-item-22366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22366"><a href="http://www.eldiariocba.com.ar/category/servicios/funebres/" itemprop="url">Fúnebres</a></li>
<li id="menu-item-22379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22379"><a target="_blank" href="https://clasificadoseldiario.com.ar/" itemprop="url">Clasificados</a></li>
<li id="menu-item-22380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22380"><a href="#" itemprop="url">Más</a>
<ul class="sub-menu">
	<li id="menu-item-22362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22362"><a href="http://www.eldiariocba.com.ar/category/opiniones/" itemprop="url">Los Lectores también escriben</a></li>
	<li id="menu-item-22357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22357"><a href="http://www.eldiariocba.com.ar/category/especiales/empresarias/" itemprop="url">Notas Empresarias</a></li>
	<li id="menu-item-22356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22356"><a href="http://www.eldiariocba.com.ar/category/especiales/" itemprop="url">Especiales</a></li>
	<li id="menu-item-22358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22358"><a href="http://www.eldiariocba.com.ar/category/especiales/informacion-general/" itemprop="url">Notas Especiales</a></li>
	<li id="menu-item-22359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22359"><a href="http://www.eldiariocba.com.ar/category/especiales/temas/" itemprop="url">Temas</a></li>
	<li id="menu-item-22377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22377"><a href="http://www.eldiariocba.com.ar/category/tapa-edicion-de-papel/" itemprop="url">Tapa Edición de Papel</a></li>
	<li id="menu-item-22360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22360"><a href="http://www.eldiariocba.com.ar/category/humor/" itemprop="url">Humor</a></li>
	<li id="menu-item-23195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23195"><a href="http://www.eldiariocba.com.ar/ediciones-anteriores/" itemprop="url">Ediciones Anteriores</a></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="http://www.eldiariocba.com.ar/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Inserte palabra clave..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead --></div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
						<div class="site-branding"> <a href="http://www.eldiariocba.com.ar/" class="custom-logo-link logo_header_mobile"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/logotranspwhite.png" alt="El Diario del centro del país"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="http://www.eldiariocba.com.ar/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Inserte palabra clave..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="http://www.eldiariocba.com.ar/club-de-juegos/" data-id="42642" data-title="">
											<article id="post-42642" class="penci-single-artcontent noloaddisqus post-42642 post type-post status-publish format-standard has-post-thumbnail hentry category-culturales penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<h1 class="entry-title penci-entry-title penci-title-">Club de juegos</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-02-19T10:22:42+00:00">19 febrero, 2019</time></span>								</div><!-- .entry-meta -->
															</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="709" height="571" src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P10-f3-juegos-arriba.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P10-f3-juegos-arriba.jpg 709w, http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P10-f3-juegos-arriba-300x242.jpg 300w, http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P10-f3-juegos-arriba-497x400.jpg 497w, http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P10-f3-juegos-arriba-585x471.jpg 585w" sizes="(max-width: 709px) 100vw, 709px" /></div></div>	</div><div class="penci-entry-content entry-content">
	<div class="pf-content"><p>Los miércoles y viernes, de 18 a 21, se lleva adelante el “Club de juegos de mesa” en la Medioteca Municipal Mariano Moreno (Sabattini 40), para niños mayores de 10 años.</p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div></div></div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="42642" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fclub-de-juegos%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fclub-de-juegos%2F&#038;text=Club%20de%20juegos"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fclub-de-juegos%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fclub-de-juegos%2F&#038;text=Club%20de%20juegos"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Club%20de%20juegos&#038;BODY=http://www.eldiariocba.com.ar/club-de-juegos/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
						<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">En la misma categoría</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-35153 post type-post status-publish format-standard has-post-thumbnail hentry category-culturales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/12/P13-f1-quijotada-480x320.jpg" href="http://www.eldiariocba.com.ar/quijotada-estrenara-su-nuevo-musical/"></a><h4 class="entry-title"><a href="http://www.eldiariocba.com.ar/quijotada-estrenara-su-nuevo-musical/">Quijotada estrenará su nuevo musical</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/adminalexis/">Alexis Loudet</a></span><time class="entry-date published" datetime="2018-12-24T12:00:55+00:00">24 diciembre, 2018</time><time class="updated" datetime="2018-12-24T00:11:56+00:00">24 diciembre, 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-35907 post type-post status-publish format-standard has-post-thumbnail hentry category-culturales category-titulares penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/12/P14-f1-final-fest-480x320.jpg" href="http://www.eldiariocba.com.ar/opciones-para-recibir-el-ano-nuevo/"></a><h4 class="entry-title"><a href="http://www.eldiariocba.com.ar/opciones-para-recibir-el-ano-nuevo/">Opciones para recibir el Año Nuevo</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/danny2/">Daniel Rocha</a></span><time class="entry-date published updated" datetime="2018-12-31T08:35:03+00:00">31 diciembre, 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-31513 post type-post status-publish format-standard has-post-thumbnail hentry category-culturales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/P9-f1-darío-lazarte-480x320.jpg" href="http://www.eldiariocba.com.ar/piden-votar-por-lazarte-para-que-actue-en-el-rex/"></a><h4 class="entry-title"><a href="http://www.eldiariocba.com.ar/piden-votar-por-lazarte-para-que-actue-en-el-rex/">Piden votar por Lazarte para que actúe en el Rex</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/adminalexis/">Alexis Loudet</a></span><time class="entry-date published" datetime="2018-11-27T12:00:27+00:00">27 noviembre, 2018</time><time class="updated" datetime="2018-11-27T01:05:13+00:00">27 noviembre, 2018</time></div></div></div></div>				</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci-ad_box--14046" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="http://www.eldiariocba.com.ar/la-revista/" target="_self"></a><img width="300" height="240" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/revista300x240.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--14046 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--14046 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style><div id="custom_html-3" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div><iframe src="http://www.5900.com.ar/clima/diario2018.htm" name="topclima" width="100%" height="200" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" align="center" data-mce-fragment="1">Tu navegador no soporta frames!!</iframe></div></div></div>	<div id="penci_block_6__54843014" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__54843014" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>ULTIMAS NOTAS</span></h3>								<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_6__54843014block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_6__54843014block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
				</div>
		<div id="penci_block_6__54843014block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P8-F1-5-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/vuelta-a-clases-la-eterna-lucha-entre-la-variedad-y-la-billetera/" title="Vuelta a clases: la eterna lucha entre la variedad y la billetera"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://www.eldiariocba.com.ar/vuelta-a-clases-la-eterna-lucha-entre-la-variedad-y-la-billetera/" title=" Vuelta a clases: la eterna lucha entre la variedad y la billetera ">Vuelta a clases: la eterna lucha entre la variedad y la billetera</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/danny2/">Daniel Rocha</a></span><time class="entry-date published updated" datetime="2019-02-19T10:22:43+00:00">19 febrero, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-02-19T10:22:43+00:00">19 febrero, 2019</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P7-F2-1-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/veterano-de-guerra-local-en-paris/" title="Veterano de guerra local en París"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://www.eldiariocba.com.ar/veterano-de-guerra-local-en-paris/" title=" Veterano de guerra local en París ">Veterano de guerra local en París</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/danny2/">Daniel Rocha</a></span><time class="entry-date published updated" datetime="2019-02-19T10:22:43+00:00">19 febrero, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-02-19T10:22:43+00:00">19 febrero, 2019</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/P7-F1-7-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/rescatan-alimentos-para-luego-distribuirlos-de-forma-solidaria/" title="Rescatan alimentos para luego distribuirlos de forma solidaria"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://www.eldiariocba.com.ar/rescatan-alimentos-para-luego-distribuirlos-de-forma-solidaria/" title=" Rescatan alimentos para luego distribuirlos de forma solidaria ">Rescatan alimentos para luego distribuirlos de forma solidaria</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/danny2/">Daniel Rocha</a></span><time class="entry-date published" datetime="2019-02-19T10:22:43+00:00">19 febrero, 2019</time><time class="updated" datetime="2019-02-19T10:33:20+00:00">19 febrero, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-02-19T10:22:43+00:00">19 febrero, 2019</time><time class="updated" datetime="2019-02-19T10:33:20+00:00">19 febrero, 2019</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/p5-f1-5-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/gill-es-el-momento-de-generar-un-nuevo-sistema/" title="Gill: “Es el momento de generar un nuevo sistema”"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://www.eldiariocba.com.ar/gill-es-el-momento-de-generar-un-nuevo-sistema/" title=" Gill: “Es el momento de generar un nuevo sistema” ">Gill: “Es el momento de generar un nuevo sistema”</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/danny2/">Daniel Rocha</a></span><time class="entry-date published updated" datetime="2019-02-19T10:22:43+00:00">19 febrero, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-02-19T10:22:43+00:00">19 febrero, 2019</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/02/p2-f1-7-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/la-memoria-la-virtud-de-los-justos/" title="La memoria, la virtud de los justos"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://www.eldiariocba.com.ar/la-memoria-la-virtud-de-los-justos/" title=" La memoria, la virtud de los justos ">La memoria, la virtud de los justos</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/danny2/">Daniel Rocha</a></span><time class="entry-date published updated" datetime="2019-02-19T10:22:43+00:00">19 febrero, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-02-19T10:22:43+00:00">19 febrero, 2019</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
			</div>
<style>#penci_block_6__54843014 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__54843014 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__54843014 = new penciBlock();penci_block_6__54843014.blockID="penci_block_6__54843014";penci_block_6__54843014.atts_json = '{"build_query":"post_type:post|size:5|order_by:date|order:DESC","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"1","hide_comment":"1","dis_bg_block":"","enable_stiky_post":"","show_count_view":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"next_prev","limit_loadmore":"5","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__54843014","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__54843014.content="";penciBlocksArray.push(penci_block_6__54843014);</script>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci-ad_box--59408" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://clasificadoseldiario.com.ar/" target="_blank"></a><img width="350" height="100" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/clasificadosnuevo300x100.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--59408 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--59408 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--35144" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://www.loteriadecordoba.com.ar/" target="_self"></a><img width="340" height="600" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/loteria.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--35144 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--35144 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--42309" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://www.facebook.com/eldiariocba/" target="_blank"></a><img width="350" height="150" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/redessociales.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--42309 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--42309 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--39848" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="http://www.eldiariocba.com.ar/category/policiales/" target="_self"></a><img width="350" height="150" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/policiales.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--39848 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--39848 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--96948" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="http://www.eldiariocba.com.ar/category/el-equipo/" target="_self"></a><img width="350" height="150" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/elequipo.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--96948 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--96948 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--62283" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/" target="_self"></a><img width="350" height="150" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/horaslibres.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--62283 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--62283 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--16664" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/" target="_self"></a><img width="350" height="150" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/peroespecifico.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--16664 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--16664 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for El Diario del centro del país"/>
		<meta itemprop="description" content="Cooperativa Comunicar ltda."/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2019"/>
		<meta itemprop="copyrightHolder" content="El Diario del centro del país"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="http://www.eldiariocba.com.ar/" class="custom-logo-link" rel="home"><img width="379" height="90" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite.png" class="custom-logo" alt="El Diario del centro del país" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite.png 379w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite-300x71.png 300w" sizes="(max-width: 379px) 100vw, 379px" /></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span></span></div>

								<span class="penci-footer-text-content">Editado por COOPERATIVA DE TRABAJO COMUNICAR LTDA.<br>
Periodistas Argentinos X5900FYJ Villa María,
Provincia de Córdoba, República Argentina
<br>Teléfonos: (0353) 452-3976 y (0353) 461-3126
<br>E-mail: eldiario@eldiariocba.com.ar
<br>Registro de Propiedad Intelectual Nº 184300
Cofundador y miembro de FADiCCRA y DYPRA
</span><div class="footer-email-wrap">Contáctenos <a href="mailto:eldiario@eldiariocba.com.ar">eldiario@eldiariocba.com.ar</a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Redes sociales</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/eldiariocba/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/ElDiarioCba" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/eldiariocba/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/user/eldiariocba" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				© Cooperativa Comunicar Ltda. Todos los derechos reservados. Armado, hospedaje y mantenimiento  <a href="http://desatec.com.ar" target="_blank" rel="nofollow">Desatec Web </a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/eldiariocba/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/ElDiarioCba" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/eldiariocba/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/user/eldiariocba" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22386"><a href="http://www.eldiariocba.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22361"><a href="http://www.eldiariocba.com.ar/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22364"><a href="http://www.eldiariocba.com.ar/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22363"><a href="http://www.eldiariocba.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22354"><a href="http://www.eldiariocba.com.ar/category/el-equipo/">El Equipo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22353"><a href="http://www.eldiariocba.com.ar/category/culturales/">Culturales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22367"><a href="http://www.eldiariocba.com.ar/category/suplementos/">Suplementos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22368"><a href="http://www.eldiariocba.com.ar/category/suplementos/arquitectura/">Arquitectura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22369"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-cultura/">El Diario Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22370"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-politico/">El Diario Político</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22371"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-rural/">El Diario Rural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22372"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-viajero/">El Diario Viajero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22373"><a href="http://www.eldiariocba.com.ar/category/suplementos/entre-perros-y-gatos/">Entre Perros y Gatos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22374"><a href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/">Horas Libres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22375"><a href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/">Peso Específico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22376"><a href="http://www.eldiariocba.com.ar/category/suplementos/tiempo-de-salud/">Tiempo de Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22366"><a href="http://www.eldiariocba.com.ar/category/servicios/funebres/">Fúnebres</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22379"><a target="_blank" href="https://clasificadoseldiario.com.ar/">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22380"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22362"><a href="http://www.eldiariocba.com.ar/category/opiniones/">Los Lectores también escriben</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22357"><a href="http://www.eldiariocba.com.ar/category/especiales/empresarias/">Notas Empresarias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22356"><a href="http://www.eldiariocba.com.ar/category/especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22358"><a href="http://www.eldiariocba.com.ar/category/especiales/informacion-general/">Notas Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22359"><a href="http://www.eldiariocba.com.ar/category/especiales/temas/">Temas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22377"><a href="http://www.eldiariocba.com.ar/category/tapa-edicion-de-papel/">Tapa Edición de Papel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22360"><a href="http://www.eldiariocba.com.ar/category/humor/">Humor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23195"><a href="http://www.eldiariocba.com.ar/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.eldiariocba.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d03e9b096f", post_id : 42642 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eldiariocba.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","nonce":"67f53dc573","errorMsg":"Something wrong happened. Please try again.","login":"Direcci\u00f3n de correo electr\u00f3nico","password":"Contrase\u00f1a","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/pennews/js/script.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'overlayColor':'#000','showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':true,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':true}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0.1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76348185-1', 'auto');
  ga('send', 'pageview');
</script></body>
</html>
