<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>En el Hospital Pasteur recibieron 40 mil consultas más que en 2017 - El Diario del centro del país</title>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.eldiariocba.com.ar/en-el-hospital-pasteur-recibieron-40-mil-consultas-mas-que-en-2017/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En el Hospital Pasteur recibieron 40 mil consultas más que en 2017 - El Diario del centro del país" />
<meta property="og:description" content="Durante el año 2018 tuvieron 139.900 consultas Hasta ese año, recibían 100 mil anuales. El crecimiento de casi el 40% se debe a “una pluralidad de causas”, manifestó el director El Hospital Pasteur tuvo un significativo crecimiento en la cantidad de consultas que recibe por año. De acuerdo a los números comparativos de 2017 y 2018, creció casi un 40%. De acuerdo a lo expresado por su director, Sergio Arroyo, en el último año (2018) hubo 40 mil consultas más que en el anterior: “Es un Hospital en el que veníamos trabajando con 100 mil consultas en 2017. En el año 2018 tuvimos 139.900 consultas. El Hospital va creciendo”. “De esa cantidad, estamos teniendo cerca de 11.900 consultas por mes”, agregó. &nbsp; Multiplicidad de causas Arroyo manifestó que no hay una sola causa que explique este aumento: “Consideramos que es multifactorial. No hay una sola causa que haga que la salud pública vaya aumentando en su prestación. Consideramos que es esta multicausalidad la que hace que la gente venga acá. Una de las causas puede ser la parte social y económica. Pero también que los servicios van aumentando la calidad”. Arroyo señaló que el Hospital mantiene un 20% de gente que asiste y sí tiene cobertura médica: “Eso es en general. Si uno analiza sólo Pediatría o la Guardia, es mayor. Pero en promedio, en el Hospital tenemos un 20%. Ese porcentaje se mantuvo a pesar del crecimiento de las 40 mil consultas al año. Eso significa que tenemos muchos más mutualizados en el Hospital”. “La calidad prestacional va subiendo y somos una opción de competencia para el resto. Por ejemplo, en una cirugía tenemos muy buenos resultados. Vamos complejizando en las prestaciones y somos una opción. También, por ejemplo, nosotros tenemos Neonatología. No hay otra Neo en la zona con la complejidad que tiene este Hospital. Cuando hay urgencias y nace un neonato, la parte privada nos pide lugar acá. Tenemos 12 unidades que están siempre trabajando. Por otro lado, las camas críticas nuestras están trabajando a pleno. Tenemos 17 camas críticas de adultos y están siempre llenas. Ese aumento se ha visto bastante. En el tema de pediatría también, ver a un pediatra fuera de hora o un fin de semana en la parte pediátrica es muy difícil. La gente sabe que en el Hospital hay dos pediatras de guardia y vienen acá. Por eso el porcentaje de personas con cobertura médica que viene a la guardia es más alta”, detalló el director. Sobre este punto en particular, Arroyo destacó que hay un área de recupero: “Todo paciente que viene con cobertura se recupera. Estamos alrededor de los 3 millones de pesos de recupero por mes. El Hospital tiene área de recupero y todos pacientes que se cargan y salta que tienen cobertura, se hace el proceso de facturación. Nosotros no manejamos la plata, sino la facturación. Eso se manda al Ministerio de Salud y envían ese recupero en equipos médicos e insumos”. &nbsp;" />
<meta property="og:url" content="http://www.eldiariocba.com.ar/en-el-hospital-pasteur-recibieron-40-mil-consultas-mas-que-en-2017/" />
<meta property="og:site_name" content="El Diario del centro del país" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2019-03-08T13:58:12+00:00" />
<meta property="og:image" content="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p10-f1-1.jpg" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="469" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Durante el año 2018 tuvieron 139.900 consultas Hasta ese año, recibían 100 mil anuales. El crecimiento de casi el 40% se debe a “una pluralidad de causas”, manifestó el director El Hospital Pasteur tuvo un significativo crecimiento en la cantidad de consultas que recibe por año. De acuerdo a los números comparativos de 2017 y 2018, creció casi un 40%. De acuerdo a lo expresado por su director, Sergio Arroyo, en el último año (2018) hubo 40 mil consultas más que en el anterior: “Es un Hospital en el que veníamos trabajando con 100 mil consultas en 2017. En el año 2018 tuvimos 139.900 consultas. El Hospital va creciendo”. “De esa cantidad, estamos teniendo cerca de 11.900 consultas por mes”, agregó. &nbsp; Multiplicidad de causas Arroyo manifestó que no hay una sola causa que explique este aumento: “Consideramos que es multifactorial. No hay una sola causa que haga que la salud pública vaya aumentando en su prestación. Consideramos que es esta multicausalidad la que hace que la gente venga acá. Una de las causas puede ser la parte social y económica. Pero también que los servicios van aumentando la calidad”. Arroyo señaló que el Hospital mantiene un 20% de gente que asiste y sí tiene cobertura médica: “Eso es en general. Si uno analiza sólo Pediatría o la Guardia, es mayor. Pero en promedio, en el Hospital tenemos un 20%. Ese porcentaje se mantuvo a pesar del crecimiento de las 40 mil consultas al año. Eso significa que tenemos muchos más mutualizados en el Hospital”. “La calidad prestacional va subiendo y somos una opción de competencia para el resto. Por ejemplo, en una cirugía tenemos muy buenos resultados. Vamos complejizando en las prestaciones y somos una opción. También, por ejemplo, nosotros tenemos Neonatología. No hay otra Neo en la zona con la complejidad que tiene este Hospital. Cuando hay urgencias y nace un neonato, la parte privada nos pide lugar acá. Tenemos 12 unidades que están siempre trabajando. Por otro lado, las camas críticas nuestras están trabajando a pleno. Tenemos 17 camas críticas de adultos y están siempre llenas. Ese aumento se ha visto bastante. En el tema de pediatría también, ver a un pediatra fuera de hora o un fin de semana en la parte pediátrica es muy difícil. La gente sabe que en el Hospital hay dos pediatras de guardia y vienen acá. Por eso el porcentaje de personas con cobertura médica que viene a la guardia es más alta”, detalló el director. Sobre este punto en particular, Arroyo destacó que hay un área de recupero: “Todo paciente que viene con cobertura se recupera. Estamos alrededor de los 3 millones de pesos de recupero por mes. El Hospital tiene área de recupero y todos pacientes que se cargan y salta que tienen cobertura, se hace el proceso de facturación. Nosotros no manejamos la plata, sino la facturación. Eso se manda al Ministerio de Salud y envían ese recupero en equipos médicos e insumos”. &nbsp;" />
<meta name="twitter:title" content="En el Hospital Pasteur recibieron 40 mil consultas más que en 2017 - El Diario del centro del país" />
<meta name="twitter:image" content="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p10-f1-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; Feed" href="http://www.eldiariocba.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; RSS de los comentarios" href="http://www.eldiariocba.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; En el Hospital Pasteur recibieron 40 mil consultas más que en 2017 RSS de los comentarios" href="http://www.eldiariocba.com.ar/en-el-hospital-pasteur-recibieron-40-mil-consultas-mas-que-en-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eldiariocba.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CChivo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/pennews/style.css?ver=6.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fancybox-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","security":"44acef4104","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.eldiariocba.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.eldiariocba.com.ar\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eldiariocba.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eldiariocba.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='http://www.eldiariocba.com.ar/?p=44941' />
<link rel="alternate" type="application/json+oembed" href="http://www.eldiariocba.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fen-el-hospital-pasteur-recibieron-40-mil-consultas-mas-que-en-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eldiariocba.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fen-el-hospital-pasteur-recibieron-40-mil-consultas-mas-que-en-2017%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:10px; max-width:720px; margin: 0 auto; }
	.b-2 { margin:10px 10px 10px 10px; }
	.g-3 {  margin: 0 auto; }
	.g-4 { min-width:10px; max-width:720px; margin: 0 auto; }
	.b-4 { margin:10px 10px 10px 10px; }
	.g-5 { min-width:0px; max-width:700px; margin: 0 auto; }
	.b-5 { margin:5px 0px 5px 0px; }
	.g-6 { min-width:10px; max-width:720px; margin: 0 auto; }
	.b-6 { margin:10px 10px 0px 10px; }
	.g-11 { min-width:0px; max-width:700px; margin: 0 auto; }
	.b-11 { margin:0px 0px 10px 0px; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 { min-width:10px; max-width:1032px; margin: 0 auto; }
	.b-14 { margin:0px 10px 0px 10px; }
	.g-15 { min-width:0px; max-width:2100px; margin: 0 auto; }
	.b-15 { margin:0px 0px 10px 0px; }
	.g-16 { min-width:10px; max-width:1032px; margin: 0 auto; }
	.b-16 { margin:0px 10px 0px 10px; }
	.g-17 { min-width:10px; max-width:1050px; }
	.b-17 { margin:0px 10px 0px 10px; }
	.g-18 {  margin: 0 auto; }
	.g-19 {  margin: 0 auto; }
	.g-24 {  margin: 0 auto; }
	.g-25 { margin:0px 0px 10px 0px; }
	.g-27 {  margin: 0 auto; }
	.g-28 {  margin: 0 auto; }
	.g-29 { width:100%; max-width:720px; height:100%; max-height:120px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel="pingback" href="http://www.eldiariocba.com.ar/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.eldiariocba.com.ar\/wp-content\/uploads\/2018\/09\/cropped-logotranspwhite.png"
    },
    "url": "http:\/\/www.eldiariocba.com.ar\/",
    "name": "El Diario del centro del pa\u00eds",
    "description": "Cooperativa Comunicar ltda."
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "El Diario del centro del pa\u00eds",
    "alternateName": "Cooperativa Comunicar ltda.",
    "url": "http:\/\/www.eldiariocba.com.ar\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "http:\/\/www.eldiariocba.com.ar\/en-el-hospital-pasteur-recibieron-40-mil-consultas-mas-que-en-2017"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "http:\/\/www.eldiariocba.com.ar\/en-el-hospital-pasteur-recibieron-40-mil-consultas-mas-que-en-2017"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Derecha Estandar",
    "alternateName": "",
    "url": "http:\/\/www.eldiariocba.com.ar\/en-el-hospital-pasteur-recibieron-40-mil-consultas-mas-que-en-2017"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "anteriores",
    "alternateName": "",
    "url": "http:\/\/www.eldiariocba.com.ar\/en-el-hospital-pasteur-recibieron-40-mil-consultas-mas-que-en-2017"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "En el Hospital Pasteur recibieron 40 mil consultas m\u00e1s que en 2017",
    "description": "",
    "datePublished": "2019-03-08",
    "datemodified": "2019-03-08",
    "mainEntityOfPage": "http:\/\/www.eldiariocba.com.ar\/en-el-hospital-pasteur-recibieron-40-mil-consultas-mas-que-en-2017\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.eldiariocba.com.ar\/wp-content\/uploads\/2019\/03\/p10-f1-1.jpg",
        "width": 709,
        "height": 469
    },
    "publisher": {
        "@type": "Organization",
        "name": "El Diario del centro del pa\u00eds",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.eldiariocba.com.ar\/wp-content\/uploads\/2018\/09\/cropped-logotranspwhite.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-DanielRocha",
        "name": "Daniel Rocha"
    }
}</script><meta property="fb:app_id" content="348280475330978">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.eldiariocba.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-icoop-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-icoop-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-icoop-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-icoop-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media (max-width: 768px) {
    .penci-topbar {
        display: none;
        }
}

element.style {
    color: #000000!important;
}

body, button, input, select, textarea {
    color: #000;
    font-family: "Roboto",sans-serif;
    font-size: 14px;
    font-size: 1.4rem;
    line-height: 1.5;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-44941 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_enable_retina penci_sticky_content_sidebar two-sidebar penci-single-style-1 wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar_date">
	9 marzo, 2019</div>
<div class="topbar_item topbar__menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-22492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22492"><a href="http://www.eldiariocba.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-22491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22491"><a href="http://www.eldiariocba.com.ar/donde-estamos/">Dónde estamos</a></li>
<li id="menu-item-22490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22490"><a href="http://www.eldiariocba.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-22489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22489"><a href="http://www.eldiariocba.com.ar/publicidad/">Publicidad</a></li>
<li id="menu-item-22487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22487"><a href="http://www.eldiariocba.com.ar/envianos-una-noticia/">Envianos una noticia</a></li>
<li id="menu-item-22488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22488"><a href="http://www.eldiariocba.com.ar/la-revista/">La Revista</a></li>
</ul></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/eldiariocba/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/ElDiarioCba" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/eldiariocba/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/user/eldiariocba" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="http://www.eldiariocba.com.ar/" class="custom-logo-link" rel="home"><img width="379" height="90" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite.png" class="custom-logo" alt="El Diario del centro del país" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite.png 379w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite-300x71.png 300w" sizes="(max-width: 379px) 100vw, 379px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner" itemscope="" itemtype="https://schema.org/WPAdBlock" data-type="image">
		<a href="http://sudcinemas.com.ar/cine-wp/" target="_blank" itemprop="url">
			<img src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/sudcinema.gif" alt="Banner">
		</a>
	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-principal" class="menu"><li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22386"><a href="http://www.eldiariocba.com.ar/" itemprop="url">Inicio</a></li>
<li id="menu-item-22361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-container menu-item-22361"><a href="http://www.eldiariocba.com.ar/category/locales/" itemprop="url">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-6 mega-row-1 ">
											<div class="penci-mega-row penci-mega-31 row-active" data-current="1" data-blockUid="penci_megamenu__92660" >
					<div id="penci_megamenu__92660block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/Mujeres-que-luchan-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/mujeresqueluchan/" title="#MujeresQueLuchan"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/mujeresqueluchan/">#MujeresQueLuchan</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/P2F1-veterin-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/el-cam-ya-recibe-a-estudiantes-de-veterinaria-para-realizar-practicas/" title="El CAM ya recibe a estudiantes de Veterinaria para realizar prácticas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/el-cam-ya-recibe-a-estudiantes-de-veterinaria-para-realizar-practicas/">El CAM ya recibe a estudiantes de Veterinaria&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/01/p4-f1-2-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/el-intendente-quiere-crear-una-empresa-municipal-de-pavimento/" title="El intendente quiere crear una empresa municipal de pavimento"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/el-intendente-quiere-crear-una-empresa-municipal-de-pavimento/">El intendente quiere crear una empresa municipal de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/P3F2-laguna-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/proyectan-el-cierre-total-de-la-laguna-de-retencion-smitarello/" title="Proyectan el cierre total de la laguna de retención Smitarello"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/proyectan-el-cierre-total-de-la-laguna-de-retencion-smitarello/">Proyectan el cierre total de la laguna de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p4-f1-2-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/oficialmente-el-oim-fue-suspendido/" title="Oficialmente, el OIM fue suspendido"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/oficialmente-el-oim-fue-suspendido/">Oficialmente, el OIM fue suspendido</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/P5-F1-1-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/paro-y-marcha-en-la-ciudad/" title="Paro y marcha en la ciudad"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/paro-y-marcha-en-la-ciudad/">Paro y marcha en la ciudad</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__92660 = new penciBlock();penci_megamenu__92660.blockID="penci_megamenu__92660";penci_megamenu__92660.atts_json = '{"showposts":6,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__92660","paged":1,"unique_id":"penci_megamenu__92660","shortcode_id":"megamenu","cat_id":31,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__92660);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__92660block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__92660block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-22364" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-container menu-item-22364"><a href="http://www.eldiariocba.com.ar/category/regionales/" itemprop="url">Regionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-6 mega-row-1 ">
											<div class="penci-mega-row penci-mega-34 row-active" data-current="1" data-blockUid="penci_megamenu__99204" >
					<div id="penci_megamenu__99204block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/P17-f2-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/fallecio-el-exintendente-rolando-emilio-mazzoni/" title="Falleció el exintendente Rolando Emilio Mazzoni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/fallecio-el-exintendente-rolando-emilio-mazzoni/">Falleció el exintendente Rolando Emilio Mazzoni</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p17-f1-coata-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/coata-el-lunes-reanuda-servicios/" title="Coata: el lunes reanuda servicios"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/coata-el-lunes-reanuda-servicios/">Coata: el lunes reanuda servicios</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p16-f1-1-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/dos-nuevos-centros-de-prevencion-y-asistencia-contra-las-adicciones/" title="Dos nuevos centros de prevención y asistencia contra las adicciones"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/dos-nuevos-centros-de-prevencion-y-asistencia-contra-las-adicciones/">Dos nuevos centros de prevención y asistencia contra&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/Noetinger-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/vacante-en-la-escuela-crecer/" title="Vacante en la Escuela Crecer"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/vacante-en-la-escuela-crecer/">Vacante en la Escuela Crecer</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p17-f1-IDIAZABAL-Vassia-PJ-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/vassia-buscara-suceder-a-favalli/" title="Vassia buscará suceder a Favalli"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/vassia-buscara-suceder-a-favalli/">Vassia buscará suceder a Favalli</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p18-f1-playosa-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/nicolino-repaso-y-reconocimientos/" title="Nicolino, repaso y reconocimientos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/nicolino-repaso-y-reconocimientos/">Nicolino, repaso y reconocimientos</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 marzo, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__99204 = new penciBlock();penci_megamenu__99204.blockID="penci_megamenu__99204";penci_megamenu__99204.atts_json = '{"showposts":6,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__99204","paged":1,"unique_id":"penci_megamenu__99204","shortcode_id":"megamenu","cat_id":34,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__99204);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__99204block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__99204block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-22363" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-container menu-item-22363"><a href="http://www.eldiariocba.com.ar/category/policiales/" itemprop="url">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-6 mega-row-1 ">
											<div class="penci-mega-row penci-mega-33 row-active" data-current="1" data-blockUid="penci_megamenu__76178" >
					<div id="penci_megamenu__76178block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/P48-f1-3-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/aprehendieron-a-otro-agresor-de-una-mujer/" title="Aprehendieron a otro agresor de una mujer"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/aprehendieron-a-otro-agresor-de-una-mujer/">Aprehendieron a otro agresor de una mujer</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/Correo-Argentino-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/una-comerciante-dijo-haber-sido-estafada-al-pagar-una-boleta/" title="Una comerciante dijo haber sido estafada al pagar una boleta"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/una-comerciante-dijo-haber-sido-estafada-al-pagar-una-boleta/">Una comerciante dijo haber sido estafada al pagar&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/P55-F2-bomberos-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/motociclista-herida-en-un-accidente/" title="Motociclista herida en un accidente"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/motociclista-herida-en-un-accidente/">Motociclista herida en un accidente</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/Marcos-Juárez-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/severa-lesion-en-una-nena-que-cayo-de-un-balcon/" title="Severa lesión en una nena que cayó de un balcón"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/severa-lesion-en-una-nena-que-cayo-de-un-balcon/">Severa lesión en una nena que cayó de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/P46-F1-condenado-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/condenaron-a-un-sexagenario-que-abuso-de-dos-chicos-de-su-entorno/" title="Condenaron a un sexagenario que abusó de dos chicos de su entorno"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/condenaron-a-un-sexagenario-que-abuso-de-dos-chicos-de-su-entorno/">Condenaron a un sexagenario que abusó de dos&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/VW-Polo-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/tragedia-en-la-ruta-4-excarcelaron-al-conductor-del-polo/" title="Tragedia en la ruta 4: excarcelaron al conductor del Polo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/tragedia-en-la-ruta-4-excarcelaron-al-conductor-del-polo/">Tragedia en la ruta 4: excarcelaron al conductor&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__76178 = new penciBlock();penci_megamenu__76178.blockID="penci_megamenu__76178";penci_megamenu__76178.atts_json = '{"showposts":6,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__76178","paged":1,"unique_id":"penci_megamenu__76178","shortcode_id":"megamenu","cat_id":33,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__76178);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__76178block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__76178block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-22354" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-container menu-item-22354"><a href="http://www.eldiariocba.com.ar/category/el-equipo/" itemprop="url">El Equipo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-6 mega-row-1 ">
											<div class="penci-mega-row penci-mega-24 row-active" data-current="1" data-blockUid="penci_megamenu__63583" >
					<div id="penci_megamenu__63583block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p41-f1-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/con-variantes-pero-con-la-misma-esencia-manana-inicia-el-apertura/" title="Con variantes, pero con la misma esencia, mañana inicia el Apertura"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/con-variantes-pero-con-la-misma-esencia-manana-inicia-el-apertura/">Con variantes, pero con la misma esencia, mañana&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p41-f2-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/villa-nueva-tiene-su-escuela-de-arbitros/" title="Villa Nueva tiene su Escuela de Arbitros"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/villa-nueva-tiene-su-escuela-de-arbitros/">Villa Nueva tiene su Escuela de Arbitros</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p42-f1-1-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/alem-esta-de-presentacion/" title="Alem está de presentación"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/alem-esta-de-presentacion/">Alem está de presentación</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p44-foto-1-1-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/presentaron-el-torneo-de-primera-division/" title="Presentaron el Torneo de Primera división"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/presentaron-el-torneo-de-primera-division/">Presentaron el Torneo de Primera división</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p45-foto-1-2-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/ameghino-busca-recuperarse-en-salta/" title="Ameghino busca recuperarse en Salta"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/ameghino-busca-recuperarse-en-salta/">Ameghino busca recuperarse en Salta</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p45-foto-2-2-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/mayco-estadella-se-muestra-en-villa-dolores/" title="Mayco Estadella se muestra en Villa Dolores"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/mayco-estadella-se-muestra-en-villa-dolores/">Mayco Estadella se muestra en Villa Dolores</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 marzo, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__63583 = new penciBlock();penci_megamenu__63583.blockID="penci_megamenu__63583";penci_megamenu__63583.atts_json = '{"showposts":6,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__63583","paged":1,"unique_id":"penci_megamenu__63583","shortcode_id":"megamenu","cat_id":24,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__63583);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__63583block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__63583block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-22353" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-container menu-item-22353"><a href="http://www.eldiariocba.com.ar/category/culturales/" itemprop="url">Culturales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-6 mega-row-1 ">
											<div class="penci-mega-row penci-mega-23 row-active" data-current="1" data-blockUid="penci_megamenu__15100" >
					<div id="penci_megamenu__15100block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p10-f1-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/llegan-desde-el-exterior-para-estudiar-en-la-unvm/" title="Llegan desde el exterior para estudiar en la UNVM"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/llegan-desde-el-exterior-para-estudiar-en-la-unvm/">Llegan desde el exterior para estudiar en la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/P11-f1-rolán-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/al-gran-pueblo-rolan-salud/" title="Al gran Pueblo Rolán, salud"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/al-gran-pueblo-rolan-salud/">Al gran Pueblo Rolán, salud</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p12f3-fila-e1551883360111-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/tres-shows-en-astor/" title="Tres shows en Astor"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/tres-shows-en-astor/">Tres shows en Astor</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p12f1-grupo-sonriente-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/quijotada-estrenara-obra-de-su-autoria-en-el-congreso-internacional-de-la-lengua/" title="Quijotada estrenará obra de su autoría en el Congreso Internacional de la Lengua"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/quijotada-estrenara-obra-de-su-autoria-en-el-congreso-internacional-de-la-lengua/">Quijotada estrenará obra de su autoría en el&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p12f2-chorizos-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/disenadores-locales-haran-una-intervencion-en-el-festival-de-arte-joven-cordobes/" title="Diseñadores locales harán una intervención en el Festival de Arte Joven cordobés"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/disenadores-locales-haran-una-intervencion-en-el-festival-de-arte-joven-cordobes/">Diseñadores locales harán una intervención en el Festival&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 marzo, 2019</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/mujeres-280x176.jpg" data-delay="" href="http://www.eldiariocba.com.ar/hoy-en-el-diario-las-mujeres-luchadoras-tienen-la-palabra/" title="Hoy, en El Diario, las mujeres luchadoras tienen la palabra"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/hoy-en-el-diario-las-mujeres-luchadoras-tienen-la-palabra/">Hoy, en El Diario, las mujeres luchadoras tienen&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 marzo, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__15100 = new penciBlock();penci_megamenu__15100.blockID="penci_megamenu__15100";penci_megamenu__15100.atts_json = '{"showposts":6,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__15100","paged":1,"unique_id":"penci_megamenu__15100","shortcode_id":"megamenu","cat_id":23,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__15100);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__15100block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__15100block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-22367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22367"><a href="http://www.eldiariocba.com.ar/category/suplementos/" itemprop="url">Suplementos</a>
<ul class="sub-menu">
	<li id="menu-item-22368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22368"><a href="http://www.eldiariocba.com.ar/category/suplementos/arquitectura/" itemprop="url">Arquitectura</a></li>
	<li id="menu-item-22369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22369"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-cultura/" itemprop="url">El Diario Cultura</a></li>
	<li id="menu-item-22370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22370"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-politico/" itemprop="url">El Diario Político</a></li>
	<li id="menu-item-22371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22371"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-rural/" itemprop="url">El Diario Rural</a></li>
	<li id="menu-item-22372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22372"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-viajero/" itemprop="url">El Diario Viajero</a></li>
	<li id="menu-item-22373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22373"><a href="http://www.eldiariocba.com.ar/category/suplementos/entre-perros-y-gatos/" itemprop="url">Entre Perros y Gatos</a></li>
	<li id="menu-item-22374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22374"><a href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/" itemprop="url">Horas Libres</a></li>
	<li id="menu-item-22375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22375"><a href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/" itemprop="url">Peso Específico</a></li>
	<li id="menu-item-22376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22376"><a href="http://www.eldiariocba.com.ar/category/suplementos/tiempo-de-salud/" itemprop="url">Tiempo de Salud</a></li>
</ul>
</li>
<li id="menu-item-22366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22366"><a href="http://www.eldiariocba.com.ar/category/servicios/funebres/" itemprop="url">Fúnebres</a></li>
<li id="menu-item-22379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22379"><a target="_blank" href="https://clasificadoseldiario.com.ar/" itemprop="url">Clasificados</a></li>
<li id="menu-item-22380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22380"><a href="#" itemprop="url">Más</a>
<ul class="sub-menu">
	<li id="menu-item-22362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22362"><a href="http://www.eldiariocba.com.ar/category/opiniones/" itemprop="url">Los Lectores también escriben</a></li>
	<li id="menu-item-22357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22357"><a href="http://www.eldiariocba.com.ar/category/especiales/empresarias/" itemprop="url">Notas Empresarias</a></li>
	<li id="menu-item-22356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22356"><a href="http://www.eldiariocba.com.ar/category/especiales/" itemprop="url">Especiales</a></li>
	<li id="menu-item-22358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22358"><a href="http://www.eldiariocba.com.ar/category/especiales/informacion-general/" itemprop="url">Notas Especiales</a></li>
	<li id="menu-item-22359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22359"><a href="http://www.eldiariocba.com.ar/category/especiales/temas/" itemprop="url">Temas</a></li>
	<li id="menu-item-22377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22377"><a href="http://www.eldiariocba.com.ar/category/tapa-edicion-de-papel/" itemprop="url">Tapa Edición de Papel</a></li>
	<li id="menu-item-22360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22360"><a href="http://www.eldiariocba.com.ar/category/humor/" itemprop="url">Humor</a></li>
	<li id="menu-item-23195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23195"><a href="http://www.eldiariocba.com.ar/ediciones-anteriores/" itemprop="url">Ediciones Anteriores</a></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="http://www.eldiariocba.com.ar/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Inserte palabra clave..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead --></div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
						<div class="site-branding"> <a href="http://www.eldiariocba.com.ar/" class="custom-logo-link logo_header_mobile"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/logotranspwhite.png" alt="El Diario del centro del país"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="http://www.eldiariocba.com.ar/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Inserte palabra clave..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="http://www.eldiariocba.com.ar/en-el-hospital-pasteur-recibieron-40-mil-consultas-mas-que-en-2017/" data-id="44941" data-title="">
											<article id="post-44941" class="penci-single-artcontent noloaddisqus post-44941 post type-post status-publish format-standard has-post-thumbnail hentry category-locales penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<h1 class="entry-title penci-entry-title penci-title-">En el Hospital Pasteur recibieron 40 mil consultas más que en 2017</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-03-08T10:58:12+00:00">8 marzo, 2019</time></span>								</div><!-- .entry-meta -->
															</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="709" height="469" src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p10-f1-1.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p10-f1-1.jpg 709w, http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p10-f1-1-300x198.jpg 300w, http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p10-f1-1-280x186.jpg 280w, http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p10-f1-1-605x400.jpg 605w, http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p10-f1-1-585x387.jpg 585w" sizes="(max-width: 709px) 100vw, 709px" /><div class="penci-wp-caption"><figcaption class="penci-wp-caption-text">El director del Hospital Pasteur, Sergio Arroyo, señaló que reciben cerca de 11.900 consultas por mes</figcaption></div></div></div>	</div><div class="penci-entry-content entry-content">
	<div class="pf-content"><p><span style="text-decoration: underline;">Durante el año 2018 tuvieron 139.900 consultas</span></p>
<p><strong>Hasta ese año, recibían 100 mil anuales. El crecimiento de casi el 40% se debe a “una pluralidad de causas”, manifestó el director</strong></p>
<p>El Hospital Pasteur tuvo un significativo crecimiento en la cantidad de consultas que recibe por año. De acuerdo a los números comparativos de 2017 y 2018, creció casi un 40%.</p>
<p>De acuerdo a lo expresado por su director, Sergio Arroyo, en el último año (2018) hubo 40 mil consultas más que en el anterior: “Es un Hospital en el que veníamos trabajando con 100 mil consultas en 2017. En el año 2018 tuvimos 139.900 consultas. El Hospital va creciendo”.</p>
<p>“De esa cantidad, estamos teniendo cerca de 11.900 consultas por mes”, agregó.</p>
<p>&nbsp;</p>
<p><strong>Multiplicidad de causas</strong></p>
<p>Arroyo manifestó que no hay una sola causa que explique este aumento: “Consideramos que es multifactorial. No hay una sola causa que haga que la salud pública vaya aumentando en su prestación. Consideramos que es esta multicausalidad la que hace que la gente venga acá. Una de las causas puede ser la parte social y económica. Pero también que los servicios van aumentando la calidad”.</p>
<p>Arroyo señaló que el Hospital mantiene un 20% de gente que asiste y sí tiene cobertura médica: “Eso es en general. Si uno analiza sólo Pediatría o la Guardia, es mayor. Pero en promedio, en el Hospital tenemos un 20%. Ese porcentaje se mantuvo a pesar del crecimiento de las 40 mil consultas al año. Eso significa que tenemos muchos más mutualizados en el Hospital”.</p>
<p>“La calidad prestacional va subiendo y somos una opción de competencia para el resto. Por ejemplo, en una cirugía tenemos muy buenos resultados. Vamos complejizando en las prestaciones y somos una opción. También, por ejemplo, nosotros tenemos Neonatología. No hay otra Neo en la zona con la complejidad que tiene este Hospital. Cuando hay urgencias y nace un neonato, la parte privada nos pide lugar acá. Tenemos 12 unidades que están siempre trabajando. Por otro lado, las camas críticas nuestras están trabajando a pleno. Tenemos 17 camas críticas de adultos y están siempre llenas. Ese aumento se ha visto bastante. En el tema de pediatría también, ver a un pediatra fuera de hora o un fin de semana en la parte pediátrica es muy difícil. La gente sabe que en el Hospital hay dos pediatras de guardia y vienen acá. Por eso el porcentaje de personas con cobertura médica que viene a la guardia es más alta”, detalló el director.</p>
<p>Sobre este punto en particular, Arroyo destacó que hay un área de recupero: “Todo paciente que viene con cobertura se recupera. Estamos alrededor de los 3 millones de pesos de recupero por mes. El Hospital tiene área de recupero y todos pacientes que se cargan y salta que tienen cobertura, se hace el proceso de facturación. Nosotros no manejamos la plata, sino la facturación. Eso se manda al Ministerio de Salud y envían ese recupero en equipos médicos e insumos”.</p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div></div></div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="44941" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fen-el-hospital-pasteur-recibieron-40-mil-consultas-mas-que-en-2017%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fen-el-hospital-pasteur-recibieron-40-mil-consultas-mas-que-en-2017%2F&#038;text=En%20el%20Hospital%20Pasteur%20recibieron%2040%20mil%20consultas%20m%C3%A1s%20que%20en%202017"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fen-el-hospital-pasteur-recibieron-40-mil-consultas-mas-que-en-2017%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fen-el-hospital-pasteur-recibieron-40-mil-consultas-mas-que-en-2017%2F&#038;text=En%20el%20Hospital%20Pasteur%20recibieron%2040%20mil%20consultas%20m%C3%A1s%20que%20en%202017"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=En%20el%20Hospital%20Pasteur%20recibieron%2040%20mil%20consultas%20más%20que%20en%202017&#038;BODY=http://www.eldiariocba.com.ar/en-el-hospital-pasteur-recibieron-40-mil-consultas-mas-que-en-2017/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
						<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">En la misma categoría</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-26135 post type-post status-publish format-standard has-post-thumbnail hentry category-locales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p4-f1-4-480x320.jpg" href="http://www.eldiariocba.com.ar/el-gobierno-abierto-se-queda-en-el-eslogan/"></a><h4 class="entry-title"><a href="http://www.eldiariocba.com.ar/el-gobierno-abierto-se-queda-en-el-eslogan/">“El Gobierno Abierto se queda en el eslogan”</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/adminjuampi/">Juan Pablo Morre</a></span><time class="entry-date published updated" datetime="2018-10-19T11:27:22+00:00">19 octubre, 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-34299 post type-post status-publish format-gallery has-post-thumbnail hentry category-locales category-titulares post_format-post-format-gallery penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/12/DSC_5692-480x320.jpg" href="http://www.eldiariocba.com.ar/carrera-de-espartanos-en-el-parque-de-villa-nueva/"><span class="icon-post-format small-size-icon"><i class="fa fa-picture-o"></i></span></a><h4 class="entry-title"><a href="http://www.eldiariocba.com.ar/carrera-de-espartanos-en-el-parque-de-villa-nueva/">Carrera de Espartanos en el Parque de Villa Nueva</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/adminmechi/">Mercedes Dagna</a></span><time class="entry-date published" datetime="2018-12-17T13:29:05+00:00">17 diciembre, 2018</time><time class="updated" datetime="2018-12-17T13:32:31+00:00">17 diciembre, 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-37933 post type-post status-publish format-standard has-post-thumbnail hentry category-locales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/01/P4F1-viviend-480x320.jpg" href="http://www.eldiariocba.com.ar/se-construyeron-a-la-altura-del-techo-las-47-viviendas/"></a><h4 class="entry-title"><a href="http://www.eldiariocba.com.ar/se-construyeron-a-la-altura-del-techo-las-47-viviendas/">Se construyeron a la altura del techo las 47 viviendas</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/adminjuampi/">Juan Pablo Morre</a></span><time class="entry-date published updated" datetime="2019-01-17T12:27:41+00:00">17 enero, 2019</time></div></div></div></div>				</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci-ad_box--84810" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="http://www.eldiariocba.com.ar/la-revista/" target="_self"></a><img width="300" height="240" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/revista300x240.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--84810 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--84810 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style><div id="custom_html-3" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div><iframe src="http://www.5900.com.ar/clima/diario2018.htm" name="topclima" width="100%" height="200" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" align="center" data-mce-fragment="1">Tu navegador no soporta frames!!</iframe></div></div></div>	<div id="penci_block_6__64965325" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__64965325" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>ULTIMAS NOTAS</span></h3>								<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_6__64965325block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_6__64965325block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
				</div>
		<div id="penci_block_6__64965325block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/Mujeres-que-luchan-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/mujeresqueluchan/" title="#MujeresQueLuchan"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://www.eldiariocba.com.ar/mujeresqueluchan/" title=" #MujeresQueLuchan ">#MujeresQueLuchan</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/danny2/">Daniel Rocha</a></span><time class="entry-date published" datetime="2019-03-08T11:00:01+00:00">8 marzo, 2019</time><time class="updated" datetime="2019-03-08T11:06:23+00:00">8 marzo, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-03-08T11:00:01+00:00">8 marzo, 2019</time><time class="updated" datetime="2019-03-08T11:06:23+00:00">8 marzo, 2019</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/p4-f1-2-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/oficialmente-el-oim-fue-suspendido/" title="Oficialmente, el OIM fue suspendido"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://www.eldiariocba.com.ar/oficialmente-el-oim-fue-suspendido/" title=" Oficialmente, el OIM fue suspendido ">Oficialmente, el OIM fue suspendido</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/danny2/">Daniel Rocha</a></span><time class="entry-date published updated" datetime="2019-03-08T10:58:13+00:00">8 marzo, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-03-08T10:58:13+00:00">8 marzo, 2019</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/P3F2-laguna-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/proyectan-el-cierre-total-de-la-laguna-de-retencion-smitarello/" title="Proyectan el cierre total de la laguna de retención Smitarello"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://www.eldiariocba.com.ar/proyectan-el-cierre-total-de-la-laguna-de-retencion-smitarello/" title=" Proyectan el cierre total de la laguna de retención Smitarello ">Proyectan el cierre total de la laguna de retención Smitarello</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/danny2/">Daniel Rocha</a></span><time class="entry-date published updated" datetime="2019-03-08T10:58:13+00:00">8 marzo, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-03-08T10:58:13+00:00">8 marzo, 2019</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/01/p4-f1-2-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/el-intendente-quiere-crear-una-empresa-municipal-de-pavimento/" title="El intendente quiere crear una empresa municipal de pavimento"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://www.eldiariocba.com.ar/el-intendente-quiere-crear-una-empresa-municipal-de-pavimento/" title=" El intendente quiere crear una empresa municipal de pavimento ">El intendente quiere crear una empresa municipal de pavimento</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/danny2/">Daniel Rocha</a></span><time class="entry-date published updated" datetime="2019-03-08T10:58:13+00:00">8 marzo, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-03-08T10:58:13+00:00">8 marzo, 2019</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2019/03/P2F1-veterin-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/el-cam-ya-recibe-a-estudiantes-de-veterinaria-para-realizar-practicas/" title="El CAM ya recibe a estudiantes de Veterinaria para realizar prácticas"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://www.eldiariocba.com.ar/el-cam-ya-recibe-a-estudiantes-de-veterinaria-para-realizar-practicas/" title=" El CAM ya recibe a estudiantes de Veterinaria para realizar prácticas ">El CAM ya recibe a estudiantes de Veterinaria para realizar prácticas</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/danny2/">Daniel Rocha</a></span><time class="entry-date published updated" datetime="2019-03-08T10:58:13+00:00">8 marzo, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-03-08T10:58:13+00:00">8 marzo, 2019</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
			</div>
<style>#penci_block_6__64965325 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__64965325 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__64965325 = new penciBlock();penci_block_6__64965325.blockID="penci_block_6__64965325";penci_block_6__64965325.atts_json = '{"build_query":"post_type:post|size:5|order_by:date|order:DESC","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"1","hide_comment":"1","dis_bg_block":"","enable_stiky_post":"","show_count_view":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"next_prev","limit_loadmore":"5","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__64965325","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__64965325.content="";penciBlocksArray.push(penci_block_6__64965325);</script>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci-ad_box--75296" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://clasificadoseldiario.com.ar/" target="_blank"></a><img width="350" height="100" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/clasificadosnuevo300x100.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--75296 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--75296 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--17215" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://www.loteriadecordoba.com.ar/" target="_self"></a><img width="340" height="600" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/loteria.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--17215 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--17215 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--39605" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://www.facebook.com/eldiariocba/" target="_blank"></a><img width="350" height="150" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/redessociales.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--39605 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--39605 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--85507" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="http://www.eldiariocba.com.ar/category/policiales/" target="_self"></a><img width="350" height="150" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/policiales.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--85507 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--85507 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--3259" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="http://www.eldiariocba.com.ar/category/el-equipo/" target="_self"></a><img width="350" height="150" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/elequipo.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--3259 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--3259 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--92025" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/" target="_self"></a><img width="350" height="150" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/horaslibres.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--92025 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--92025 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--45665" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/" target="_self"></a><img width="350" height="150" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/peroespecifico.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--45665 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--45665 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for El Diario del centro del país"/>
		<meta itemprop="description" content="Cooperativa Comunicar ltda."/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2019"/>
		<meta itemprop="copyrightHolder" content="El Diario del centro del país"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="http://www.eldiariocba.com.ar/" class="custom-logo-link" rel="home"><img width="379" height="90" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite.png" class="custom-logo" alt="El Diario del centro del país" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite.png 379w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite-300x71.png 300w" sizes="(max-width: 379px) 100vw, 379px" /></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span></span></div>

								<span class="penci-footer-text-content">Editado por COOPERATIVA DE TRABAJO COMUNICAR LTDA.<br>
Periodistas Argentinos X5900FYJ Villa María,
Provincia de Córdoba, República Argentina
<br>Teléfonos: (0353) 452-3976 y (0353) 461-3126
<br>E-mail: eldiario@eldiariocba.com.ar
<br>Registro de Propiedad Intelectual Nº 184300
Cofundador y miembro de FADiCCRA y DYPRA
</span><div class="footer-email-wrap">Contáctenos <a href="mailto:eldiario@eldiariocba.com.ar">eldiario@eldiariocba.com.ar</a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Redes sociales</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/eldiariocba/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/ElDiarioCba" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/eldiariocba/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/user/eldiariocba" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				© Cooperativa Comunicar Ltda. Todos los derechos reservados. Armado, hospedaje y mantenimiento  <a href="http://desatec.com.ar" target="_blank" rel="nofollow">Desatec Web </a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/eldiariocba/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/ElDiarioCba" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/eldiariocba/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/user/eldiariocba" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22386"><a href="http://www.eldiariocba.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22361"><a href="http://www.eldiariocba.com.ar/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22364"><a href="http://www.eldiariocba.com.ar/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22363"><a href="http://www.eldiariocba.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22354"><a href="http://www.eldiariocba.com.ar/category/el-equipo/">El Equipo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22353"><a href="http://www.eldiariocba.com.ar/category/culturales/">Culturales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22367"><a href="http://www.eldiariocba.com.ar/category/suplementos/">Suplementos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22368"><a href="http://www.eldiariocba.com.ar/category/suplementos/arquitectura/">Arquitectura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22369"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-cultura/">El Diario Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22370"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-politico/">El Diario Político</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22371"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-rural/">El Diario Rural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22372"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-viajero/">El Diario Viajero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22373"><a href="http://www.eldiariocba.com.ar/category/suplementos/entre-perros-y-gatos/">Entre Perros y Gatos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22374"><a href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/">Horas Libres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22375"><a href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/">Peso Específico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22376"><a href="http://www.eldiariocba.com.ar/category/suplementos/tiempo-de-salud/">Tiempo de Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22366"><a href="http://www.eldiariocba.com.ar/category/servicios/funebres/">Fúnebres</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22379"><a target="_blank" href="https://clasificadoseldiario.com.ar/">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22380"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22362"><a href="http://www.eldiariocba.com.ar/category/opiniones/">Los Lectores también escriben</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22357"><a href="http://www.eldiariocba.com.ar/category/especiales/empresarias/">Notas Empresarias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22356"><a href="http://www.eldiariocba.com.ar/category/especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22358"><a href="http://www.eldiariocba.com.ar/category/especiales/informacion-general/">Notas Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22359"><a href="http://www.eldiariocba.com.ar/category/especiales/temas/">Temas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22377"><a href="http://www.eldiariocba.com.ar/category/tapa-edicion-de-papel/">Tapa Edición de Papel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22360"><a href="http://www.eldiariocba.com.ar/category/humor/">Humor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23195"><a href="http://www.eldiariocba.com.ar/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.eldiariocba.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "59b27d893e", post_id : 44941 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eldiariocba.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","nonce":"5d7a2dcc9b","errorMsg":"Something wrong happened. Please try again.","login":"Direcci\u00f3n de correo electr\u00f3nico","password":"Contrase\u00f1a","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/pennews/js/script.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'overlayColor':'#000','showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':true,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':true}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0.1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-29').gslider({groupid:29,speed:15000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76348185-1', 'auto');
  ga('send', 'pageview');
</script></body>
</html>
