<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Humor de perros | El Diario del Centro del País</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.eldiariocba.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/humor-mascotas-0706.jpg" /><link rel="icon" type="image/png" href="http://www.eldiariocba.com.ar/wp-content/uploads/2017/11/icoop-2.png">
<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Design[208,263] -->
<link rel="canonical" href="http://www.eldiariocba.com.ar/humor-de-perros/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-76348185-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del Centro del País &raquo; Feed" href="http://www.eldiariocba.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Centro del País &raquo; RSS de los comentarios" href="http://www.eldiariocba.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Centro del País &raquo; Humor de perros RSS de los comentarios" href="http://www.eldiariocba.com.ar/humor-de-perros/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eldiariocba.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=2c1036043f70b39b0ab04ed5141a7c7c"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-language-translator-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=11.9.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/whatsapp-button/js/whatsapp-button.js?ver=2c1036043f70b39b0ab04ed5141a7c7c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","security":"c3cf01614a","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.eldiariocba.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.9.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=11.9.2'></script>
<link rel='https://api.w.org/' href='http://www.eldiariocba.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eldiariocba.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eldiariocba.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Una Leona vigente e intacta' href='http://www.eldiariocba.com.ar/una-leona-vigente-e-intacta/' />
<link rel='next' title='Buscan un hogar' href='http://www.eldiariocba.com.ar/buscan-un-hogar-33/' />

<link rel='shortlink' href='http://www.eldiariocba.com.ar/?p=159318' />
<link rel="alternate" type="application/json+oembed" href="http://www.eldiariocba.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fhumor-de-perros%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eldiariocba.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fhumor-de-perros%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 10px 0px; }
	.g-2 { min-width:10px; max-width:720px; margin: 0 auto; }
	.b-2 { margin:10px 10px 10px 10px; }
	.g-3 {  margin: 0 auto; }
	.g-4 { min-width:10px; max-width:720px; margin: 0 auto; }
	.b-4 { margin:10px 10px 10px 10px; }
	.g-5 { min-width:0px; max-width:700px; margin: 0 auto; }
	.b-5 { margin:5px 0px 5px 0px; }
	.g-6 { min-width:10px; max-width:720px; margin: 0 auto; }
	.b-6 { margin:10px 10px 0px 10px; }
	.g-11 { min-width:0px; max-width:700px; margin: 0 auto; }
	.b-11 { margin:0px 0px 10px 0px; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 { min-width:10px; max-width:1032px; margin: 0 auto; }
	.b-14 { margin:0px 10px 0px 10px; }
	.g-15 { min-width:0px; max-width:2100px; margin: 0 auto; }
	.b-15 { margin:0px 0px 10px 0px; }
	.g-16 { min-width:10px; max-width:1032px; margin: 0 auto; }
	.b-16 { margin:0px 10px 0px 10px; }
	.g-17 { min-width:10px; max-width:1050px; }
	.b-17 { margin:0px 10px 0px 10px; }
	.g-18 { margin:0px 0px 10px 0px; }
	.g-19 {  margin: 0 auto; }
	.g-24 {  margin: 0 auto; }
	.g-25 { margin:0px 0px 10px 0px; }
	.g-27 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 2px 17px 1px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/","wpRestNonce":"e9d8bf692d","wpRestUrl":"http:\/\/www.eldiariocba.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.eldiariocba.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76348185-1', 'auto');
  ga('send', 'pageview');
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-159318 single-format-standard humor-de-perros global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eldiariocba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldiariocba/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElDiarioCba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/eldiariocba" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-136034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-136034"><a href="http://www.eldiariocba.com.ar/">Inicio</a></li>
<li id="menu-item-22" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.eldiariocba.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-25" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.eldiariocba.com.ar/category/regionales/">Regionales</a></li>
<li id="menu-item-24" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.eldiariocba.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-20" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.eldiariocba.com.ar/category/el-equipo/">El Equipo</a></li>
<li id="menu-item-19" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.eldiariocba.com.ar/category/culturales/">Culturales</a></li>
<li id="menu-item-38" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-38"><a href="http://www.eldiariocba.com.ar/category/suplementos/">Suplementos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.eldiariocba.com.ar/category/suplementos/arquitectura/">Arquitectura</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-cultura/">El Diario Cultura</a></li>
	<li id="menu-item-653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-politico/">El Diario Político</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-rural/">El Diario Rural</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-viajero/">El Diario Viajero</a></li>
	<li id="menu-item-42300" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42300"><a href="http://www.eldiariocba.com.ar/category/suplementos/entre-perros-y-gatos/">Entre Perros y Gatos</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/">Horas Libres</a></li>
	<li id="menu-item-654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-654"><a href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/">Peso Específico</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.eldiariocba.com.ar/category/suplementos/tiempo-de-salud/">Tiempo de Salud</a></li>
</ul>
</li>
<li id="menu-item-49" class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.eldiariocba.com.ar/category/servicios/funebres/">Fúnebres</a></li>
<li id="menu-item-136035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136035"><a target="_blank" href="http://www.eldiariocba.com.ar/clasificadosweb/">Clasificados</a></li>
<li id="menu-item-136036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136036"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-141223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141223"><a target="_blank" href="http://eldiariocba.com.ar/festival">Festival 2018</a></li>
	<li id="menu-item-23" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.eldiariocba.com.ar/category/opiniones/">Los Lectores también escriben</a></li>
	<li id="menu-item-5674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5674"><a href="http://www.eldiariocba.com.ar/category/especiales/empresarias/">Notas Empresarias</a></li>
	<li id="menu-item-656" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656"><a href="http://www.eldiariocba.com.ar/category/especiales/">Especiales</a></li>
	<li id="menu-item-5685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5685"><a href="http://www.eldiariocba.com.ar/category/especiales/informacion-general/">Notas Especiales</a></li>
	<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-658"><a href="http://www.eldiariocba.com.ar/category/especiales/temas/">Temas</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.eldiariocba.com.ar/ediciones-anteriores/">Ediciones Anteriores</a></li>
	<li id="menu-item-136037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136037"><a href="http://www.eldiariocba.com.ar/category/tapa-papel/">Tapa Edición de Papel</a></li>
	<li id="menu-item-136038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136038"><a href="http://www.eldiariocba.com.ar/category/humor/">Humor</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.eldiariocba.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, 7 de junio de 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18"><a href="http://www.eldiariocba.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16"><a href="http://www.eldiariocba.com.ar/donde-estamos/">Dónde estamos</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="http://www.eldiariocba.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15"><a href="http://www.eldiariocba.com.ar/publicidad/">Publicidad</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14"><a href="http://www.eldiariocba.com.ar/envianos-una-noticia/">Envianos una noticia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eldiariocba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldiariocba/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElDiarioCba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/eldiariocba" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.eldiariocba.com.ar/">
                <img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/11/logotranspwhite.png" alt="El Diario del centro del país Villa María" title="El Diario del centro del país"/>
                <span class="td-visual-hidden">El Diario del Centro del País</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b19c0766d8b4_rand td_block_template_1"><div align=right>
<a target="_blank" href="http://www.sudcinemas.com.ar">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/01/sudcinema.gif" width="700" height="90"></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.eldiariocba.com.ar/">
			<img class="td-retina-data" data-retina="http://www.eldiariocba.com.ar/wp-content/uploads/2017/11/logotranspwhite.png" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/11/logo140diario.png" alt="El Diario del centro del país Villa María" title="El Diario del centro del país"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.eldiariocba.com.ar/">
			<img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/11/logotranspwhite.png" alt="El Diario del centro del país Villa María" title="El Diario del centro del país"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-136034"><a href="http://www.eldiariocba.com.ar/">Inicio</a></li>
<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22"><a href="http://www.eldiariocba.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b19c0767126a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b19c0767126a" ><script>var block_td_uid_2_5b19c0767126a = new tdBlock();
block_td_uid_2_5b19c0767126a.id = "td_uid_2_5b19c0767126a";
block_td_uid_2_5b19c0767126a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5b19c0767126a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b19c0767126a_rand","tdc_css_class_style":"td_uid_2_5b19c0767126a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b19c0767126a.td_column_number = "3";
block_td_uid_2_5b19c0767126a.block_type = "td_block_mega_menu";
block_td_uid_2_5b19c0767126a.post_count = "5";
block_td_uid_2_5b19c0767126a.found_posts = "11087";
block_td_uid_2_5b19c0767126a.header_color = "";
block_td_uid_2_5b19c0767126a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b19c0767126a.max_num_pages = "2218";
tdBlocksArray.push(block_td_uid_2_5b19c0767126a);
</script><div id=td_uid_2_5b19c0767126a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/pirata-el-perro-que-une-a-oliva/" rel="bookmark" title="Pirata, el perro que une a Oliva"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p17-f1-1-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p17-f1-1-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p17-f1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pirata, el perro que une a Oliva"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/pirata-el-perro-que-une-a-oliva/" rel="bookmark" title="Pirata, el perro que une a Oliva">Pirata, el perro que une a Oliva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/ya-esta-el-aparato-para-medir-la-velocidad/" rel="bookmark" title="Ya está el aparato para medir la velocidad"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P3F1-cinemometro-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P3F1-cinemometro-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P3F1-cinemometro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya está el aparato para medir la velocidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/ya-esta-el-aparato-para-medir-la-velocidad/" rel="bookmark" title="Ya está el aparato para medir la velocidad">Ya está el aparato para medir la velocidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/la-tribuno-por-el-pro-dijo-que-no-tiene-sustento-la-denuncia-de-gilibertti/" rel="bookmark" title="La tribuno por el PRO dijo que no tiene sustento la denuncia de Gilibertti"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P4F1-patricia-gomez-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P4F1-patricia-gomez-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P4F1-patricia-gomez-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P4F1-patricia-gomez-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La tribuno por el PRO dijo que no tiene sustento la denuncia de Gilibertti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/la-tribuno-por-el-pro-dijo-que-no-tiene-sustento-la-denuncia-de-gilibertti/" rel="bookmark" title="La tribuno por el PRO dijo que no tiene sustento la denuncia de Gilibertti">La tribuno por el PRO dijo que no tiene sustento la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/preocupacion-por-la-inactividad-del-ente/" rel="bookmark" title="Preocupación por la inactividad del Ente"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p5-f1-2-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p5-f1-2-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p5-f1-2-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p5-f1-2-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Preocupación por la inactividad del Ente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/preocupacion-por-la-inactividad-del-ente/" rel="bookmark" title="Preocupación por la inactividad del Ente">Preocupación por la inactividad del Ente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/aval-para-renovar-la-plaza-centenario/" rel="bookmark" title="Aval para renovar la plaza Centenario"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p6-f1-2-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p6-f1-2-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p6-f1-2-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p6-f1-2-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aval para renovar la plaza Centenario"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/aval-para-renovar-la-plaza-centenario/" rel="bookmark" title="Aval para renovar la plaza Centenario">Aval para renovar la plaza Centenario</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b19c0767126a" data-td_block_id="td_uid_2_5b19c0767126a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b19c0767126a" data-td_block_id="td_uid_2_5b19c0767126a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25"><a href="http://www.eldiariocba.com.ar/category/regionales/">Regionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b19c07675523_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b19c07675523" ><script>var block_td_uid_3_5b19c07675523 = new tdBlock();
block_td_uid_3_5b19c07675523.id = "td_uid_3_5b19c07675523";
block_td_uid_3_5b19c07675523.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5b19c07675523_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b19c07675523_rand","tdc_css_class_style":"td_uid_3_5b19c07675523_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b19c07675523.td_column_number = "3";
block_td_uid_3_5b19c07675523.block_type = "td_block_mega_menu";
block_td_uid_3_5b19c07675523.post_count = "5";
block_td_uid_3_5b19c07675523.found_posts = "2681";
block_td_uid_3_5b19c07675523.header_color = "";
block_td_uid_3_5b19c07675523.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b19c07675523.max_num_pages = "537";
tdBlocksArray.push(block_td_uid_3_5b19c07675523);
</script><div id=td_uid_3_5b19c07675523 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/invertiran-casi-10-millones-para-una-remodelacion-total-de-la-plaza/" rel="bookmark" title="Invertirán casi 10 millones para una “remodelación total” de la plaza"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f2-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f2-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f2-280x193.jpg 280w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f2-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f2-696x479.jpg 696w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f2.jpg 709w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f2-610x420.jpg 610w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invertirán casi 10 millones para una “remodelación total” de la plaza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/invertiran-casi-10-millones-para-una-remodelacion-total-de-la-plaza/" rel="bookmark" title="Invertirán casi 10 millones para una “remodelación total” de la plaza">Invertirán casi 10 millones para una “remodelación total” de la plaza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/construyen-limitadores-de-altura/" rel="bookmark" title="Construyen limitadores de altura"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f1-arriba-chiquiititina-218x150.png" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f1-arriba-chiquiititina-218x150.png 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f1-arriba-chiquiititina-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Construyen limitadores de altura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/construyen-limitadores-de-altura/" rel="bookmark" title="Construyen limitadores de altura">Construyen limitadores de altura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/avanza-la-obra-de-circunvalacion-del-sector-sur/" rel="bookmark" title="Avanza la obra de circunvalación del sector sur"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p16-f1-218x150.png" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p16-f1-218x150.png 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p16-f1-100x70.png 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p16-f1-709x486.png 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanza la obra de circunvalación del sector sur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/avanza-la-obra-de-circunvalacion-del-sector-sur/" rel="bookmark" title="Avanza la obra de circunvalación del sector sur">Avanza la obra de circunvalación del sector sur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/un-estudiante-gestiono-un-subsidio-para-el-comedor-malon/" rel="bookmark" title="Un estudiante gestionó un subsidio para el comedor “Malón”"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p16-f2-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p16-f2-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p16-f2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un estudiante gestionó un subsidio para el comedor “Malón”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/un-estudiante-gestiono-un-subsidio-para-el-comedor-malon/" rel="bookmark" title="Un estudiante gestionó un subsidio para el comedor “Malón”">Un estudiante gestionó un subsidio para el comedor “Malón”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/instalaron-camaras-de-vigilancia/" rel="bookmark" title="Instalaron cámaras de vigilancia"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f1-dalmacio-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f1-dalmacio-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f1-dalmacio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Instalaron cámaras de vigilancia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/instalaron-camaras-de-vigilancia/" rel="bookmark" title="Instalaron cámaras de vigilancia">Instalaron cámaras de vigilancia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b19c07675523" data-td_block_id="td_uid_3_5b19c07675523"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b19c07675523" data-td_block_id="td_uid_3_5b19c07675523"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24"><a href="http://www.eldiariocba.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b19c0767946d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b19c0767946d" ><script>var block_td_uid_4_5b19c0767946d = new tdBlock();
block_td_uid_4_5b19c0767946d.id = "td_uid_4_5b19c0767946d";
block_td_uid_4_5b19c0767946d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5b19c0767946d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b19c0767946d_rand","tdc_css_class_style":"td_uid_4_5b19c0767946d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b19c0767946d.td_column_number = "3";
block_td_uid_4_5b19c0767946d.block_type = "td_block_mega_menu";
block_td_uid_4_5b19c0767946d.post_count = "5";
block_td_uid_4_5b19c0767946d.found_posts = "3683";
block_td_uid_4_5b19c0767946d.header_color = "";
block_td_uid_4_5b19c0767946d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b19c0767946d.max_num_pages = "737";
tdBlocksArray.push(block_td_uid_4_5b19c0767946d);
</script><div id=td_uid_4_5b19c0767946d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/llegaron-ladrones-a-una-joyeria-de-la-peatonal/" rel="bookmark" title="Llegaron ladrones a una joyería de la Peatonal"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P56-f2-2-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P56-f2-2-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P56-f2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llegaron ladrones a una joyería de la Peatonal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/llegaron-ladrones-a-una-joyeria-de-la-peatonal/" rel="bookmark" title="Llegaron ladrones a una joyería de la Peatonal">Llegaron ladrones a una joyería de la Peatonal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/cinco-anos-y-ocho-meses-para-uno-absolucion-y-libertad-para-el-otro/" rel="bookmark" title="Cinco años y ocho meses para uno, absolución y libertad para el otro"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/Tapa-Juicio-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/Tapa-Juicio-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/Tapa-Juicio-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/Tapa-Juicio-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cinco años y ocho meses para uno, absolución y libertad para el otro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/cinco-anos-y-ocho-meses-para-uno-absolucion-y-libertad-para-el-otro/" rel="bookmark" title="Cinco años y ocho meses para uno, absolución y libertad para el otro">Cinco años y ocho meses para uno, absolución y libertad para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/caso-milla-lopez-recupero-la-libertad-y-el-fiscal-bosio-elevo-la-causa-a-juicio/" rel="bookmark" title="Caso Milla: López recuperó la libertad y el fiscal Bosio elevó la causa a juicio"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/03/P56-Milla-tejada-va-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/03/P56-Milla-tejada-va-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/03/P56-Milla-tejada-va-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/03/P56-Milla-tejada-va-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caso Milla: López recuperó la libertad y el fiscal Bosio elevó la causa a juicio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/caso-milla-lopez-recupero-la-libertad-y-el-fiscal-bosio-elevo-la-causa-a-juicio/" rel="bookmark" title="Caso Milla: López recuperó la libertad y el fiscal Bosio elevó la causa a juicio">Caso Milla: López recuperó la libertad y el fiscal Bosio elevó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/un-dia-despues-de-la-marcha-ni-una-menos-asesino-a-su-expareja-de-un-escopetazo/" rel="bookmark" title="Un día después de la marcha “Ni Una Menos” asesinó a su expareja de un escopetazo"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P55-f1-4-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P55-f1-4-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P55-f1-4-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P55-f1-4-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un día después de la marcha “Ni Una Menos” asesinó a su expareja de un escopetazo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/un-dia-despues-de-la-marcha-ni-una-menos-asesino-a-su-expareja-de-un-escopetazo/" rel="bookmark" title="Un día después de la marcha “Ni Una Menos” asesinó a su expareja de un escopetazo">Un día después de la marcha “Ni Una Menos” asesinó a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/fue-atras-del-galpon-y-le-robaron-las-herramientas/" rel="bookmark" title="Fue atrás del galpón y le robaron las herramientas"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P56-f1-4-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P56-f1-4-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P56-f1-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fue atrás del galpón y le robaron las herramientas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/fue-atras-del-galpon-y-le-robaron-las-herramientas/" rel="bookmark" title="Fue atrás del galpón y le robaron las herramientas">Fue atrás del galpón y le robaron las herramientas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b19c0767946d" data-td_block_id="td_uid_4_5b19c0767946d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b19c0767946d" data-td_block_id="td_uid_4_5b19c0767946d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-20"><a href="http://www.eldiariocba.com.ar/category/el-equipo/">El Equipo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b19c0767dc9c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b19c0767dc9c" ><script>var block_td_uid_5_5b19c0767dc9c = new tdBlock();
block_td_uid_5_5b19c0767dc9c.id = "td_uid_5_5b19c0767dc9c";
block_td_uid_5_5b19c0767dc9c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5b19c0767dc9c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b19c0767dc9c_rand","tdc_css_class_style":"td_uid_5_5b19c0767dc9c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b19c0767dc9c.td_column_number = "3";
block_td_uid_5_5b19c0767dc9c.block_type = "td_block_mega_menu";
block_td_uid_5_5b19c0767dc9c.post_count = "5";
block_td_uid_5_5b19c0767dc9c.found_posts = "8283";
block_td_uid_5_5b19c0767dc9c.header_color = "";
block_td_uid_5_5b19c0767dc9c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b19c0767dc9c.max_num_pages = "1657";
tdBlocksArray.push(block_td_uid_5_5b19c0767dc9c);
</script><div id=td_uid_5_5b19c0767dc9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/una-leona-vigente-e-intacta/" rel="bookmark" title="Una Leona vigente e intacta"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p52-f1-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p52-f1-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p52-f1-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p52-f1-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una Leona vigente e intacta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/una-leona-vigente-e-intacta/" rel="bookmark" title="Una Leona vigente e intacta">Una Leona vigente e intacta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/villa-maria-sera-sede-de-la-segunda-fecha/" rel="bookmark" title="Villa María será sede de la segunda fecha"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p52-f2-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p52-f2-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p52-f2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Villa María será sede de la segunda fecha"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/villa-maria-sera-sede-de-la-segunda-fecha/" rel="bookmark" title="Villa María será sede de la segunda fecha">Villa María será sede de la segunda fecha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/destacadas-actuaciones/" rel="bookmark" title="Destacadas actuaciones"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f2-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f2-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f2-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f2-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Destacadas actuaciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/destacadas-actuaciones/" rel="bookmark" title="Destacadas actuaciones">Destacadas actuaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/en-foco-16/" rel="bookmark" title="En Foco"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f3-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f3-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Foco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/en-foco-16/" rel="bookmark" title="En Foco">En Foco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/el-verde-festejo-los-94/" rel="bookmark" title="El Verde festejó los 94"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f1-218x150.png" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f1-218x150.png 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f1-100x70.png 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f1-709x486.png 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Verde festejó los 94"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/el-verde-festejo-los-94/" rel="bookmark" title="El Verde festejó los 94">El Verde festejó los 94</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b19c0767dc9c" data-td_block_id="td_uid_5_5b19c0767dc9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b19c0767dc9c" data-td_block_id="td_uid_5_5b19c0767dc9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19"><a href="http://www.eldiariocba.com.ar/category/culturales/">Culturales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b19c07684ee0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b19c07684ee0" ><script>var block_td_uid_6_5b19c07684ee0 = new tdBlock();
block_td_uid_6_5b19c07684ee0.id = "td_uid_6_5b19c07684ee0";
block_td_uid_6_5b19c07684ee0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5b19c07684ee0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b19c07684ee0_rand","tdc_css_class_style":"td_uid_6_5b19c07684ee0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b19c07684ee0.td_column_number = "3";
block_td_uid_6_5b19c07684ee0.block_type = "td_block_mega_menu";
block_td_uid_6_5b19c07684ee0.post_count = "5";
block_td_uid_6_5b19c07684ee0.found_posts = "3485";
block_td_uid_6_5b19c07684ee0.header_color = "";
block_td_uid_6_5b19c07684ee0.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b19c07684ee0.max_num_pages = "697";
tdBlocksArray.push(block_td_uid_6_5b19c07684ee0);
</script><div id=td_uid_6_5b19c07684ee0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/madre-chicha-inicia-el-sidis-2018/" rel="bookmark" title="“Madre Chicha” inicia el SiDis 2018"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p13f1-anuncio-ciclo-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p13f1-anuncio-ciclo-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p13f1-anuncio-ciclo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Madre Chicha” inicia el SiDis 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/madre-chicha-inicia-el-sidis-2018/" rel="bookmark" title="“Madre Chicha” inicia el SiDis 2018">“Madre Chicha” inicia el SiDis 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/quienes-fueron-french-y-beruti/" rel="bookmark" title="“¿Quiénes fueron French y Beruti?”"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p14f1-dibujo-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p14f1-dibujo-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p14f1-dibujo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“¿Quiénes fueron French y Beruti?”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/quienes-fueron-french-y-beruti/" rel="bookmark" title="“¿Quiénes fueron French y Beruti?”">“¿Quiénes fueron French y Beruti?”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/entre-el-tango-y-la-concientizacion-vial/" rel="bookmark" title="Entre el tango y la concientización vial"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f1-pedro-muñoz-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f1-pedro-muñoz-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f1-pedro-muñoz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entre el tango y la concientización vial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/entre-el-tango-y-la-concientizacion-vial/" rel="bookmark" title="Entre el tango y la concientización vial">Entre el tango y la concientización vial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/alma-penera-para-chicos/" rel="bookmark" title="Alma Peñera para chicos"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f2-alma-peñera-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f2-alma-peñera-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f2-alma-peñera-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f2-alma-peñera-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alma Peñera para chicos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/alma-penera-para-chicos/" rel="bookmark" title="Alma Peñera para chicos">Alma Peñera para chicos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/vuelve-el-stand-up-a-soho/" rel="bookmark" title="Vuelve el stand up a Soho"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f3-stand-up-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f3-stand-up-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f3-stand-up-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vuelve el stand up a Soho"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/vuelve-el-stand-up-a-soho/" rel="bookmark" title="Vuelve el stand up a Soho">Vuelve el stand up a Soho</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b19c07684ee0" data-td_block_id="td_uid_6_5b19c07684ee0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b19c07684ee0" data-td_block_id="td_uid_6_5b19c07684ee0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="http://www.eldiariocba.com.ar/category/suplementos/">Suplementos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://www.eldiariocba.com.ar/category/suplementos/arquitectura/">Arquitectura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-cultura/">El Diario Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-653"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-politico/">El Diario Político</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-rural/">El Diario Rural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-viajero/">El Diario Viajero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-42300"><a href="http://www.eldiariocba.com.ar/category/suplementos/entre-perros-y-gatos/">Entre Perros y Gatos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/">Horas Libres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-654"><a href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/">Peso Específico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="http://www.eldiariocba.com.ar/category/suplementos/tiempo-de-salud/">Tiempo de Salud</a></li>
</ul>
</li>
<li class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49"><a href="http://www.eldiariocba.com.ar/category/servicios/funebres/">Fúnebres</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136035"><a target="_blank" href="http://www.eldiariocba.com.ar/clasificadosweb/">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136036"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-141223"><a target="_blank" href="http://eldiariocba.com.ar/festival">Festival 2018</a></li>
	<li class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://www.eldiariocba.com.ar/category/opiniones/">Los Lectores también escriben</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5674"><a href="http://www.eldiariocba.com.ar/category/especiales/empresarias/">Notas Empresarias</a></li>
	<li class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656"><a href="http://www.eldiariocba.com.ar/category/especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5685"><a href="http://www.eldiariocba.com.ar/category/especiales/informacion-general/">Notas Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-658"><a href="http://www.eldiariocba.com.ar/category/especiales/temas/">Temas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-232"><a href="http://www.eldiariocba.com.ar/ediciones-anteriores/">Ediciones Anteriores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136037"><a href="http://www.eldiariocba.com.ar/category/tapa-papel/">Tapa Edición de Papel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136038"><a href="http://www.eldiariocba.com.ar/category/humor/">Humor</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.eldiariocba.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-159318" class="post-159318 post type-post status-publish format-standard has-post-thumbnail hentry category-entre-perros-y-gatos" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.eldiariocba.com.ar/category/suplementos/">Suplementos</a></li><li class="entry-category"><a  href="http://www.eldiariocba.com.ar/category/suplementos/entre-perros-y-gatos/">Entre Perros y Gatos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Humor de perros</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-06-07T12:20:57+00:00" >7 de junio de 2018</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">
            <div class="pf-content"><p><a href="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/humor-mascotas-0706.jpg"><img class="aligncenter size-full wp-image-159259" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/humor-mascotas-0706.jpg" alt="" width="624" height="778" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/humor-mascotas-0706.jpg 624w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/humor-mascotas-0706-225x280.jpg 225w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/humor-mascotas-0706-337x420.jpg 337w" sizes="(max-width: 624px) 100vw, 624px" /></a></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div></div><div style="margin:10px 0 10px 0;"><a href="whatsapp://send" data-text="Humor de perros" data-href="" class="wa_btn wa_btn_m" style="display:none">Share</a></div><div class="synved-social-container synved-social-container-share" style="text-align: left"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-normal synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D159318&#038;t=Humor%20de%20perros&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D159318&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fwp-content%2Fuploads%2F2018%2F06%2Fhumor-mascotas-0706.jpg&#038;p&#091;title&#093;=Humor%20de%20perros" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Compartir en Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/24x24/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-normal synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D159318&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Compartir en Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/24x24/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-normal synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Compartir en Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D159318" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="google_plus" title="Compartir en Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/24x24/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-hidef synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D159318&#038;t=Humor%20de%20perros&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D159318&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fwp-content%2Fuploads%2F2018%2F06%2Fhumor-mascotas-0706.jpg&#038;p&#091;title&#093;=Humor%20de%20perros" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Compartir en Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-hidef synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D159318&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Compartir en Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-hidef synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Compartir en Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D159318" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="google_plus" title="Compartir en Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.eldiariocba.com.ar/author/adminalexis/">Alexis Loudet</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alexis Loudet"></span><meta itemprop="datePublished" content="2018-06-07T12:20:57+00:00"><meta itemprop="dateModified" content="2018-06-07T12:20:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.eldiariocba.com.ar/humor-de-perros/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.eldiariocba.com.ar/wp-content/uploads/2017/11/logotranspwhite.png"></span><meta itemprop="name" content="El Diario del Centro del País"></span><meta itemprop="headline " content="Humor de perros"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/humor-mascotas-0706.jpg"><meta itemprop="width" content="624"><meta itemprop="height" content="778"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5b19c076972fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b19c076972fd" ><script>var block_td_uid_8_5b19c076972fd = new tdBlock();
block_td_uid_8_5b19c076972fd.id = "td_uid_8_5b19c076972fd";
block_td_uid_8_5b19c076972fd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5b19c076972fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b19c076972fd_rand","tdc_css_class_style":"td_uid_8_5b19c076972fd_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":159318,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_8_5b19c076972fd.td_column_number = "3";
block_td_uid_8_5b19c076972fd.block_type = "td_block_related_posts";
block_td_uid_8_5b19c076972fd.post_count = "3";
block_td_uid_8_5b19c076972fd.found_posts = "666";
block_td_uid_8_5b19c076972fd.header_color = "";
block_td_uid_8_5b19c076972fd.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b19c076972fd.max_num_pages = "222";
tdBlocksArray.push(block_td_uid_8_5b19c076972fd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5b19c07698d58" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5b19c076972fd" href="#">En la misma categoría</a><a id="td_uid_10_5b19c07698d99" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5b19c076972fd" href="#"> </a></h4><div id=td_uid_8_5b19c076972fd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/inicio-campana-de-apoyo-camino-a-la-reforma-de-la-ley-de-proteccion-animal/" rel="bookmark" title="Inició campaña de apoyo, camino a la reforma de la Ley de Protección Animal"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p18-f1-218x150.png" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p18-f1-218x150.png 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p18-f1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inició campaña de apoyo, camino a la reforma de la Ley de Protección Animal"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/inicio-campana-de-apoyo-camino-a-la-reforma-de-la-ley-de-proteccion-animal/" rel="bookmark" title="Inició campaña de apoyo, camino a la reforma de la Ley de Protección Animal">Inició campaña de apoyo, camino a la reforma de la Ley de Protección Animal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/pueden-los-perros-ser-veganos/" rel="bookmark" title="¿Pueden los perros ser veganos?"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p20-f3-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p20-f3-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p20-f3-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p20-f3-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Pueden los perros ser veganos?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/pueden-los-perros-ser-veganos/" rel="bookmark" title="¿Pueden los perros ser veganos?">¿Pueden los perros ser veganos?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/buscan-un-hogar-33/" rel="bookmark" title="Buscan un hogar"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p20-f1-almita-218x150.png" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p20-f1-almita-218x150.png 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p20-f1-almita-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan un hogar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/buscan-un-hogar-33/" rel="bookmark" title="Buscan un hogar">Buscan un hogar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b19c076972fd" data-td_block_id="td_uid_8_5b19c076972fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b19c076972fd" data-td_block_id="td_uid_8_5b19c076972fd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div>
<a target="_blank" href="http://www.eldiariocba.com.ar/clasificadosweb"><br />
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/clasificados.gif" width="350" height="117"></a>
</div>
</div>
		</aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-26"><div class="g-single a-52"><a class="gofollow" data-track="NTIsMjYsMSw2MA==" href="http://www.loteriadecordoba.com.ar/" target="_blank"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/loteriadecba340x600.gif" /></a></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-15"><div class="g-col b-15 a-28"><a class="gofollow" data-track="MjgsMTUsMSw2MA==" href="http://www.eldiariocba.com.ar/category/deportes/"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/01/elequipo.gif" /></a></div><div class="g-col b-15 a-30"><a class="gofollow" data-track="MzAsMTUsMSw2MA==" href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/01/peroespecifico.gif" /></a></div><div class="g-col b-15 a-31"><a class="gofollow" data-track="MzEsMTUsMSw2MA==" href="http://www.eldiariocba.com.ar/category/policiales/"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/01/policiales.gif" /></a></div><div class="g-col b-15 a-29"><a class="gofollow" data-track="MjksMTUsMSw2MA==" href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/01/horaslibres.gif" /></a></div><div class="g-col b-15 a-27"><a class="gofollow" data-track="MjcsMTUsMSw2MA==" href="#" target="_blank"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/01/redessociales.gif" /></a></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.eldiariocba.com.ar/"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/11/logotranspwhite.png" alt="El Diario del centro del país" title="© Cooperativa Comunicar Ltda. Todos los derechos reservados"/></a></div><div class="footer-text-wrap"><strong>Editado por COOPERATIVA DE TRABAJO COMUNICAR LTDA.</strong><br>
Periodistas Argentinos X5900FYJ Villa María, <br>
Provincia de Córdoba, República Argentina<br>
Teléfonos: (0353) 452-3976 y (0353) 461-3126<br>
E-mail: <a href="mailto:eldiario@eldiariocba.com.ar">eldiario@eldiariocba.com.ar</a><br>
Registro de Propiedad Intelectual Nº 184300<br>
Cofundador y miembro de <a target="_blank" href="http://www.cnct.org.ar/fadiccra">FADiCCRA</a> y 
<a target="_blank" href="http://serviciodenoticiasdypra.blogspot.com.ar/">DYPRA</font></a><br>
© Cooperativa Comunicar Ltda. Todos los derechos reservados<br><br>
<b>Seguimos en nuestras Redes Sociales</b><br></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eldiariocba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldiariocba/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElDiarioCba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/eldiariocba" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Publicitá en El Diario</span></h4><div class="textwidget custom-html-widget"><b>Departamento de Publicidad</b><br>
Teléfonos: (0353) 452-3976 y 461-3126, interno 2<br>
Celular: (0353) 154-199702<br>
E-mail: publicidad@eldiariocba.com.ar<br></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Ediciones desde 01/08/2015</span></h4><form method="get" class="td-search-form-widget" action="http://www.eldiariocba.com.ar/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Ver edición de cada día</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>junio 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.eldiariocba.com.ar/2018/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.eldiariocba.com.ar/2018/06/01/" aria-label="Entradas publicadas el 1 June, 2018">1</a></td><td><a href="http://www.eldiariocba.com.ar/2018/06/02/" aria-label="Entradas publicadas el 2 June, 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.eldiariocba.com.ar/2018/06/03/" aria-label="Entradas publicadas el 3 June, 2018">3</a></td><td><a href="http://www.eldiariocba.com.ar/2018/06/04/" aria-label="Entradas publicadas el 4 June, 2018">4</a></td><td><a href="http://www.eldiariocba.com.ar/2018/06/05/" aria-label="Entradas publicadas el 5 June, 2018">5</a></td><td><a href="http://www.eldiariocba.com.ar/2018/06/06/" aria-label="Entradas publicadas el 6 June, 2018">6</a></td><td id="today"><a href="http://www.eldiariocba.com.ar/2018/06/07/" aria-label="Entradas publicadas el 7 June, 2018">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Corresponsal Espontáneo</span></h4><div class="textwidget custom-html-widget">Puedes enviarnos una noticia de la que hayas sido protagonista o testigo, incluyendo hasta 3 fotografías. Completá el formulario haciendo <font color="#FFFFFF">
<a target="_TOP" href="http://www.eldiariocba.com.ar/envianos-una-noticia/">
<font color="#FFFFFF">CLIC EN ESTE ENLACE</font></a></font></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Código QR para tu celular</span></h4><div class="textwidget custom-html-widget">	<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/01/qrblue.jpg" width="166" height="166" alt="El Diario del centro del país"></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Ediciones 2001 a 2015</span></h4><div class="textwidget custom-html-widget"><div><a target="_blank" href="http://www.eldiariocba.com.ar/anteriores">2001 al 2008 (hasta 24 de julio)</a><br>
<a target="_blank" href="http://www.eldiariocba.com.ar/ediciones-anteriores">2008 al 2015 (hasta 31 de julio)</a></div></div></aside><aside class="td_block_template_1 widget widget_glt_widget"><h4 class="block-title"><span>Translate</span></h4><div id="google_language_translator" class="default-language-es"></div></aside><aside class="td_block_template_1 widget widget_synved_social_share"><h4 class="block-title"><span>Compartir en las Redes Sociales</span></h4><div><span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-normal synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D159318&#038;t=Humor%20de%20perros&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D159318&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fwp-content%2Fuploads%2F2018%2F06%2Fhumor-mascotas-0706.jpg&#038;p&#091;title&#093;=Humor%20de%20perros" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="Facebook" title="Compartir en Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/circle/32x32/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-normal synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D159318&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="twitter" title="Compartir en Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/circle/32x32/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-normal synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Compartir en Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D159318" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:10px;"><img alt="google_plus" title="Compartir en Google+" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/circle/32x32/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-hidef synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D159318&#038;t=Humor%20de%20perros&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D159318&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fwp-content%2Fuploads%2F2018%2F06%2Fhumor-mascotas-0706.jpg&#038;p&#091;title&#093;=Humor%20de%20perros" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="Facebook" title="Compartir en Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/circle/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-hidef synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D159318&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="twitter" title="Compartir en Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/circle/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-hidef synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Compartir en Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D159318" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:10px;"><img alt="google_plus" title="Compartir en Google+" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/circle/64x64/google_plus.png" /></a></span></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-136034"><a href="http://www.eldiariocba.com.ar/">Inicio</a></li>
<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22"><a href="http://www.eldiariocba.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5b19c076a6da3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5b19c076a6da3" ><script>var block_td_uid_12_5b19c076a6da3 = new tdBlock();
block_td_uid_12_5b19c076a6da3.id = "td_uid_12_5b19c076a6da3";
block_td_uid_12_5b19c076a6da3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5b19c076a6da3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5b19c076a6da3_rand","tdc_css_class_style":"td_uid_12_5b19c076a6da3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5b19c076a6da3.td_column_number = "3";
block_td_uid_12_5b19c076a6da3.block_type = "td_block_mega_menu";
block_td_uid_12_5b19c076a6da3.post_count = "5";
block_td_uid_12_5b19c076a6da3.found_posts = "11087";
block_td_uid_12_5b19c076a6da3.header_color = "";
block_td_uid_12_5b19c076a6da3.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b19c076a6da3.max_num_pages = "2218";
tdBlocksArray.push(block_td_uid_12_5b19c076a6da3);
</script><div id=td_uid_12_5b19c076a6da3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/pirata-el-perro-que-une-a-oliva/" rel="bookmark" title="Pirata, el perro que une a Oliva"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p17-f1-1-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p17-f1-1-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p17-f1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pirata, el perro que une a Oliva"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/pirata-el-perro-que-une-a-oliva/" rel="bookmark" title="Pirata, el perro que une a Oliva">Pirata, el perro que une a Oliva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/ya-esta-el-aparato-para-medir-la-velocidad/" rel="bookmark" title="Ya está el aparato para medir la velocidad"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P3F1-cinemometro-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P3F1-cinemometro-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P3F1-cinemometro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya está el aparato para medir la velocidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/ya-esta-el-aparato-para-medir-la-velocidad/" rel="bookmark" title="Ya está el aparato para medir la velocidad">Ya está el aparato para medir la velocidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/la-tribuno-por-el-pro-dijo-que-no-tiene-sustento-la-denuncia-de-gilibertti/" rel="bookmark" title="La tribuno por el PRO dijo que no tiene sustento la denuncia de Gilibertti"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P4F1-patricia-gomez-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P4F1-patricia-gomez-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P4F1-patricia-gomez-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P4F1-patricia-gomez-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La tribuno por el PRO dijo que no tiene sustento la denuncia de Gilibertti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/la-tribuno-por-el-pro-dijo-que-no-tiene-sustento-la-denuncia-de-gilibertti/" rel="bookmark" title="La tribuno por el PRO dijo que no tiene sustento la denuncia de Gilibertti">La tribuno por el PRO dijo que no tiene sustento la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/preocupacion-por-la-inactividad-del-ente/" rel="bookmark" title="Preocupación por la inactividad del Ente"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p5-f1-2-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p5-f1-2-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p5-f1-2-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p5-f1-2-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Preocupación por la inactividad del Ente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/preocupacion-por-la-inactividad-del-ente/" rel="bookmark" title="Preocupación por la inactividad del Ente">Preocupación por la inactividad del Ente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/aval-para-renovar-la-plaza-centenario/" rel="bookmark" title="Aval para renovar la plaza Centenario"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p6-f1-2-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p6-f1-2-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p6-f1-2-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p6-f1-2-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aval para renovar la plaza Centenario"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/aval-para-renovar-la-plaza-centenario/" rel="bookmark" title="Aval para renovar la plaza Centenario">Aval para renovar la plaza Centenario</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b19c076a6da3" data-td_block_id="td_uid_12_5b19c076a6da3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5b19c076a6da3" data-td_block_id="td_uid_12_5b19c076a6da3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25"><a href="http://www.eldiariocba.com.ar/category/regionales/">Regionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5b19c076aa17d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5b19c076aa17d" ><script>var block_td_uid_13_5b19c076aa17d = new tdBlock();
block_td_uid_13_5b19c076aa17d.id = "td_uid_13_5b19c076aa17d";
block_td_uid_13_5b19c076aa17d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5b19c076aa17d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5b19c076aa17d_rand","tdc_css_class_style":"td_uid_13_5b19c076aa17d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5b19c076aa17d.td_column_number = "3";
block_td_uid_13_5b19c076aa17d.block_type = "td_block_mega_menu";
block_td_uid_13_5b19c076aa17d.post_count = "5";
block_td_uid_13_5b19c076aa17d.found_posts = "2681";
block_td_uid_13_5b19c076aa17d.header_color = "";
block_td_uid_13_5b19c076aa17d.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b19c076aa17d.max_num_pages = "537";
tdBlocksArray.push(block_td_uid_13_5b19c076aa17d);
</script><div id=td_uid_13_5b19c076aa17d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/invertiran-casi-10-millones-para-una-remodelacion-total-de-la-plaza/" rel="bookmark" title="Invertirán casi 10 millones para una “remodelación total” de la plaza"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f2-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f2-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f2-280x193.jpg 280w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f2-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f2-696x479.jpg 696w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f2.jpg 709w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f2-610x420.jpg 610w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invertirán casi 10 millones para una “remodelación total” de la plaza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/invertiran-casi-10-millones-para-una-remodelacion-total-de-la-plaza/" rel="bookmark" title="Invertirán casi 10 millones para una “remodelación total” de la plaza">Invertirán casi 10 millones para una “remodelación total” de la plaza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/construyen-limitadores-de-altura/" rel="bookmark" title="Construyen limitadores de altura"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f1-arriba-chiquiititina-218x150.png" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f1-arriba-chiquiititina-218x150.png 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f1-arriba-chiquiititina-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Construyen limitadores de altura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/construyen-limitadores-de-altura/" rel="bookmark" title="Construyen limitadores de altura">Construyen limitadores de altura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/avanza-la-obra-de-circunvalacion-del-sector-sur/" rel="bookmark" title="Avanza la obra de circunvalación del sector sur"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p16-f1-218x150.png" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p16-f1-218x150.png 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p16-f1-100x70.png 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p16-f1-709x486.png 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanza la obra de circunvalación del sector sur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/avanza-la-obra-de-circunvalacion-del-sector-sur/" rel="bookmark" title="Avanza la obra de circunvalación del sector sur">Avanza la obra de circunvalación del sector sur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/un-estudiante-gestiono-un-subsidio-para-el-comedor-malon/" rel="bookmark" title="Un estudiante gestionó un subsidio para el comedor “Malón”"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p16-f2-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p16-f2-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p16-f2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un estudiante gestionó un subsidio para el comedor “Malón”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/un-estudiante-gestiono-un-subsidio-para-el-comedor-malon/" rel="bookmark" title="Un estudiante gestionó un subsidio para el comedor “Malón”">Un estudiante gestionó un subsidio para el comedor “Malón”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/instalaron-camaras-de-vigilancia/" rel="bookmark" title="Instalaron cámaras de vigilancia"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f1-dalmacio-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f1-dalmacio-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p15-f1-dalmacio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Instalaron cámaras de vigilancia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/instalaron-camaras-de-vigilancia/" rel="bookmark" title="Instalaron cámaras de vigilancia">Instalaron cámaras de vigilancia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b19c076aa17d" data-td_block_id="td_uid_13_5b19c076aa17d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5b19c076aa17d" data-td_block_id="td_uid_13_5b19c076aa17d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24"><a href="http://www.eldiariocba.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5b19c076ad2d2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5b19c076ad2d2" ><script>var block_td_uid_14_5b19c076ad2d2 = new tdBlock();
block_td_uid_14_5b19c076ad2d2.id = "td_uid_14_5b19c076ad2d2";
block_td_uid_14_5b19c076ad2d2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5b19c076ad2d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5b19c076ad2d2_rand","tdc_css_class_style":"td_uid_14_5b19c076ad2d2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5b19c076ad2d2.td_column_number = "3";
block_td_uid_14_5b19c076ad2d2.block_type = "td_block_mega_menu";
block_td_uid_14_5b19c076ad2d2.post_count = "5";
block_td_uid_14_5b19c076ad2d2.found_posts = "3683";
block_td_uid_14_5b19c076ad2d2.header_color = "";
block_td_uid_14_5b19c076ad2d2.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b19c076ad2d2.max_num_pages = "737";
tdBlocksArray.push(block_td_uid_14_5b19c076ad2d2);
</script><div id=td_uid_14_5b19c076ad2d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/llegaron-ladrones-a-una-joyeria-de-la-peatonal/" rel="bookmark" title="Llegaron ladrones a una joyería de la Peatonal"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P56-f2-2-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P56-f2-2-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P56-f2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llegaron ladrones a una joyería de la Peatonal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/llegaron-ladrones-a-una-joyeria-de-la-peatonal/" rel="bookmark" title="Llegaron ladrones a una joyería de la Peatonal">Llegaron ladrones a una joyería de la Peatonal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/cinco-anos-y-ocho-meses-para-uno-absolucion-y-libertad-para-el-otro/" rel="bookmark" title="Cinco años y ocho meses para uno, absolución y libertad para el otro"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/Tapa-Juicio-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/Tapa-Juicio-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/Tapa-Juicio-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/Tapa-Juicio-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cinco años y ocho meses para uno, absolución y libertad para el otro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/cinco-anos-y-ocho-meses-para-uno-absolucion-y-libertad-para-el-otro/" rel="bookmark" title="Cinco años y ocho meses para uno, absolución y libertad para el otro">Cinco años y ocho meses para uno, absolución y libertad para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/caso-milla-lopez-recupero-la-libertad-y-el-fiscal-bosio-elevo-la-causa-a-juicio/" rel="bookmark" title="Caso Milla: López recuperó la libertad y el fiscal Bosio elevó la causa a juicio"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/03/P56-Milla-tejada-va-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/03/P56-Milla-tejada-va-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/03/P56-Milla-tejada-va-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/03/P56-Milla-tejada-va-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caso Milla: López recuperó la libertad y el fiscal Bosio elevó la causa a juicio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/caso-milla-lopez-recupero-la-libertad-y-el-fiscal-bosio-elevo-la-causa-a-juicio/" rel="bookmark" title="Caso Milla: López recuperó la libertad y el fiscal Bosio elevó la causa a juicio">Caso Milla: López recuperó la libertad y el fiscal Bosio elevó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/un-dia-despues-de-la-marcha-ni-una-menos-asesino-a-su-expareja-de-un-escopetazo/" rel="bookmark" title="Un día después de la marcha “Ni Una Menos” asesinó a su expareja de un escopetazo"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P55-f1-4-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P55-f1-4-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P55-f1-4-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P55-f1-4-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un día después de la marcha “Ni Una Menos” asesinó a su expareja de un escopetazo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/un-dia-despues-de-la-marcha-ni-una-menos-asesino-a-su-expareja-de-un-escopetazo/" rel="bookmark" title="Un día después de la marcha “Ni Una Menos” asesinó a su expareja de un escopetazo">Un día después de la marcha “Ni Una Menos” asesinó a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/fue-atras-del-galpon-y-le-robaron-las-herramientas/" rel="bookmark" title="Fue atrás del galpón y le robaron las herramientas"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P56-f1-4-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P56-f1-4-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P56-f1-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fue atrás del galpón y le robaron las herramientas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/fue-atras-del-galpon-y-le-robaron-las-herramientas/" rel="bookmark" title="Fue atrás del galpón y le robaron las herramientas">Fue atrás del galpón y le robaron las herramientas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b19c076ad2d2" data-td_block_id="td_uid_14_5b19c076ad2d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5b19c076ad2d2" data-td_block_id="td_uid_14_5b19c076ad2d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-20"><a href="http://www.eldiariocba.com.ar/category/el-equipo/">El Equipo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5b19c076b02d9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5b19c076b02d9" ><script>var block_td_uid_15_5b19c076b02d9 = new tdBlock();
block_td_uid_15_5b19c076b02d9.id = "td_uid_15_5b19c076b02d9";
block_td_uid_15_5b19c076b02d9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5b19c076b02d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5b19c076b02d9_rand","tdc_css_class_style":"td_uid_15_5b19c076b02d9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5b19c076b02d9.td_column_number = "3";
block_td_uid_15_5b19c076b02d9.block_type = "td_block_mega_menu";
block_td_uid_15_5b19c076b02d9.post_count = "5";
block_td_uid_15_5b19c076b02d9.found_posts = "8283";
block_td_uid_15_5b19c076b02d9.header_color = "";
block_td_uid_15_5b19c076b02d9.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b19c076b02d9.max_num_pages = "1657";
tdBlocksArray.push(block_td_uid_15_5b19c076b02d9);
</script><div id=td_uid_15_5b19c076b02d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/una-leona-vigente-e-intacta/" rel="bookmark" title="Una Leona vigente e intacta"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p52-f1-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p52-f1-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p52-f1-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p52-f1-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una Leona vigente e intacta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/una-leona-vigente-e-intacta/" rel="bookmark" title="Una Leona vigente e intacta">Una Leona vigente e intacta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/villa-maria-sera-sede-de-la-segunda-fecha/" rel="bookmark" title="Villa María será sede de la segunda fecha"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p52-f2-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p52-f2-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p52-f2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Villa María será sede de la segunda fecha"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/villa-maria-sera-sede-de-la-segunda-fecha/" rel="bookmark" title="Villa María será sede de la segunda fecha">Villa María será sede de la segunda fecha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/destacadas-actuaciones/" rel="bookmark" title="Destacadas actuaciones"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f2-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f2-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f2-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f2-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Destacadas actuaciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/destacadas-actuaciones/" rel="bookmark" title="Destacadas actuaciones">Destacadas actuaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/en-foco-16/" rel="bookmark" title="En Foco"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f3-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f3-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Foco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/en-foco-16/" rel="bookmark" title="En Foco">En Foco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/el-verde-festejo-los-94/" rel="bookmark" title="El Verde festejó los 94"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f1-218x150.png" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f1-218x150.png 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f1-100x70.png 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p53-f1-709x486.png 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Verde festejó los 94"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/el-verde-festejo-los-94/" rel="bookmark" title="El Verde festejó los 94">El Verde festejó los 94</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b19c076b02d9" data-td_block_id="td_uid_15_5b19c076b02d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5b19c076b02d9" data-td_block_id="td_uid_15_5b19c076b02d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19"><a href="http://www.eldiariocba.com.ar/category/culturales/">Culturales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5b19c076b30db_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5b19c076b30db" ><script>var block_td_uid_16_5b19c076b30db = new tdBlock();
block_td_uid_16_5b19c076b30db.id = "td_uid_16_5b19c076b30db";
block_td_uid_16_5b19c076b30db.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5b19c076b30db_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5b19c076b30db_rand","tdc_css_class_style":"td_uid_16_5b19c076b30db_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5b19c076b30db.td_column_number = "3";
block_td_uid_16_5b19c076b30db.block_type = "td_block_mega_menu";
block_td_uid_16_5b19c076b30db.post_count = "5";
block_td_uid_16_5b19c076b30db.found_posts = "3485";
block_td_uid_16_5b19c076b30db.header_color = "";
block_td_uid_16_5b19c076b30db.ajax_pagination_infinite_stop = "";
block_td_uid_16_5b19c076b30db.max_num_pages = "697";
tdBlocksArray.push(block_td_uid_16_5b19c076b30db);
</script><div id=td_uid_16_5b19c076b30db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/madre-chicha-inicia-el-sidis-2018/" rel="bookmark" title="“Madre Chicha” inicia el SiDis 2018"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p13f1-anuncio-ciclo-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p13f1-anuncio-ciclo-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p13f1-anuncio-ciclo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Madre Chicha” inicia el SiDis 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/madre-chicha-inicia-el-sidis-2018/" rel="bookmark" title="“Madre Chicha” inicia el SiDis 2018">“Madre Chicha” inicia el SiDis 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/quienes-fueron-french-y-beruti/" rel="bookmark" title="“¿Quiénes fueron French y Beruti?”"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p14f1-dibujo-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p14f1-dibujo-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/p14f1-dibujo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“¿Quiénes fueron French y Beruti?”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/quienes-fueron-french-y-beruti/" rel="bookmark" title="“¿Quiénes fueron French y Beruti?”">“¿Quiénes fueron French y Beruti?”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/entre-el-tango-y-la-concientizacion-vial/" rel="bookmark" title="Entre el tango y la concientización vial"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f1-pedro-muñoz-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f1-pedro-muñoz-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f1-pedro-muñoz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entre el tango y la concientización vial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/entre-el-tango-y-la-concientizacion-vial/" rel="bookmark" title="Entre el tango y la concientización vial">Entre el tango y la concientización vial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/alma-penera-para-chicos/" rel="bookmark" title="Alma Peñera para chicos"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f2-alma-peñera-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f2-alma-peñera-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f2-alma-peñera-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f2-alma-peñera-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alma Peñera para chicos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/alma-penera-para-chicos/" rel="bookmark" title="Alma Peñera para chicos">Alma Peñera para chicos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/vuelve-el-stand-up-a-soho/" rel="bookmark" title="Vuelve el stand up a Soho"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f3-stand-up-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f3-stand-up-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/06/P13-f3-stand-up-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vuelve el stand up a Soho"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/vuelve-el-stand-up-a-soho/" rel="bookmark" title="Vuelve el stand up a Soho">Vuelve el stand up a Soho</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5b19c076b30db" data-td_block_id="td_uid_16_5b19c076b30db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5b19c076b30db" data-td_block_id="td_uid_16_5b19c076b30db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="http://www.eldiariocba.com.ar/category/suplementos/">Suplementos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://www.eldiariocba.com.ar/category/suplementos/arquitectura/">Arquitectura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-cultura/">El Diario Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-653"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-politico/">El Diario Político</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-rural/">El Diario Rural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-viajero/">El Diario Viajero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-42300"><a href="http://www.eldiariocba.com.ar/category/suplementos/entre-perros-y-gatos/">Entre Perros y Gatos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/">Horas Libres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-654"><a href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/">Peso Específico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="http://www.eldiariocba.com.ar/category/suplementos/tiempo-de-salud/">Tiempo de Salud</a></li>
</ul>
</li>
<li class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49"><a href="http://www.eldiariocba.com.ar/category/servicios/funebres/">Fúnebres</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136035"><a target="_blank" href="http://www.eldiariocba.com.ar/clasificadosweb/">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136036"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-141223"><a target="_blank" href="http://eldiariocba.com.ar/festival">Festival 2018</a></li>
	<li class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://www.eldiariocba.com.ar/category/opiniones/">Los Lectores también escriben</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5674"><a href="http://www.eldiariocba.com.ar/category/especiales/empresarias/">Notas Empresarias</a></li>
	<li class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656"><a href="http://www.eldiariocba.com.ar/category/especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5685"><a href="http://www.eldiariocba.com.ar/category/especiales/informacion-general/">Notas Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-658"><a href="http://www.eldiariocba.com.ar/category/especiales/temas/">Temas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-232"><a href="http://www.eldiariocba.com.ar/ediciones-anteriores/">Ediciones Anteriores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136037"><a href="http://www.eldiariocba.com.ar/category/tapa-papel/">Tapa Edición de Papel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136038"><a href="http://www.eldiariocba.com.ar/category/humor/">Humor</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <div>Armado, hospedaje y mantenimiento <a target='_blank' href='http://www.desatec.com.ar'><font color='#FFFF00'>Desatec Web</font></a>
</div>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a><li id="English"><a title="English" class="nturl notranslate en flag united-states"></a><li id="French"><a title="French" class="nturl notranslate fr flag French"></a><li id="German"><a title="German" class="nturl notranslate de flag German"></a><li id="Italian"><a title="Italian" class="nturl notranslate it flag Italian"></a><li id="Portuguese"><a title="Portuguese" class="nturl notranslate pt flag Portuguese"></a><li id="Russian"><a title="Russian" class="nturl notranslate ru flag Russian"></a><li id="Spanish"><a title="Spanish" class="nturl notranslate es flag Spanish"></a><li id="Swedish"><a title="Swedish" class="nturl notranslate sv flag Swedish"></a></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'es', includedLanguages:'zh-CN,en,fr,de,it,pt,ru,es,sv', autoDisplay: false}, 'google_language_translator');}</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5b19c076b8d02
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.eldiariocba.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d2e902c9a1", post_id : 159318 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/comment-reply.min.js?ver=2c1036043f70b39b0ab04ed5141a7c7c'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=11.9.2'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/wp-embed.min.js?ver=2c1036043f70b39b0ab04ed5141a7c7c'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.eldiariocba.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.eldiariocba.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b19c076b93a1"></textarea>
						<div id="td_live_css_uid_1_5b19c076b93a1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b19c076b93a1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b19c076b93a1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>