<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Presencia local en evento diocesano | El Diario del Centro del País</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.eldiariocba.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P9-f1-1.jpg" /><link rel="icon" type="image/png" href="http://www.eldiariocba.com.ar/wp-content/uploads/2017/11/icoop-2.png">
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[208,283] -->
<link rel="canonical" href="http://www.eldiariocba.com.ar/presencia-local-en-evento-diocesano/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-76348185-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del Centro del País &raquo; Feed" href="http://www.eldiariocba.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Centro del País &raquo; RSS de los comentarios" href="http://www.eldiariocba.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Centro del País &raquo; Presencia local en evento diocesano RSS de los comentarios" href="http://www.eldiariocba.com.ar/presencia-local-en-evento-diocesano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eldiariocba.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=39b3866c9e43a2660f9d238ebe27f8b9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-language-translator-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=39b3866c9e43a2660f9d238ebe27f8b9' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/whatsapp-button/js/whatsapp-button.js?ver=39b3866c9e43a2660f9d238ebe27f8b9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","security":"0ff9a5b667","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.eldiariocba.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.8.6.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=39b3866c9e43a2660f9d238ebe27f8b9'></script>
<link rel='https://api.w.org/' href='http://www.eldiariocba.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eldiariocba.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eldiariocba.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Estadística en las Ciencias Sociales' href='http://www.eldiariocba.com.ar/estadistica-en-las-ciencias-sociales/' />
<link rel='next' title='Los taxistas siguen reclamando un descuento en las cargas municipales' href='http://www.eldiariocba.com.ar/los-taxistas-siguen-reclamando-un-descuento-en-las-cargas-municipales/' />

<link rel='shortlink' href='http://www.eldiariocba.com.ar/?p=153478' />
<link rel="alternate" type="application/json+oembed" href="http://www.eldiariocba.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fpresencia-local-en-evento-diocesano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eldiariocba.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fpresencia-local-en-evento-diocesano%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 10px 0px; }
	.g-2 { min-width:10px; max-width:720px; margin: 0 auto; }
	.b-2 { margin:10px 10px 10px 10px; }
	.g-3 {  margin: 0 auto; }
	.g-4 { min-width:10px; max-width:720px; margin: 0 auto; }
	.b-4 { margin:10px 10px 10px 10px; }
	.g-5 { min-width:0px; max-width:700px; margin: 0 auto; }
	.b-5 { margin:5px 0px 5px 0px; }
	.g-6 { min-width:10px; max-width:720px; margin: 0 auto; }
	.b-6 { margin:10px 10px 0px 10px; }
	.g-11 { min-width:0px; max-width:700px; margin: 0 auto; }
	.b-11 { margin:0px 0px 10px 0px; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 { min-width:10px; max-width:1032px; margin: 0 auto; }
	.b-14 { margin:0px 10px 0px 10px; }
	.g-15 { min-width:0px; max-width:2100px; margin: 0 auto; }
	.b-15 { margin:0px 0px 10px 0px; }
	.g-16 { min-width:10px; max-width:1032px; margin: 0 auto; }
	.b-16 { margin:0px 10px 0px 10px; }
	.g-17 { min-width:10px; max-width:1050px; }
	.b-17 { margin:0px 10px 0px 10px; }
	.g-18 { margin:0px 0px 10px 0px; }
	.g-19 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 2px 17px 1px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/","wpRestNonce":"8c60c89170","wpRestUrl":"http:\/\/www.eldiariocba.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.eldiariocba.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76348185-1', 'auto');
  ga('send', 'pageview');
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-153478 single-format-standard presencia-local-en-evento-diocesano global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eldiariocba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldiariocba/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElDiarioCba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/eldiariocba" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-136034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-136034"><a href="http://www.eldiariocba.com.ar/">Inicio</a></li>
<li id="menu-item-22" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://www.eldiariocba.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-25" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.eldiariocba.com.ar/category/regionales/">Regionales</a></li>
<li id="menu-item-24" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.eldiariocba.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-20" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.eldiariocba.com.ar/category/el-equipo/">El Equipo</a></li>
<li id="menu-item-19" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.eldiariocba.com.ar/category/culturales/">Culturales</a></li>
<li id="menu-item-38" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="http://www.eldiariocba.com.ar/category/suplementos/">Suplementos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.eldiariocba.com.ar/category/suplementos/arquitectura/">Arquitectura</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-cultura/">El Diario Cultura</a></li>
	<li id="menu-item-653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-politico/">El Diario Político</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-rural/">El Diario Rural</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-viajero/">El Diario Viajero</a></li>
	<li id="menu-item-42300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42300"><a href="http://www.eldiariocba.com.ar/category/suplementos/entre-perros-y-gatos/">Entre Perros y Gatos</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/">Horas Libres</a></li>
	<li id="menu-item-654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-654"><a href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/">Peso Específico</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.eldiariocba.com.ar/category/suplementos/tiempo-de-salud/">Tiempo de Salud</a></li>
</ul>
</li>
<li id="menu-item-49" class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.eldiariocba.com.ar/category/servicios/funebres/">Fúnebres</a></li>
<li id="menu-item-136035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136035"><a target="_blank" href="http://www.eldiariocba.com.ar/clasificadosweb/">Clasificados</a></li>
<li id="menu-item-136036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136036"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-141223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141223"><a target="_blank" href="http://eldiariocba.com.ar/festival">Festival 2018</a></li>
	<li id="menu-item-23" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.eldiariocba.com.ar/category/opiniones/">Los Lectores también escriben</a></li>
	<li id="menu-item-5674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5674"><a href="http://www.eldiariocba.com.ar/category/especiales/empresarias/">Notas Empresarias</a></li>
	<li id="menu-item-656" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656"><a href="http://www.eldiariocba.com.ar/category/especiales/">Especiales</a></li>
	<li id="menu-item-5685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5685"><a href="http://www.eldiariocba.com.ar/category/especiales/informacion-general/">Notas Especiales</a></li>
	<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-658"><a href="http://www.eldiariocba.com.ar/category/especiales/temas/">Temas</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.eldiariocba.com.ar/ediciones-anteriores/">Ediciones Anteriores</a></li>
	<li id="menu-item-136037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136037"><a href="http://www.eldiariocba.com.ar/category/tapa-papel/">Tapa Edición de Papel</a></li>
	<li id="menu-item-136038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136038"><a href="http://www.eldiariocba.com.ar/category/humor/">Humor</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.eldiariocba.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles, 25 de abril de 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18"><a href="http://www.eldiariocba.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16"><a href="http://www.eldiariocba.com.ar/donde-estamos/">Dónde estamos</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="http://www.eldiariocba.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15"><a href="http://www.eldiariocba.com.ar/publicidad/">Publicidad</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14"><a href="http://www.eldiariocba.com.ar/envianos-una-noticia/">Envianos una noticia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eldiariocba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldiariocba/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElDiarioCba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/eldiariocba" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.eldiariocba.com.ar/">
                <img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/11/logotranspwhite.png" alt="El Diario del centro del país Villa María" title="El Diario del centro del país"/>
                <span class="td-visual-hidden">El Diario del Centro del País</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ae0e6dbd4bca_rand td_block_template_1"><div align=right>
<a target="_blank" href="http://www.sudcinemas.com.ar">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/01/sudcinema.gif" width="700" height="90"></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.eldiariocba.com.ar/">
			<img class="td-retina-data" data-retina="http://www.eldiariocba.com.ar/wp-content/uploads/2017/11/logotranspwhite.png" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/11/logo140diario.png" alt="El Diario del centro del país Villa María" title="El Diario del centro del país"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.eldiariocba.com.ar/">
			<img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/11/logotranspwhite.png" alt="El Diario del centro del país Villa María" title="El Diario del centro del país"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-136034"><a href="http://www.eldiariocba.com.ar/">Inicio</a></li>
<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-22"><a href="http://www.eldiariocba.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ae0e6dbd8692_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ae0e6dbd8692" ><script>var block_td_uid_2_5ae0e6dbd8692 = new tdBlock();
block_td_uid_2_5ae0e6dbd8692.id = "td_uid_2_5ae0e6dbd8692";
block_td_uid_2_5ae0e6dbd8692.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ae0e6dbd8692_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ae0e6dbd8692_rand","tdc_css_class_style":"td_uid_2_5ae0e6dbd8692_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ae0e6dbd8692.td_column_number = "3";
block_td_uid_2_5ae0e6dbd8692.block_type = "td_block_mega_menu";
block_td_uid_2_5ae0e6dbd8692.post_count = "5";
block_td_uid_2_5ae0e6dbd8692.found_posts = "10607";
block_td_uid_2_5ae0e6dbd8692.header_color = "";
block_td_uid_2_5ae0e6dbd8692.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ae0e6dbd8692.max_num_pages = "2122";
tdBlocksArray.push(block_td_uid_2_5ae0e6dbd8692);
</script><div id=td_uid_2_5ae0e6dbd8692 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/el-municipio-dijo-que-no-autorizo-nueva-forma-de-cobro-de-estacionamiento-medido/" rel="bookmark" title="El municipio dijo que no autorizó nueva forma de cobro de estacionamiento medido"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F1-estacionamiento-1-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F1-estacionamiento-1-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F1-estacionamiento-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El municipio dijo que no autorizó nueva forma de cobro de estacionamiento medido"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/el-municipio-dijo-que-no-autorizo-nueva-forma-de-cobro-de-estacionamiento-medido/" rel="bookmark" title="El municipio dijo que no autorizó nueva forma de cobro de estacionamiento medido">El municipio dijo que no autorizó nueva forma de cobro de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/con-presencia-local-comenzo-el-proceso-licitatorio-de-la-autopista/" rel="bookmark" title="Con presencia local, comenzó el proceso licitatorio de la autopista"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F2-vial-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F2-vial-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F2-vial-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F2-vial-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con presencia local, comenzó el proceso licitatorio de la autopista"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/con-presencia-local-comenzo-el-proceso-licitatorio-de-la-autopista/" rel="bookmark" title="Con presencia local, comenzó el proceso licitatorio de la autopista">Con presencia local, comenzó el proceso licitatorio de la autopista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/respuesta-desde-federacion-mercantil/" rel="bookmark" title="Respuesta desde Federación Mercantil"><img width="200" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p9-f1-vaa.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p9-f1-vaa.jpg 709w, http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p9-f1-vaa-280x210.jpg 280w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Respuesta desde Federación Mercantil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/respuesta-desde-federacion-mercantil/" rel="bookmark" title="Respuesta desde Federación Mercantil">Respuesta desde Federación Mercantil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/los-ingresos-por-multas-son-el-15-del-presupuesto/" rel="bookmark" title="Los ingresos por multas son el 1,5% del presupuesto"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P4F1-transito-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P4F1-transito-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P4F1-transito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los ingresos por multas son el 1,5% del presupuesto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/los-ingresos-por-multas-son-el-15-del-presupuesto/" rel="bookmark" title="Los ingresos por multas son el 1,5% del presupuesto">Los ingresos por multas son el 1,5% del presupuesto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/homenaje-a-los-ninos/" rel="bookmark" title="Homenaje a los niños"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/legislatura-provincial-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/legislatura-provincial-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/legislatura-provincial-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/legislatura-provincial-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homenaje a los niños"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/homenaje-a-los-ninos/" rel="bookmark" title="Homenaje a los niños">Homenaje a los niños</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ae0e6dbd8692" data-td_block_id="td_uid_2_5ae0e6dbd8692"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ae0e6dbd8692" data-td_block_id="td_uid_2_5ae0e6dbd8692"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25"><a href="http://www.eldiariocba.com.ar/category/regionales/">Regionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ae0e6dbdc3a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ae0e6dbdc3a4" ><script>var block_td_uid_3_5ae0e6dbdc3a4 = new tdBlock();
block_td_uid_3_5ae0e6dbdc3a4.id = "td_uid_3_5ae0e6dbdc3a4";
block_td_uid_3_5ae0e6dbdc3a4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5ae0e6dbdc3a4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ae0e6dbdc3a4_rand","tdc_css_class_style":"td_uid_3_5ae0e6dbdc3a4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5ae0e6dbdc3a4.td_column_number = "3";
block_td_uid_3_5ae0e6dbdc3a4.block_type = "td_block_mega_menu";
block_td_uid_3_5ae0e6dbdc3a4.post_count = "5";
block_td_uid_3_5ae0e6dbdc3a4.found_posts = "2561";
block_td_uid_3_5ae0e6dbdc3a4.header_color = "";
block_td_uid_3_5ae0e6dbdc3a4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ae0e6dbdc3a4.max_num_pages = "513";
tdBlocksArray.push(block_td_uid_3_5ae0e6dbdc3a4);
</script><div id=td_uid_3_5ae0e6dbdc3a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/seguridad-monitoreo-y-caballeria/" rel="bookmark" title="Seguridad: monitoreo y caballería"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p14-f1-bell-ville-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p14-f1-bell-ville-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p14-f1-bell-ville-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seguridad: monitoreo y caballería"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/seguridad-monitoreo-y-caballeria/" rel="bookmark" title="Seguridad: monitoreo y caballería">Seguridad: monitoreo y caballería</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/monsenor-jofre-presidio-los-actos-reinaugurales-del-templo-parroquial/" rel="bookmark" title="Monseñor Jofré presidió los actos reinaugurales del templo parroquial"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p15-f1-pozo-del-molledc-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p15-f1-pozo-del-molledc-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p15-f1-pozo-del-molledc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monseñor Jofré presidió los actos reinaugurales del templo parroquial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/monsenor-jofre-presidio-los-actos-reinaugurales-del-templo-parroquial/" rel="bookmark" title="Monseñor Jofré presidió los actos reinaugurales del templo parroquial">Monseñor Jofré presidió los actos reinaugurales del templo parroquial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/la-cooperativa-tuvo-un-superavit-de-128m/" rel="bookmark" title="La Cooperativa tuvo un superávit de $1,28M"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p14-f2-hernando-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p14-f2-hernando-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p14-f2-hernando-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Cooperativa tuvo un superávit de $1,28M"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/la-cooperativa-tuvo-un-superavit-de-128m/" rel="bookmark" title="La Cooperativa tuvo un superávit de $1,28M">La Cooperativa tuvo un superávit de $1,28M</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/la-comunidad-se-suma/" rel="bookmark" title="La comunidad se suma"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p13-f2-las-varillas-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p13-f2-las-varillas-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p13-f2-las-varillas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La comunidad se suma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/la-comunidad-se-suma/" rel="bookmark" title="La comunidad se suma">La comunidad se suma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/vendieron-2-100-porciones-de-locro/" rel="bookmark" title="Vendieron 2.100 porciones de locro"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p13-foto-viñeta-3-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p13-foto-viñeta-3-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p13-foto-viñeta-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vendieron 2.100 porciones de locro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/vendieron-2-100-porciones-de-locro/" rel="bookmark" title="Vendieron 2.100 porciones de locro">Vendieron 2.100 porciones de locro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ae0e6dbdc3a4" data-td_block_id="td_uid_3_5ae0e6dbdc3a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ae0e6dbdc3a4" data-td_block_id="td_uid_3_5ae0e6dbdc3a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24"><a href="http://www.eldiariocba.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ae0e6dbdfbe8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ae0e6dbdfbe8" ><script>var block_td_uid_4_5ae0e6dbdfbe8 = new tdBlock();
block_td_uid_4_5ae0e6dbdfbe8.id = "td_uid_4_5ae0e6dbdfbe8";
block_td_uid_4_5ae0e6dbdfbe8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5ae0e6dbdfbe8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ae0e6dbdfbe8_rand","tdc_css_class_style":"td_uid_4_5ae0e6dbdfbe8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5ae0e6dbdfbe8.td_column_number = "3";
block_td_uid_4_5ae0e6dbdfbe8.block_type = "td_block_mega_menu";
block_td_uid_4_5ae0e6dbdfbe8.post_count = "5";
block_td_uid_4_5ae0e6dbdfbe8.found_posts = "3542";
block_td_uid_4_5ae0e6dbdfbe8.header_color = "";
block_td_uid_4_5ae0e6dbdfbe8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ae0e6dbdfbe8.max_num_pages = "709";
tdBlocksArray.push(block_td_uid_4_5ae0e6dbdfbe8);
</script><div id=td_uid_4_5ae0e6dbdfbe8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/tres-personas-perdieron-la-vida-en-un-choque-multiple/" rel="bookmark" title="Tres personas perdieron la vida en un choque múltiple"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p54-f1-2-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p54-f1-2-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p54-f1-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tres personas perdieron la vida en un choque múltiple"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/tres-personas-perdieron-la-vida-en-un-choque-multiple/" rel="bookmark" title="Tres personas perdieron la vida en un choque múltiple">Tres personas perdieron la vida en un choque múltiple</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/consternacion-dolor-estupor-y-duelo-en-el-rivadavia/" rel="bookmark" title="Consternación, dolor, estupor y duelo en el Rivadavia"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p55-f3-3-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p55-f3-3-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p55-f3-3-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p55-f3-3-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consternación, dolor, estupor y duelo en el Rivadavia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/consternacion-dolor-estupor-y-duelo-en-el-rivadavia/" rel="bookmark" title="Consternación, dolor, estupor y duelo en el Rivadavia">Consternación, dolor, estupor y duelo en el Rivadavia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/se-bajo-para-dejar-a-sus-hijas-y-le-sustrajeron-la-camioneta/" rel="bookmark" title="Se bajó para dejar a sus hijas  y le sustrajeron la camioneta"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P56-F1-3-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P56-F1-3-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P56-F1-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se bajó para dejar a sus hijas  y le sustrajeron la camioneta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/se-bajo-para-dejar-a-sus-hijas-y-le-sustrajeron-la-camioneta/" rel="bookmark" title="Se bajó para dejar a sus hijas  y le sustrajeron la camioneta">Se bajó para dejar a sus hijas  y le sustrajeron&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/detuvieron-a-dos-sujetos-en-barrio%e2%80%88san-martin/" rel="bookmark" title="Detuvieron a dos sujetos en barrio San Martín"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P56-F2-3-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P56-F2-3-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P56-F2-3-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P56-F2-3-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detuvieron a dos sujetos en barrio San Martín"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/detuvieron-a-dos-sujetos-en-barrio%e2%80%88san-martin/" rel="bookmark" title="Detuvieron a dos sujetos en barrio San Martín">Detuvieron a dos sujetos en barrio San Martín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/accidente-fatal-en-cercanias-de-la-playosa/" rel="bookmark" title="Accidente fatal en cercanías de La Playosa"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-24-at-10.39.00-218x150.jpeg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-24-at-10.39.00-218x150.jpeg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-24-at-10.39.00-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accidente fatal en cercanías de La Playosa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/accidente-fatal-en-cercanias-de-la-playosa/" rel="bookmark" title="Accidente fatal en cercanías de La Playosa">Accidente fatal en cercanías de La Playosa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ae0e6dbdfbe8" data-td_block_id="td_uid_4_5ae0e6dbdfbe8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ae0e6dbdfbe8" data-td_block_id="td_uid_4_5ae0e6dbdfbe8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-20"><a href="http://www.eldiariocba.com.ar/category/el-equipo/">El Equipo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ae0e6dc07e1f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ae0e6dc07e1f" ><script>var block_td_uid_5_5ae0e6dc07e1f = new tdBlock();
block_td_uid_5_5ae0e6dc07e1f.id = "td_uid_5_5ae0e6dc07e1f";
block_td_uid_5_5ae0e6dc07e1f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5ae0e6dc07e1f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ae0e6dc07e1f_rand","tdc_css_class_style":"td_uid_5_5ae0e6dc07e1f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ae0e6dc07e1f.td_column_number = "3";
block_td_uid_5_5ae0e6dc07e1f.block_type = "td_block_mega_menu";
block_td_uid_5_5ae0e6dc07e1f.post_count = "5";
block_td_uid_5_5ae0e6dc07e1f.found_posts = "7976";
block_td_uid_5_5ae0e6dc07e1f.header_color = "";
block_td_uid_5_5ae0e6dc07e1f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ae0e6dc07e1f.max_num_pages = "1596";
tdBlocksArray.push(block_td_uid_5_5ae0e6dc07e1f);
</script><div id=td_uid_5_5ae0e6dc07e1f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/los-tramos-dia-x-dia/" rel="bookmark" title="Los tramos día x día"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-280x194.jpg 280w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-768x532.jpg 768w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-800x554.jpg 800w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-696x482.jpg 696w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-1068x740.jpg 1068w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-606x420.jpg 606w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los tramos día x día"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/los-tramos-dia-x-dia/" rel="bookmark" title="Los tramos día x día">Los tramos día x día</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/inigualable/" rel="bookmark" title="Inigualable"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/ford-1-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/ford-1-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/ford-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inigualable"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/inigualable/" rel="bookmark" title="Inigualable">Inigualable</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/son-momentos-que-hay-que-aprovechar/" rel="bookmark" title="“Son momentos que hay que aprovechar”"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P48-F1-3-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P48-F1-3-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P48-F1-3-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P48-F1-3-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Son momentos que hay que aprovechar”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/son-momentos-que-hay-que-aprovechar/" rel="bookmark" title="“Son momentos que hay que aprovechar”">“Son momentos que hay que aprovechar”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/el-patriota-visita-a-river-para-ser-lider/" rel="bookmark" title="El Patriota visita a River para ser líder"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P49-F1va-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P49-F1va-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P49-F1va-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Patriota visita a River para ser líder"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/el-patriota-visita-a-river-para-ser-lider/" rel="bookmark" title="El Patriota visita a River para ser líder">El Patriota visita a River para ser líder</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/liga-femenina-capitulo-triunfal-de-los-candidatos/" rel="bookmark" title="Liga Femenina: capítulo triunfal de los candidatos"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P49-F4-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P49-F4-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P49-F4-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P49-F4-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga Femenina: capítulo triunfal de los candidatos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/liga-femenina-capitulo-triunfal-de-los-candidatos/" rel="bookmark" title="Liga Femenina: capítulo triunfal de los candidatos">Liga Femenina: capítulo triunfal de los candidatos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ae0e6dc07e1f" data-td_block_id="td_uid_5_5ae0e6dc07e1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ae0e6dc07e1f" data-td_block_id="td_uid_5_5ae0e6dc07e1f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19"><a href="http://www.eldiariocba.com.ar/category/culturales/">Culturales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ae0e6dc1bfaf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ae0e6dc1bfaf" ><script>var block_td_uid_6_5ae0e6dc1bfaf = new tdBlock();
block_td_uid_6_5ae0e6dc1bfaf.id = "td_uid_6_5ae0e6dc1bfaf";
block_td_uid_6_5ae0e6dc1bfaf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5ae0e6dc1bfaf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ae0e6dc1bfaf_rand","tdc_css_class_style":"td_uid_6_5ae0e6dc1bfaf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ae0e6dc1bfaf.td_column_number = "3";
block_td_uid_6_5ae0e6dc1bfaf.block_type = "td_block_mega_menu";
block_td_uid_6_5ae0e6dc1bfaf.post_count = "5";
block_td_uid_6_5ae0e6dc1bfaf.found_posts = "3360";
block_td_uid_6_5ae0e6dc1bfaf.header_color = "";
block_td_uid_6_5ae0e6dc1bfaf.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ae0e6dc1bfaf.max_num_pages = "672";
tdBlocksArray.push(block_td_uid_6_5ae0e6dc1bfaf);
</script><div id=td_uid_6_5ae0e6dc1bfaf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/premios-para-adr-tv/" rel="bookmark" title="Premios para “ADR TV”"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P11-f1-premios-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P11-f1-premios-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P11-f1-premios-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P11-f1-premios-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Premios para “ADR TV”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/premios-para-adr-tv/" rel="bookmark" title="Premios para “ADR TV”">Premios para “ADR TV”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/cuentos-de-orquesta/" rel="bookmark" title="Cuentos de Orquesta"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P12-f2-orquesta-sinfónica-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P12-f2-orquesta-sinfónica-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P12-f2-orquesta-sinfónica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuentos de Orquesta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/cuentos-de-orquesta/" rel="bookmark" title="Cuentos de Orquesta">Cuentos de Orquesta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/supper-club-celebra-sus-primeros-10-anos/" rel="bookmark" title="Supper Club celebra sus primeros 10 años"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P12-f1-sergio-denis-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P12-f1-sergio-denis-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P12-f1-sergio-denis-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P12-f1-sergio-denis-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supper Club celebra sus primeros 10 años"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/supper-club-celebra-sus-primeros-10-anos/" rel="bookmark" title="Supper Club celebra sus primeros 10 años">Supper Club celebra sus primeros 10 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/dictan-talleres-vinculados-a-la-escena-teatral-y-al-desarrollo-de-audiencias/" rel="bookmark" title="Dictan talleres vinculados a la escena teatral y al desarrollo de audiencias"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/museo-bellas-artes-fernando-bonfiglioli-copy-218x150.png" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/museo-bellas-artes-fernando-bonfiglioli-copy-218x150.png 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/museo-bellas-artes-fernando-bonfiglioli-copy-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dictan talleres vinculados a la escena teatral y al desarrollo de audiencias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/dictan-talleres-vinculados-a-la-escena-teatral-y-al-desarrollo-de-audiencias/" rel="bookmark" title="Dictan talleres vinculados a la escena teatral y al desarrollo de audiencias">Dictan talleres vinculados a la escena teatral y al desarrollo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/la-cantarola-actuara-en-formosa/" rel="bookmark" title="La Cantarola actuará en Formosa"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P13-f1-la-cantarola-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P13-f1-la-cantarola-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P13-f1-la-cantarola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Cantarola actuará en Formosa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/la-cantarola-actuara-en-formosa/" rel="bookmark" title="La Cantarola actuará en Formosa">La Cantarola actuará en Formosa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ae0e6dc1bfaf" data-td_block_id="td_uid_6_5ae0e6dc1bfaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ae0e6dc1bfaf" data-td_block_id="td_uid_6_5ae0e6dc1bfaf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="http://www.eldiariocba.com.ar/category/suplementos/">Suplementos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://www.eldiariocba.com.ar/category/suplementos/arquitectura/">Arquitectura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-cultura/">El Diario Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-653"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-politico/">El Diario Político</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-rural/">El Diario Rural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-viajero/">El Diario Viajero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42300"><a href="http://www.eldiariocba.com.ar/category/suplementos/entre-perros-y-gatos/">Entre Perros y Gatos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/">Horas Libres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-654"><a href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/">Peso Específico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="http://www.eldiariocba.com.ar/category/suplementos/tiempo-de-salud/">Tiempo de Salud</a></li>
</ul>
</li>
<li class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49"><a href="http://www.eldiariocba.com.ar/category/servicios/funebres/">Fúnebres</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136035"><a target="_blank" href="http://www.eldiariocba.com.ar/clasificadosweb/">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136036"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-141223"><a target="_blank" href="http://eldiariocba.com.ar/festival">Festival 2018</a></li>
	<li class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://www.eldiariocba.com.ar/category/opiniones/">Los Lectores también escriben</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5674"><a href="http://www.eldiariocba.com.ar/category/especiales/empresarias/">Notas Empresarias</a></li>
	<li class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656"><a href="http://www.eldiariocba.com.ar/category/especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5685"><a href="http://www.eldiariocba.com.ar/category/especiales/informacion-general/">Notas Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-658"><a href="http://www.eldiariocba.com.ar/category/especiales/temas/">Temas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-232"><a href="http://www.eldiariocba.com.ar/ediciones-anteriores/">Ediciones Anteriores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136037"><a href="http://www.eldiariocba.com.ar/category/tapa-papel/">Tapa Edición de Papel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136038"><a href="http://www.eldiariocba.com.ar/category/humor/">Humor</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.eldiariocba.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-153478" class="post-153478 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.eldiariocba.com.ar/category/locales/">Locales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Presencia local en evento diocesano</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-04-25T11:52:22+00:00" >25 de abril de 2018</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="502" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P9-f1-1-696x502.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P9-f1-1-696x502.jpg 696w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P9-f1-1-280x202.jpg 280w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P9-f1-1-324x235.jpg 324w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P9-f1-1-583x420.jpg 583w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P9-f1-1.jpg 709w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="P9 f1"/><figcaption class="wp-caption-text">En el seminario Jesús Buen Pastor se llevó cabo el evento que contó con jóvenes villamarienses</figcaption></figure></div>
        <div class="pf-content"><p><strong><span style="text-decoration: underline;">Referentes villamarienses se sumaron al “Jóvenes visitan el seminario” en Río Cuarto</span></strong></p>
<p><strong> Chicos que participan en grupos parroquiales y organizaciones juveniles villamarienses se sumaron al encuentro en el que estuvieron presentes más de 500 personas</strong></p>
<p>&nbsp;</p>
<p>Referentes de parroquias, grupos juveniles y otras organizaciones locales que se desarrollan en Villa María fueron parte de un multitudinario evento que tuvo lugar días atrás en Río Cuarto.</p>
<p>Precisamente en la ciudad del sur provincial, los referentes de la Diócesis villamariense dijeron presente en el encuentro “Jóvenes visitan el seminario”, que bajo el lema “Vengan y lo verán” tuvo su octava edición consecutiva.</p>
<p>Es importante consignar que a la convocatoria, que tuvo como escenario al seminario Jesús Buen Pastor, respondieron más de 500 adolescentes cordobeses y de la provincia de La Pampa.</p>
<p>Según pudo conocerse, uno de los objetivos de la propuesta fue que los participantes “conozcan el lugar, interactúen entre ellos y generen lazos de amistad”.</p>
<p>La jornada, además de instancias recreativas, contó con  talleres de formación. La intención de cada uno de estos espacios fue que los jóvenes aprendan la importancia de su papel y compromiso en la comunidad que viven, ya sea en el ámbito de la familia, escuela, parroquia, club, grupo.</p>
<p>Después del almuerzo hubo un momento de ocio en el que los asistentes disfrutaron de juegos y animaciones organizadas por los seminaristas. También se escucharon testimonios vocacionales de consagrados, matrimonios y seminaristas.</p>
<p>La jornada finalizó con la misa presidida por el obispo de Villa de la Concepción del Río Cuarto, monseñor Adolfo Uriona FDP, quien destacó: “Esto que estamos haciendo ahora debe llevarnos a ese encuentro profundo de corazón a corazón con Jesús”, y consideró que “el encuentro con Jesús nos lleva inmediatamente a darlo a conocer a los demás”.</p>
<p>El obispo manifestó que este encuentro es una buena iniciativa para escuchar a los jóvenes y saber sus necesidades y que sepan que el seminario no es un lugar extraño, sino que es un sitio donde hay personas que se quieren entregar a Dios.</p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div></div><div style="margin:10px 0 10px 0;"><a href="whatsapp://send" data-text="Presencia local en evento diocesano" data-href="" class="wa_btn wa_btn_m" style="display:none">Share</a></div><div class="synved-social-container synved-social-container-share" style="text-align: left"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-normal synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D153478&#038;t=Presencia%20local%20en%20evento%20diocesano&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D153478&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fwp-content%2Fuploads%2F2018%2F04%2FP9-f1-1.jpg&#038;p&#091;title&#093;=Presencia%20local%20en%20evento%20diocesano" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Compartir en Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/24x24/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-normal synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D153478&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Compartir en Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/24x24/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-normal synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Compartir en Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D153478" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="google_plus" title="Compartir en Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/24x24/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-hidef synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D153478&#038;t=Presencia%20local%20en%20evento%20diocesano&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D153478&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fwp-content%2Fuploads%2F2018%2F04%2FP9-f1-1.jpg&#038;p&#091;title&#093;=Presencia%20local%20en%20evento%20diocesano" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Compartir en Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-hidef synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D153478&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Compartir en Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-hidef synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Compartir en Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D153478" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="google_plus" title="Compartir en Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.eldiariocba.com.ar/author/adminmechi/">Mercedes Dagna</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mercedes Dagna"></span><meta itemprop="datePublished" content="2018-04-25T11:52:22+00:00"><meta itemprop="dateModified" content="2018-04-25T11:58:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.eldiariocba.com.ar/presencia-local-en-evento-diocesano/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.eldiariocba.com.ar/wp-content/uploads/2017/11/logotranspwhite.png"></span><meta itemprop="name" content="El Diario del Centro del País"></span><meta itemprop="headline " content="Presencia local en evento diocesano"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P9-f1-1.jpg"><meta itemprop="width" content="709"><meta itemprop="height" content="511"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5ae0e6dc4231f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ae0e6dc4231f" ><script>var block_td_uid_8_5ae0e6dc4231f = new tdBlock();
block_td_uid_8_5ae0e6dc4231f.id = "td_uid_8_5ae0e6dc4231f";
block_td_uid_8_5ae0e6dc4231f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5ae0e6dc4231f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ae0e6dc4231f_rand","tdc_css_class_style":"td_uid_8_5ae0e6dc4231f_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":153478,"live_filter_cur_post_author":"9","block_template_id":""}';
block_td_uid_8_5ae0e6dc4231f.td_column_number = "3";
block_td_uid_8_5ae0e6dc4231f.block_type = "td_block_related_posts";
block_td_uid_8_5ae0e6dc4231f.post_count = "3";
block_td_uid_8_5ae0e6dc4231f.found_posts = "10606";
block_td_uid_8_5ae0e6dc4231f.header_color = "";
block_td_uid_8_5ae0e6dc4231f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ae0e6dc4231f.max_num_pages = "3536";
tdBlocksArray.push(block_td_uid_8_5ae0e6dc4231f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5ae0e6dc42b88" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5ae0e6dc4231f" href="#">En la misma categoría</a><a id="td_uid_10_5ae0e6dc42bc6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5ae0e6dc4231f" href="#"> </a></h4><div id=td_uid_8_5ae0e6dc4231f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/el-municipio-dijo-que-no-autorizo-nueva-forma-de-cobro-de-estacionamiento-medido/" rel="bookmark" title="El municipio dijo que no autorizó nueva forma de cobro de estacionamiento medido"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F1-estacionamiento-1-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F1-estacionamiento-1-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F1-estacionamiento-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El municipio dijo que no autorizó nueva forma de cobro de estacionamiento medido"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/el-municipio-dijo-que-no-autorizo-nueva-forma-de-cobro-de-estacionamiento-medido/" rel="bookmark" title="El municipio dijo que no autorizó nueva forma de cobro de estacionamiento medido">El municipio dijo que no autorizó nueva forma de cobro de estacionamiento medido</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/con-presencia-local-comenzo-el-proceso-licitatorio-de-la-autopista/" rel="bookmark" title="Con presencia local, comenzó el proceso licitatorio de la autopista"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F2-vial-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F2-vial-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F2-vial-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F2-vial-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con presencia local, comenzó el proceso licitatorio de la autopista"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/con-presencia-local-comenzo-el-proceso-licitatorio-de-la-autopista/" rel="bookmark" title="Con presencia local, comenzó el proceso licitatorio de la autopista">Con presencia local, comenzó el proceso licitatorio de la autopista</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/respuesta-desde-federacion-mercantil/" rel="bookmark" title="Respuesta desde Federación Mercantil"><img width="200" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p9-f1-vaa.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p9-f1-vaa.jpg 709w, http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p9-f1-vaa-280x210.jpg 280w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Respuesta desde Federación Mercantil"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/respuesta-desde-federacion-mercantil/" rel="bookmark" title="Respuesta desde Federación Mercantil">Respuesta desde Federación Mercantil</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ae0e6dc4231f" data-td_block_id="td_uid_8_5ae0e6dc4231f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ae0e6dc4231f" data-td_block_id="td_uid_8_5ae0e6dc4231f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div>
<a target="_blank" href="http://www.eldiariocba.com.ar/clasificadosweb"><br />
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/clasificados.gif" width="350" height="117"></a>
</div>
</div>
		</aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-15"><div class="g-col b-15 a-28"><a class="gofollow" data-track="MjgsMTUsMSw2MA==" href="http://www.eldiariocba.com.ar/category/deportes/"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/01/elequipo.gif" /></a></div><div class="g-col b-15 a-30"><a class="gofollow" data-track="MzAsMTUsMSw2MA==" href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/01/peroespecifico.gif" /></a></div><div class="g-col b-15 a-29"><a class="gofollow" data-track="MjksMTUsMSw2MA==" href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/01/horaslibres.gif" /></a></div><div class="g-col b-15 a-31"><a class="gofollow" data-track="MzEsMTUsMSw2MA==" href="http://www.eldiariocba.com.ar/category/policiales/"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/01/policiales.gif" /></a></div><div class="g-col b-15 a-27"><a class="gofollow" data-track="MjcsMTUsMSw2MA==" href="#" target="_blank"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/01/redessociales.gif" /></a></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.eldiariocba.com.ar/"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/11/logotranspwhite.png" alt="El Diario del centro del país" title="© Cooperativa Comunicar Ltda. Todos los derechos reservados"/></a></div><div class="footer-text-wrap"><strong>Editado por COOPERATIVA DE TRABAJO COMUNICAR LTDA.</strong><br>
Periodistas Argentinos X5900FYJ Villa María, <br>
Provincia de Córdoba, República Argentina<br>
Teléfonos: (0353) 452-3976 y (0353) 461-3126<br>
E-mail: <a href="mailto:eldiario@eldiariocba.com.ar">eldiario@eldiariocba.com.ar</a><br>
Registro de Propiedad Intelectual Nº 184300<br>
Cofundador y miembro de <a target="_blank" href="http://www.cnct.org.ar/fadiccra">FADiCCRA</a> y 
<a target="_blank" href="http://serviciodenoticiasdypra.blogspot.com.ar/">DYPRA</font></a><br>
© Cooperativa Comunicar Ltda. Todos los derechos reservados<br><br>
<b>Seguimos en nuestras Redes Sociales</b><br></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eldiariocba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldiariocba/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElDiarioCba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/eldiariocba" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Publicitá en El Diario</span></h4><div class="textwidget custom-html-widget"><b>Departamento de Publicidad</b><br>
Teléfonos: (0353) 452-3976 y 461-3126, interno 2<br>
Celular: (0353) 154-199702<br>
E-mail: publicidad@eldiariocba.com.ar<br></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Ediciones desde 01/08/2015</span></h4><form method="get" class="td-search-form-widget" action="http://www.eldiariocba.com.ar/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Ver edición de cada día</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.eldiariocba.com.ar/2018/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.eldiariocba.com.ar/2018/04/01/" aria-label="Entradas publicadas el 1 April, 2018">1</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/02/" aria-label="Entradas publicadas el 2 April, 2018">2</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/03/" aria-label="Entradas publicadas el 3 April, 2018">3</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/04/" aria-label="Entradas publicadas el 4 April, 2018">4</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/05/" aria-label="Entradas publicadas el 5 April, 2018">5</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/06/" aria-label="Entradas publicadas el 6 April, 2018">6</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/07/" aria-label="Entradas publicadas el 7 April, 2018">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.eldiariocba.com.ar/2018/04/08/" aria-label="Entradas publicadas el 8 April, 2018">8</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/09/" aria-label="Entradas publicadas el 9 April, 2018">9</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/10/" aria-label="Entradas publicadas el 10 April, 2018">10</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/11/" aria-label="Entradas publicadas el 11 April, 2018">11</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/12/" aria-label="Entradas publicadas el 12 April, 2018">12</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/13/" aria-label="Entradas publicadas el 13 April, 2018">13</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/14/" aria-label="Entradas publicadas el 14 April, 2018">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.eldiariocba.com.ar/2018/04/15/" aria-label="Entradas publicadas el 15 April, 2018">15</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/16/" aria-label="Entradas publicadas el 16 April, 2018">16</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/17/" aria-label="Entradas publicadas el 17 April, 2018">17</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/18/" aria-label="Entradas publicadas el 18 April, 2018">18</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/19/" aria-label="Entradas publicadas el 19 April, 2018">19</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/20/" aria-label="Entradas publicadas el 20 April, 2018">20</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/21/" aria-label="Entradas publicadas el 21 April, 2018">21</a></td>
	</tr>
	<tr>
		<td><a href="http://www.eldiariocba.com.ar/2018/04/22/" aria-label="Entradas publicadas el 22 April, 2018">22</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/23/" aria-label="Entradas publicadas el 23 April, 2018">23</a></td><td><a href="http://www.eldiariocba.com.ar/2018/04/24/" aria-label="Entradas publicadas el 24 April, 2018">24</a></td><td id="today"><a href="http://www.eldiariocba.com.ar/2018/04/25/" aria-label="Entradas publicadas el 25 April, 2018">25</a></td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Corresponsal Espontáneo</span></h4><div class="textwidget custom-html-widget">Puedes enviarnos una noticia de la que hayas sido protagonista o testigo, incluyendo hasta 3 fotografías. Completá el formulario haciendo <font color="#FFFFFF">
<a target="_TOP" href="http://www.eldiariocba.com.ar/envianos-una-noticia/">
<font color="#FFFFFF">CLIC EN ESTE ENLACE</font></a></font></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Código QR para tu celular</span></h4><div class="textwidget custom-html-widget">	<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/01/qrblue.jpg" width="166" height="166" alt="El Diario del centro del país"></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Ediciones 2001 a 2015</span></h4><div class="textwidget custom-html-widget"><div><a target="_blank" href="http://www.eldiariocba.com.ar/anteriores">2001 al 2008 (hasta 24 de julio)</a><br>
<a target="_blank" href="http://www.eldiariocba.com.ar/ediciones-anteriores">2008 al 2015 (hasta 31 de julio)</a></div></div></aside><aside class="td_block_template_1 widget widget_glt_widget"><h4 class="block-title"><span>Translate</span></h4><div id="google_language_translator" class="default-language-es"></div></aside><aside class="td_block_template_1 widget widget_synved_social_share"><h4 class="block-title"><span>Compartir en las Redes Sociales</span></h4><div><span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-normal synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D153478&#038;t=Presencia%20local%20en%20evento%20diocesano&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D153478&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fwp-content%2Fuploads%2F2018%2F04%2FP9-f1-1.jpg&#038;p&#091;title&#093;=Presencia%20local%20en%20evento%20diocesano" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="Facebook" title="Compartir en Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/circle/32x32/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-normal synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D153478&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="twitter" title="Compartir en Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/circle/32x32/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-normal synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Compartir en Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D153478" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:10px;"><img alt="google_plus" title="Compartir en Google+" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/circle/32x32/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-hidef synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D153478&#038;t=Presencia%20local%20en%20evento%20diocesano&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D153478&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fwp-content%2Fuploads%2F2018%2F04%2FP9-f1-1.jpg&#038;p&#091;title&#093;=Presencia%20local%20en%20evento%20diocesano" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="Facebook" title="Compartir en Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/circle/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-hidef synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D153478&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="twitter" title="Compartir en Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/circle/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-hidef synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Compartir en Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D153478" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:10px;"><img alt="google_plus" title="Compartir en Google+" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/circle/64x64/google_plus.png" /></a></span></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-136034"><a href="http://www.eldiariocba.com.ar/">Inicio</a></li>
<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-22"><a href="http://www.eldiariocba.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ae0e6dc4edc3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ae0e6dc4edc3" ><script>var block_td_uid_12_5ae0e6dc4edc3 = new tdBlock();
block_td_uid_12_5ae0e6dc4edc3.id = "td_uid_12_5ae0e6dc4edc3";
block_td_uid_12_5ae0e6dc4edc3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5ae0e6dc4edc3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ae0e6dc4edc3_rand","tdc_css_class_style":"td_uid_12_5ae0e6dc4edc3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5ae0e6dc4edc3.td_column_number = "3";
block_td_uid_12_5ae0e6dc4edc3.block_type = "td_block_mega_menu";
block_td_uid_12_5ae0e6dc4edc3.post_count = "5";
block_td_uid_12_5ae0e6dc4edc3.found_posts = "10607";
block_td_uid_12_5ae0e6dc4edc3.header_color = "";
block_td_uid_12_5ae0e6dc4edc3.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ae0e6dc4edc3.max_num_pages = "2122";
tdBlocksArray.push(block_td_uid_12_5ae0e6dc4edc3);
</script><div id=td_uid_12_5ae0e6dc4edc3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/el-municipio-dijo-que-no-autorizo-nueva-forma-de-cobro-de-estacionamiento-medido/" rel="bookmark" title="El municipio dijo que no autorizó nueva forma de cobro de estacionamiento medido"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F1-estacionamiento-1-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F1-estacionamiento-1-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F1-estacionamiento-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El municipio dijo que no autorizó nueva forma de cobro de estacionamiento medido"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/el-municipio-dijo-que-no-autorizo-nueva-forma-de-cobro-de-estacionamiento-medido/" rel="bookmark" title="El municipio dijo que no autorizó nueva forma de cobro de estacionamiento medido">El municipio dijo que no autorizó nueva forma de cobro de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/con-presencia-local-comenzo-el-proceso-licitatorio-de-la-autopista/" rel="bookmark" title="Con presencia local, comenzó el proceso licitatorio de la autopista"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F2-vial-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F2-vial-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F2-vial-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P3F2-vial-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con presencia local, comenzó el proceso licitatorio de la autopista"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/con-presencia-local-comenzo-el-proceso-licitatorio-de-la-autopista/" rel="bookmark" title="Con presencia local, comenzó el proceso licitatorio de la autopista">Con presencia local, comenzó el proceso licitatorio de la autopista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/respuesta-desde-federacion-mercantil/" rel="bookmark" title="Respuesta desde Federación Mercantil"><img width="200" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p9-f1-vaa.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p9-f1-vaa.jpg 709w, http://www.eldiariocba.com.ar/wp-content/uploads/2017/10/p9-f1-vaa-280x210.jpg 280w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Respuesta desde Federación Mercantil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/respuesta-desde-federacion-mercantil/" rel="bookmark" title="Respuesta desde Federación Mercantil">Respuesta desde Federación Mercantil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/los-ingresos-por-multas-son-el-15-del-presupuesto/" rel="bookmark" title="Los ingresos por multas son el 1,5% del presupuesto"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P4F1-transito-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P4F1-transito-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P4F1-transito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los ingresos por multas son el 1,5% del presupuesto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/los-ingresos-por-multas-son-el-15-del-presupuesto/" rel="bookmark" title="Los ingresos por multas son el 1,5% del presupuesto">Los ingresos por multas son el 1,5% del presupuesto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/homenaje-a-los-ninos/" rel="bookmark" title="Homenaje a los niños"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/legislatura-provincial-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/legislatura-provincial-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/legislatura-provincial-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/legislatura-provincial-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homenaje a los niños"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/homenaje-a-los-ninos/" rel="bookmark" title="Homenaje a los niños">Homenaje a los niños</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ae0e6dc4edc3" data-td_block_id="td_uid_12_5ae0e6dc4edc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ae0e6dc4edc3" data-td_block_id="td_uid_12_5ae0e6dc4edc3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25"><a href="http://www.eldiariocba.com.ar/category/regionales/">Regionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5ae0e6dc52109_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5ae0e6dc52109" ><script>var block_td_uid_13_5ae0e6dc52109 = new tdBlock();
block_td_uid_13_5ae0e6dc52109.id = "td_uid_13_5ae0e6dc52109";
block_td_uid_13_5ae0e6dc52109.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5ae0e6dc52109_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5ae0e6dc52109_rand","tdc_css_class_style":"td_uid_13_5ae0e6dc52109_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5ae0e6dc52109.td_column_number = "3";
block_td_uid_13_5ae0e6dc52109.block_type = "td_block_mega_menu";
block_td_uid_13_5ae0e6dc52109.post_count = "5";
block_td_uid_13_5ae0e6dc52109.found_posts = "2561";
block_td_uid_13_5ae0e6dc52109.header_color = "";
block_td_uid_13_5ae0e6dc52109.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ae0e6dc52109.max_num_pages = "513";
tdBlocksArray.push(block_td_uid_13_5ae0e6dc52109);
</script><div id=td_uid_13_5ae0e6dc52109 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/seguridad-monitoreo-y-caballeria/" rel="bookmark" title="Seguridad: monitoreo y caballería"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p14-f1-bell-ville-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p14-f1-bell-ville-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p14-f1-bell-ville-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seguridad: monitoreo y caballería"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/seguridad-monitoreo-y-caballeria/" rel="bookmark" title="Seguridad: monitoreo y caballería">Seguridad: monitoreo y caballería</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/monsenor-jofre-presidio-los-actos-reinaugurales-del-templo-parroquial/" rel="bookmark" title="Monseñor Jofré presidió los actos reinaugurales del templo parroquial"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p15-f1-pozo-del-molledc-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p15-f1-pozo-del-molledc-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p15-f1-pozo-del-molledc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monseñor Jofré presidió los actos reinaugurales del templo parroquial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/monsenor-jofre-presidio-los-actos-reinaugurales-del-templo-parroquial/" rel="bookmark" title="Monseñor Jofré presidió los actos reinaugurales del templo parroquial">Monseñor Jofré presidió los actos reinaugurales del templo parroquial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/la-cooperativa-tuvo-un-superavit-de-128m/" rel="bookmark" title="La Cooperativa tuvo un superávit de $1,28M"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p14-f2-hernando-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p14-f2-hernando-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p14-f2-hernando-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Cooperativa tuvo un superávit de $1,28M"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/la-cooperativa-tuvo-un-superavit-de-128m/" rel="bookmark" title="La Cooperativa tuvo un superávit de $1,28M">La Cooperativa tuvo un superávit de $1,28M</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/la-comunidad-se-suma/" rel="bookmark" title="La comunidad se suma"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p13-f2-las-varillas-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p13-f2-las-varillas-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p13-f2-las-varillas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La comunidad se suma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/la-comunidad-se-suma/" rel="bookmark" title="La comunidad se suma">La comunidad se suma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/vendieron-2-100-porciones-de-locro/" rel="bookmark" title="Vendieron 2.100 porciones de locro"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p13-foto-viñeta-3-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p13-foto-viñeta-3-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p13-foto-viñeta-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vendieron 2.100 porciones de locro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/vendieron-2-100-porciones-de-locro/" rel="bookmark" title="Vendieron 2.100 porciones de locro">Vendieron 2.100 porciones de locro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ae0e6dc52109" data-td_block_id="td_uid_13_5ae0e6dc52109"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5ae0e6dc52109" data-td_block_id="td_uid_13_5ae0e6dc52109"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24"><a href="http://www.eldiariocba.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5ae0e6dc554f7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5ae0e6dc554f7" ><script>var block_td_uid_14_5ae0e6dc554f7 = new tdBlock();
block_td_uid_14_5ae0e6dc554f7.id = "td_uid_14_5ae0e6dc554f7";
block_td_uid_14_5ae0e6dc554f7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5ae0e6dc554f7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5ae0e6dc554f7_rand","tdc_css_class_style":"td_uid_14_5ae0e6dc554f7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5ae0e6dc554f7.td_column_number = "3";
block_td_uid_14_5ae0e6dc554f7.block_type = "td_block_mega_menu";
block_td_uid_14_5ae0e6dc554f7.post_count = "5";
block_td_uid_14_5ae0e6dc554f7.found_posts = "3542";
block_td_uid_14_5ae0e6dc554f7.header_color = "";
block_td_uid_14_5ae0e6dc554f7.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ae0e6dc554f7.max_num_pages = "709";
tdBlocksArray.push(block_td_uid_14_5ae0e6dc554f7);
</script><div id=td_uid_14_5ae0e6dc554f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/tres-personas-perdieron-la-vida-en-un-choque-multiple/" rel="bookmark" title="Tres personas perdieron la vida en un choque múltiple"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p54-f1-2-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p54-f1-2-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p54-f1-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tres personas perdieron la vida en un choque múltiple"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/tres-personas-perdieron-la-vida-en-un-choque-multiple/" rel="bookmark" title="Tres personas perdieron la vida en un choque múltiple">Tres personas perdieron la vida en un choque múltiple</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/consternacion-dolor-estupor-y-duelo-en-el-rivadavia/" rel="bookmark" title="Consternación, dolor, estupor y duelo en el Rivadavia"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p55-f3-3-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p55-f3-3-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p55-f3-3-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/p55-f3-3-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consternación, dolor, estupor y duelo en el Rivadavia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/consternacion-dolor-estupor-y-duelo-en-el-rivadavia/" rel="bookmark" title="Consternación, dolor, estupor y duelo en el Rivadavia">Consternación, dolor, estupor y duelo en el Rivadavia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/se-bajo-para-dejar-a-sus-hijas-y-le-sustrajeron-la-camioneta/" rel="bookmark" title="Se bajó para dejar a sus hijas  y le sustrajeron la camioneta"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P56-F1-3-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P56-F1-3-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P56-F1-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se bajó para dejar a sus hijas  y le sustrajeron la camioneta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/se-bajo-para-dejar-a-sus-hijas-y-le-sustrajeron-la-camioneta/" rel="bookmark" title="Se bajó para dejar a sus hijas  y le sustrajeron la camioneta">Se bajó para dejar a sus hijas  y le sustrajeron&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/detuvieron-a-dos-sujetos-en-barrio%e2%80%88san-martin/" rel="bookmark" title="Detuvieron a dos sujetos en barrio San Martín"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P56-F2-3-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P56-F2-3-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P56-F2-3-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P56-F2-3-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detuvieron a dos sujetos en barrio San Martín"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/detuvieron-a-dos-sujetos-en-barrio%e2%80%88san-martin/" rel="bookmark" title="Detuvieron a dos sujetos en barrio San Martín">Detuvieron a dos sujetos en barrio San Martín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/accidente-fatal-en-cercanias-de-la-playosa/" rel="bookmark" title="Accidente fatal en cercanías de La Playosa"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-24-at-10.39.00-218x150.jpeg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-24-at-10.39.00-218x150.jpeg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-24-at-10.39.00-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accidente fatal en cercanías de La Playosa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/accidente-fatal-en-cercanias-de-la-playosa/" rel="bookmark" title="Accidente fatal en cercanías de La Playosa">Accidente fatal en cercanías de La Playosa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ae0e6dc554f7" data-td_block_id="td_uid_14_5ae0e6dc554f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5ae0e6dc554f7" data-td_block_id="td_uid_14_5ae0e6dc554f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-20"><a href="http://www.eldiariocba.com.ar/category/el-equipo/">El Equipo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5ae0e6dc59e2d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5ae0e6dc59e2d" ><script>var block_td_uid_15_5ae0e6dc59e2d = new tdBlock();
block_td_uid_15_5ae0e6dc59e2d.id = "td_uid_15_5ae0e6dc59e2d";
block_td_uid_15_5ae0e6dc59e2d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5ae0e6dc59e2d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5ae0e6dc59e2d_rand","tdc_css_class_style":"td_uid_15_5ae0e6dc59e2d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5ae0e6dc59e2d.td_column_number = "3";
block_td_uid_15_5ae0e6dc59e2d.block_type = "td_block_mega_menu";
block_td_uid_15_5ae0e6dc59e2d.post_count = "5";
block_td_uid_15_5ae0e6dc59e2d.found_posts = "7976";
block_td_uid_15_5ae0e6dc59e2d.header_color = "";
block_td_uid_15_5ae0e6dc59e2d.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ae0e6dc59e2d.max_num_pages = "1596";
tdBlocksArray.push(block_td_uid_15_5ae0e6dc59e2d);
</script><div id=td_uid_15_5ae0e6dc59e2d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/los-tramos-dia-x-dia/" rel="bookmark" title="Los tramos día x día"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-280x194.jpg 280w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-768x532.jpg 768w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-800x554.jpg 800w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-696x482.jpg 696w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-1068x740.jpg 1068w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique-606x420.jpg 606w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/Las-Bajadas-Villa-Del-Dique.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los tramos día x día"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/los-tramos-dia-x-dia/" rel="bookmark" title="Los tramos día x día">Los tramos día x día</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/inigualable/" rel="bookmark" title="Inigualable"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/ford-1-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/ford-1-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/ford-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inigualable"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/inigualable/" rel="bookmark" title="Inigualable">Inigualable</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/son-momentos-que-hay-que-aprovechar/" rel="bookmark" title="“Son momentos que hay que aprovechar”"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P48-F1-3-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P48-F1-3-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P48-F1-3-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P48-F1-3-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Son momentos que hay que aprovechar”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/son-momentos-que-hay-que-aprovechar/" rel="bookmark" title="“Son momentos que hay que aprovechar”">“Son momentos que hay que aprovechar”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/el-patriota-visita-a-river-para-ser-lider/" rel="bookmark" title="El Patriota visita a River para ser líder"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P49-F1va-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P49-F1va-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P49-F1va-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Patriota visita a River para ser líder"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/el-patriota-visita-a-river-para-ser-lider/" rel="bookmark" title="El Patriota visita a River para ser líder">El Patriota visita a River para ser líder</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/liga-femenina-capitulo-triunfal-de-los-candidatos/" rel="bookmark" title="Liga Femenina: capítulo triunfal de los candidatos"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P49-F4-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P49-F4-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P49-F4-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P49-F4-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga Femenina: capítulo triunfal de los candidatos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/liga-femenina-capitulo-triunfal-de-los-candidatos/" rel="bookmark" title="Liga Femenina: capítulo triunfal de los candidatos">Liga Femenina: capítulo triunfal de los candidatos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ae0e6dc59e2d" data-td_block_id="td_uid_15_5ae0e6dc59e2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5ae0e6dc59e2d" data-td_block_id="td_uid_15_5ae0e6dc59e2d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19"><a href="http://www.eldiariocba.com.ar/category/culturales/">Culturales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5ae0e6dc5e15c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5ae0e6dc5e15c" ><script>var block_td_uid_16_5ae0e6dc5e15c = new tdBlock();
block_td_uid_16_5ae0e6dc5e15c.id = "td_uid_16_5ae0e6dc5e15c";
block_td_uid_16_5ae0e6dc5e15c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5ae0e6dc5e15c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5ae0e6dc5e15c_rand","tdc_css_class_style":"td_uid_16_5ae0e6dc5e15c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5ae0e6dc5e15c.td_column_number = "3";
block_td_uid_16_5ae0e6dc5e15c.block_type = "td_block_mega_menu";
block_td_uid_16_5ae0e6dc5e15c.post_count = "5";
block_td_uid_16_5ae0e6dc5e15c.found_posts = "3360";
block_td_uid_16_5ae0e6dc5e15c.header_color = "";
block_td_uid_16_5ae0e6dc5e15c.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ae0e6dc5e15c.max_num_pages = "672";
tdBlocksArray.push(block_td_uid_16_5ae0e6dc5e15c);
</script><div id=td_uid_16_5ae0e6dc5e15c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/premios-para-adr-tv/" rel="bookmark" title="Premios para “ADR TV”"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P11-f1-premios-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P11-f1-premios-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P11-f1-premios-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P11-f1-premios-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Premios para “ADR TV”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/premios-para-adr-tv/" rel="bookmark" title="Premios para “ADR TV”">Premios para “ADR TV”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/cuentos-de-orquesta/" rel="bookmark" title="Cuentos de Orquesta"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P12-f2-orquesta-sinfónica-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P12-f2-orquesta-sinfónica-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P12-f2-orquesta-sinfónica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuentos de Orquesta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/cuentos-de-orquesta/" rel="bookmark" title="Cuentos de Orquesta">Cuentos de Orquesta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/supper-club-celebra-sus-primeros-10-anos/" rel="bookmark" title="Supper Club celebra sus primeros 10 años"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P12-f1-sergio-denis-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P12-f1-sergio-denis-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P12-f1-sergio-denis-100x70.jpg 100w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P12-f1-sergio-denis-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supper Club celebra sus primeros 10 años"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/supper-club-celebra-sus-primeros-10-anos/" rel="bookmark" title="Supper Club celebra sus primeros 10 años">Supper Club celebra sus primeros 10 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/dictan-talleres-vinculados-a-la-escena-teatral-y-al-desarrollo-de-audiencias/" rel="bookmark" title="Dictan talleres vinculados a la escena teatral y al desarrollo de audiencias"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/museo-bellas-artes-fernando-bonfiglioli-copy-218x150.png" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/museo-bellas-artes-fernando-bonfiglioli-copy-218x150.png 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/museo-bellas-artes-fernando-bonfiglioli-copy-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dictan talleres vinculados a la escena teatral y al desarrollo de audiencias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/dictan-talleres-vinculados-a-la-escena-teatral-y-al-desarrollo-de-audiencias/" rel="bookmark" title="Dictan talleres vinculados a la escena teatral y al desarrollo de audiencias">Dictan talleres vinculados a la escena teatral y al desarrollo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eldiariocba.com.ar/la-cantarola-actuara-en-formosa/" rel="bookmark" title="La Cantarola actuará en Formosa"><img width="218" height="150" class="entry-thumb" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P13-f1-la-cantarola-218x150.jpg" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P13-f1-la-cantarola-218x150.jpg 218w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/04/P13-f1-la-cantarola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Cantarola actuará en Formosa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eldiariocba.com.ar/la-cantarola-actuara-en-formosa/" rel="bookmark" title="La Cantarola actuará en Formosa">La Cantarola actuará en Formosa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5ae0e6dc5e15c" data-td_block_id="td_uid_16_5ae0e6dc5e15c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5ae0e6dc5e15c" data-td_block_id="td_uid_16_5ae0e6dc5e15c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a href="http://www.eldiariocba.com.ar/category/suplementos/">Suplementos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://www.eldiariocba.com.ar/category/suplementos/arquitectura/">Arquitectura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-cultura/">El Diario Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-653"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-politico/">El Diario Político</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-rural/">El Diario Rural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-viajero/">El Diario Viajero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42300"><a href="http://www.eldiariocba.com.ar/category/suplementos/entre-perros-y-gatos/">Entre Perros y Gatos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/">Horas Libres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-654"><a href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/">Peso Específico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="http://www.eldiariocba.com.ar/category/suplementos/tiempo-de-salud/">Tiempo de Salud</a></li>
</ul>
</li>
<li class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49"><a href="http://www.eldiariocba.com.ar/category/servicios/funebres/">Fúnebres</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136035"><a target="_blank" href="http://www.eldiariocba.com.ar/clasificadosweb/">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136036"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-141223"><a target="_blank" href="http://eldiariocba.com.ar/festival">Festival 2018</a></li>
	<li class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://www.eldiariocba.com.ar/category/opiniones/">Los Lectores también escriben</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5674"><a href="http://www.eldiariocba.com.ar/category/especiales/empresarias/">Notas Empresarias</a></li>
	<li class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-656"><a href="http://www.eldiariocba.com.ar/category/especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5685"><a href="http://www.eldiariocba.com.ar/category/especiales/informacion-general/">Notas Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-658"><a href="http://www.eldiariocba.com.ar/category/especiales/temas/">Temas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-232"><a href="http://www.eldiariocba.com.ar/ediciones-anteriores/">Ediciones Anteriores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136037"><a href="http://www.eldiariocba.com.ar/category/tapa-papel/">Tapa Edición de Papel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136038"><a href="http://www.eldiariocba.com.ar/category/humor/">Humor</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <div>Armado, hospedaje y mantenimiento <a target='_blank' href='http://www.desatec.com.ar'><font color='#FFFF00'>Desatec Web</font></a>
</div>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a><li id="English"><a title="English" class="nturl notranslate en flag united-states"></a><li id="French"><a title="French" class="nturl notranslate fr flag French"></a><li id="German"><a title="German" class="nturl notranslate de flag German"></a><li id="Italian"><a title="Italian" class="nturl notranslate it flag Italian"></a><li id="Portuguese"><a title="Portuguese" class="nturl notranslate pt flag Portuguese"></a><li id="Russian"><a title="Russian" class="nturl notranslate ru flag Russian"></a><li id="Spanish"><a title="Spanish" class="nturl notranslate es flag Spanish"></a><li id="Swedish"><a title="Swedish" class="nturl notranslate sv flag Swedish"></a></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'es', includedLanguages:'zh-CN,en,fr,de,it,pt,ru,es,sv', autoDisplay: false}, 'google_language_translator');}</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5ae0e6dc6714e
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.eldiariocba.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "286b6e3ad8", post_id : 153478 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/comment-reply.min.js?ver=39b3866c9e43a2660f9d238ebe27f8b9'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=39b3866c9e43a2660f9d238ebe27f8b9'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/wp-embed.min.js?ver=39b3866c9e43a2660f9d238ebe27f8b9'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.eldiariocba.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.eldiariocba.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ae0e6dc67b33"></textarea>
						<div id="td_live_css_uid_1_5ae0e6dc67b33" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ae0e6dc67b33');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ae0e6dc67b33");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>