<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Taborda extendió su invicto - El Diario del centro del país</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.eldiariocba.com.ar/taborda-extendio-su-invicto/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Taborda extendió su invicto - El Diario del centro del país" />
<meta property="og:description" content="BOXEO El púgil villamariense venció, ahora lleva 10 peleas ganadas y Leonardo Amitrano sigue siendo el campeón. También triunfó Yamil Peralta y perdieron los locales Amílcar Alassia y Joaquín Avalos. En la velada realizada en Unión Central solo estuvo ausente el nocaut Escribe Gustavo Ferradans El triunfo de Juan Manuel Taborda, que extendió su invicto a una decena de peleas; la defensa exitosa del título Sudamericano Superligero de Leonardo “Junior” Amitrano y la presentación exitosa del dos veces representante olímpico Yamil Peralta, fueron los puntos más relevantes de la velada boxística denominada “Cuentas pendientes”, que se desarrolló el sábado por la noche en el Club Unión Central de esta ciudad. Algo más de 400 personas presenciaron una velada de buen nivel, en el balance general, aunque es para evaluar que la gente que presencia boxeo en esta ciudad no termina de acomodarse a las propuestas que insisten hacerlo un sábado, por cuestiones de acuerdos televisivos. Más allá de esta situación, los asistentes pudieron disfrutar de buenas peleas, donde solo falto el nocaut, aunque en algunas estuvo sobrevolando la posibilidad de la definición rápida en varias ocasiones. &nbsp; Victoria por puntos En la pelea más esperada por el público local, Juan Manuel Taborda (73,100) derrotó por puntos en fallo unánime a Basilio “el Cacu” Silva (73,200) de origen dominicano. El villamariense alcanzó su décimo triunfo en hilera (todas ganadas, 6 de ellas por nocaut) en su primera pelea internacional, frente a un rival que quedó con 24 triunfos (21 por la vía rápida) y 14 derrotas. Taborda obtuvo una victoria ampliamente, ganó todos los rounds e impuso el ritmo de pelea siempre. Su rival, por momentos, sólo se dedicó a aguantar y en muy pocas veces respondió con precisión; la diferencia que fue imponiendo el villamariense asalto tras asalto, hizo que superara de punta a punta a su rival. Silva mostró su experiencia, moviéndose permanentemente, y nunca quedó como un blanco fijo, Taborda conectó manos potentes, que en varias ocasiones desacomodaron al boxeador visitante y hasta tuvo un conteo de protección en el segundo asalto. Muchos esperaban el nocaut que finalmente no llegó, pero en el balance general hay que valorar que fue la primera pelea del boxeador local a ocho asaltos, una experiencia para sumar, para ir conociendo ritmo de peleas, reservas de aire en combates en peleas más largas; algo necesario de vivenciar dado que el 60% de sus peleas terminaron antes del plazo pactado. El fallo: Taborda por puntos en fallo unánime. García 80-70, Jue 80-69 y Pérez 80-72. Tarjeta de EL DIARIO: 80-72. &nbsp; Amitrano, en un peleón Leonardo “Junior” Amitrano y Emiliano “la Cobrita” Domínguez se habían encontrado en marzo pasado, en pelea titular realizada en Río Cuarto y con un triunfo del campeón que retuvo su corona. Las “Cuentas pendientes” que generan la revancha dejaron una pelea que no decepcionó las expectativas. Amitrano (63,300) oriundo de San Luis, pero radicado en San Javier, en nuestra provincia) venció en fallo ajustado al santafesino Emiliano “la Cobrita” Domínguez (62,900), en una pelea donde el vencedor fue de menos a más, y en la que ninguno ahorró golpes. Muchos de los rounds mostraron una enorme paridad, en algunos casos dejaron en claro que por ser el boxeo un deporte de apreciación, el medio punto reglamentario puede ir para un púgil u otro, según la óptica de cada jurado u observador. De todos modos, los rounds que ganó Domínguez fueron en decisión ajustada y los que dominó Amitrano no dejaron dudas. En el primer tramo prevaleció “la Cobrita” Domínguez (oriundo de Teodelina, Santa Fe), que quedó con un record de 21-3-0, con 7 KO. A partir del sexto asalto, fue el campeón (nacido en Villa Mercedes) el que impuso su demonio y empezó a volcar el fallo a su favor. El final tuvo un fallo ajustado, con victoria de Amitrano (14-3-0, con 6 KO), que retuvo su título, donde el detalle de rounds ajustados definidos por apreciación dejaron en algunas tarjetas de los periodistas que cubrieron la velada, fallos diferentes y para uno u otro púgil. El fallo: García 117-114, Pérez 115-113,5 y Jue 115-114. Tarjeta de EL DIARIO: 115,5 -115,5 (empate). &nbsp; Las otras peleas Categoría Crucero: 6 rounds: Yamil Peralta (90 kg, Caseros) le ganó por puntos en fallo unánime a Jairo Díaz (90,800, Neuquén). Fallo: García: 60-53, Pérez 60-53 y Jue: 60-53. Categoría Superligero (4 rounds): Ramón Martínez Lucero (63,200, San Luis) derrotó por puntos en fallo unánime a Joaquín Avalos (63,400, Villa María). Fallo: todas las tarjetas fueron 40-35. Categoría Ligero (4 rounds): Leonardo Medina (58,600) venció por puntos unánime a Amílcar Alassia (59,300, Villa María). Categoría Ligero (4 rounds): Maximiliano Alegre (59,600 Rosario) derrotó por puntos en fallo unánime a Stefano “Tin” Araoz (59,300, Córdoba). &nbsp; Preliminar amateur 64 kg: Enzo Cancino (Villa María) ganó en fallo mayoritario a José Cufré (Villa María). &nbsp;" />
<meta property="og:url" content="http://www.eldiariocba.com.ar/taborda-extendio-su-invicto/" />
<meta property="og:site_name" content="El Diario del centro del país" />
<meta property="article:section" content="El equipo" />
<meta property="article:published_time" content="2018-10-22T11:31:56+00:00" />
<meta property="og:image" content="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-1-5.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="665" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="BOXEO El púgil villamariense venció, ahora lleva 10 peleas ganadas y Leonardo Amitrano sigue siendo el campeón. También triunfó Yamil Peralta y perdieron los locales Amílcar Alassia y Joaquín Avalos. En la velada realizada en Unión Central solo estuvo ausente el nocaut Escribe Gustavo Ferradans El triunfo de Juan Manuel Taborda, que extendió su invicto a una decena de peleas; la defensa exitosa del título Sudamericano Superligero de Leonardo “Junior” Amitrano y la presentación exitosa del dos veces representante olímpico Yamil Peralta, fueron los puntos más relevantes de la velada boxística denominada “Cuentas pendientes”, que se desarrolló el sábado por la noche en el Club Unión Central de esta ciudad. Algo más de 400 personas presenciaron una velada de buen nivel, en el balance general, aunque es para evaluar que la gente que presencia boxeo en esta ciudad no termina de acomodarse a las propuestas que insisten hacerlo un sábado, por cuestiones de acuerdos televisivos. Más allá de esta situación, los asistentes pudieron disfrutar de buenas peleas, donde solo falto el nocaut, aunque en algunas estuvo sobrevolando la posibilidad de la definición rápida en varias ocasiones. &nbsp; Victoria por puntos En la pelea más esperada por el público local, Juan Manuel Taborda (73,100) derrotó por puntos en fallo unánime a Basilio “el Cacu” Silva (73,200) de origen dominicano. El villamariense alcanzó su décimo triunfo en hilera (todas ganadas, 6 de ellas por nocaut) en su primera pelea internacional, frente a un rival que quedó con 24 triunfos (21 por la vía rápida) y 14 derrotas. Taborda obtuvo una victoria ampliamente, ganó todos los rounds e impuso el ritmo de pelea siempre. Su rival, por momentos, sólo se dedicó a aguantar y en muy pocas veces respondió con precisión; la diferencia que fue imponiendo el villamariense asalto tras asalto, hizo que superara de punta a punta a su rival. Silva mostró su experiencia, moviéndose permanentemente, y nunca quedó como un blanco fijo, Taborda conectó manos potentes, que en varias ocasiones desacomodaron al boxeador visitante y hasta tuvo un conteo de protección en el segundo asalto. Muchos esperaban el nocaut que finalmente no llegó, pero en el balance general hay que valorar que fue la primera pelea del boxeador local a ocho asaltos, una experiencia para sumar, para ir conociendo ritmo de peleas, reservas de aire en combates en peleas más largas; algo necesario de vivenciar dado que el 60% de sus peleas terminaron antes del plazo pactado. El fallo: Taborda por puntos en fallo unánime. García 80-70, Jue 80-69 y Pérez 80-72. Tarjeta de EL DIARIO: 80-72. &nbsp; Amitrano, en un peleón Leonardo “Junior” Amitrano y Emiliano “la Cobrita” Domínguez se habían encontrado en marzo pasado, en pelea titular realizada en Río Cuarto y con un triunfo del campeón que retuvo su corona. Las “Cuentas pendientes” que generan la revancha dejaron una pelea que no decepcionó las expectativas. Amitrano (63,300) oriundo de San Luis, pero radicado en San Javier, en nuestra provincia) venció en fallo ajustado al santafesino Emiliano “la Cobrita” Domínguez (62,900), en una pelea donde el vencedor fue de menos a más, y en la que ninguno ahorró golpes. Muchos de los rounds mostraron una enorme paridad, en algunos casos dejaron en claro que por ser el boxeo un deporte de apreciación, el medio punto reglamentario puede ir para un púgil u otro, según la óptica de cada jurado u observador. De todos modos, los rounds que ganó Domínguez fueron en decisión ajustada y los que dominó Amitrano no dejaron dudas. En el primer tramo prevaleció “la Cobrita” Domínguez (oriundo de Teodelina, Santa Fe), que quedó con un record de 21-3-0, con 7 KO. A partir del sexto asalto, fue el campeón (nacido en Villa Mercedes) el que impuso su demonio y empezó a volcar el fallo a su favor. El final tuvo un fallo ajustado, con victoria de Amitrano (14-3-0, con 6 KO), que retuvo su título, donde el detalle de rounds ajustados definidos por apreciación dejaron en algunas tarjetas de los periodistas que cubrieron la velada, fallos diferentes y para uno u otro púgil. El fallo: García 117-114, Pérez 115-113,5 y Jue 115-114. Tarjeta de EL DIARIO: 115,5 -115,5 (empate). &nbsp; Las otras peleas Categoría Crucero: 6 rounds: Yamil Peralta (90 kg, Caseros) le ganó por puntos en fallo unánime a Jairo Díaz (90,800, Neuquén). Fallo: García: 60-53, Pérez 60-53 y Jue: 60-53. Categoría Superligero (4 rounds): Ramón Martínez Lucero (63,200, San Luis) derrotó por puntos en fallo unánime a Joaquín Avalos (63,400, Villa María). Fallo: todas las tarjetas fueron 40-35. Categoría Ligero (4 rounds): Leonardo Medina (58,600) venció por puntos unánime a Amílcar Alassia (59,300, Villa María). Categoría Ligero (4 rounds): Maximiliano Alegre (59,600 Rosario) derrotó por puntos en fallo unánime a Stefano “Tin” Araoz (59,300, Córdoba). &nbsp; Preliminar amateur 64 kg: Enzo Cancino (Villa María) ganó en fallo mayoritario a José Cufré (Villa María). &nbsp;" />
<meta name="twitter:title" content="Taborda extendió su invicto - El Diario del centro del país" />
<meta name="twitter:image" content="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-1-5.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; Feed" href="http://www.eldiariocba.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; RSS de los comentarios" href="http://www.eldiariocba.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; Taborda extendió su invicto RSS de los comentarios" href="http://www.eldiariocba.com.ar/taborda-extendio-su-invicto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eldiariocba.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CChivo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/pennews/style.css?ver=6.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fancybox-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","security":"b3d75e7974","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.eldiariocba.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eldiariocba.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eldiariocba.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.eldiariocba.com.ar/?p=26559' />
<link rel="alternate" type="application/json+oembed" href="http://www.eldiariocba.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Ftaborda-extendio-su-invicto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eldiariocba.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Ftaborda-extendio-su-invicto%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:10px; max-width:720px; margin: 0 auto; }
	.b-2 { margin:10px 10px 10px 10px; }
	.g-3 {  margin: 0 auto; }
	.g-4 { min-width:10px; max-width:720px; margin: 0 auto; }
	.b-4 { margin:10px 10px 10px 10px; }
	.g-5 { min-width:0px; max-width:700px; margin: 0 auto; }
	.b-5 { margin:5px 0px 5px 0px; }
	.g-6 { min-width:10px; max-width:720px; margin: 0 auto; }
	.b-6 { margin:10px 10px 0px 10px; }
	.g-11 { min-width:0px; max-width:700px; margin: 0 auto; }
	.b-11 { margin:0px 0px 10px 0px; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 { min-width:10px; max-width:1032px; margin: 0 auto; }
	.b-14 { margin:0px 10px 0px 10px; }
	.g-15 { min-width:0px; max-width:2100px; margin: 0 auto; }
	.b-15 { margin:0px 0px 10px 0px; }
	.g-16 { min-width:10px; max-width:1032px; margin: 0 auto; }
	.b-16 { margin:0px 10px 0px 10px; }
	.g-17 { min-width:10px; max-width:1050px; }
	.b-17 { margin:0px 10px 0px 10px; }
	.g-18 {  margin: 0 auto; }
	.g-19 {  margin: 0 auto; }
	.g-24 {  margin: 0 auto; }
	.g-25 { margin:0px 0px 10px 0px; }
	.g-27 {  margin: 0 auto; }
	.g-28 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel="pingback" href="http://www.eldiariocba.com.ar/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.eldiariocba.com.ar\/wp-content\/uploads\/2018\/09\/cropped-logotranspwhite.png"
    },
    "url": "http:\/\/www.eldiariocba.com.ar\/",
    "name": "El Diario del centro del pa\u00eds",
    "description": "Cooperativa Comunicar ltda."
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "El Diario del centro del pa\u00eds",
    "alternateName": "Cooperativa Comunicar ltda.",
    "url": "http:\/\/www.eldiariocba.com.ar\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "http:\/\/www.eldiariocba.com.ar\/taborda-extendio-su-invicto"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "http:\/\/www.eldiariocba.com.ar\/taborda-extendio-su-invicto"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Derecha Estandar",
    "alternateName": "",
    "url": "http:\/\/www.eldiariocba.com.ar\/taborda-extendio-su-invicto"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "anteriores",
    "alternateName": "",
    "url": "http:\/\/www.eldiariocba.com.ar\/taborda-extendio-su-invicto"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Taborda extendi\u00f3 su invicto",
    "description": "",
    "datePublished": "2018-10-22",
    "datemodified": "2018-10-22",
    "mainEntityOfPage": "http:\/\/www.eldiariocba.com.ar\/taborda-extendio-su-invicto\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.eldiariocba.com.ar\/wp-content\/uploads\/2018\/10\/p51-foto-1-5.jpg",
        "width": 1200,
        "height": 665
    },
    "publisher": {
        "@type": "Organization",
        "name": "El Diario del centro del pa\u00eds",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.eldiariocba.com.ar\/wp-content\/uploads\/2018\/09\/cropped-logotranspwhite.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-DanielRocha",
        "name": "Daniel Rocha"
    }
}</script><meta property="fb:app_id" content="348280475330978">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.eldiariocba.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-icoop-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-icoop-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-icoop-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-icoop-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media (max-width: 768px) {
    .penci-topbar {
        display: none;
        }
}

element.style {
    color: #000000!important;
}

body, button, input, select, textarea {
    color: #000;
    font-family: "Roboto",sans-serif;
    font-size: 14px;
    font-size: 1.4rem;
    line-height: 1.5;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-26559 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_enable_retina penci_sticky_content_sidebar two-sidebar penci-single-style-1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar_date">
	22 octubre, 2018</div>
<div class="topbar_item topbar__menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-22492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22492"><a href="http://www.eldiariocba.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-22491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22491"><a href="http://www.eldiariocba.com.ar/donde-estamos/">Dónde estamos</a></li>
<li id="menu-item-22490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22490"><a href="http://www.eldiariocba.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-22489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22489"><a href="http://www.eldiariocba.com.ar/publicidad/">Publicidad</a></li>
<li id="menu-item-22487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22487"><a href="http://www.eldiariocba.com.ar/envianos-una-noticia/">Envianos una noticia</a></li>
<li id="menu-item-22488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22488"><a href="http://www.eldiariocba.com.ar/la-revista/">La Revista</a></li>
</ul></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/eldiariocba/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/ElDiarioCba" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/eldiariocba/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/user/eldiariocba" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="http://www.eldiariocba.com.ar/" class="custom-logo-link" rel="home"><img width="379" height="90" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite.png" class="custom-logo" alt="El Diario del centro del país" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite.png 379w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite-300x71.png 300w" sizes="(max-width: 379px) 100vw, 379px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner" itemscope="" itemtype="https://schema.org/WPAdBlock" data-type="image">
		<a href="http://sudcinemas.com.ar/cine-wp/" target="_blank" itemprop="url">
			<img src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/sudcinema.gif" alt="Banner">
		</a>
	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-principal" class="menu"><li id="menu-item-22386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22386"><a href="http://www.eldiariocba.com.ar/" itemprop="url">Inicio</a></li>
<li id="menu-item-22361" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-container menu-item-22361"><a href="http://www.eldiariocba.com.ar/category/locales/" itemprop="url">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-6 mega-row-1 ">
											<div class="penci-mega-row penci-mega-31 row-active" data-current="1" data-blockUid="penci_megamenu__88082" >
					<div id="penci_megamenu__88082block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p9-f1-9-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/estudiantes-locales-tras-un-proyecto-solidario-e-innovador/" title="Estudiantes locales tras un proyecto solidario e innovador"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/estudiantes-locales-tras-un-proyecto-solidario-e-innovador/">Estudiantes locales tras un proyecto solidario e innovador</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/P2F1-desagues-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/manana-comenzara-la-etapa-final-de-desagues-en-uno-de-los-dos-ramales/" title="Mañana comenzará la etapa final de desagües en uno de los dos ramales"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/manana-comenzara-la-etapa-final-de-desagues-en-uno-de-los-dos-ramales/">Mañana comenzará la etapa final de desagües en&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p6-7-seguro-ladron-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/los-robos-un-negocio-rentable/" title="Los robos, un “negocio rentable”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/los-robos-un-negocio-rentable/">Los robos, un “negocio rentable”</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p8-f1-13-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/un-equipo-interdisciplinario-abordara-problematicas-de-ninos-y-adolescentes/" title="Un equipo interdisciplinario abordará problemáticas de niños y adolescentes"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/un-equipo-interdisciplinario-abordara-problematicas-de-ninos-y-adolescentes/">Un equipo interdisciplinario abordará problemáticas de niños y&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p5-seguro-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/por-casa-como-andamos/" title="Por casa, ¿cómo andamos?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/por-casa-como-andamos/">Por casa, ¿cómo andamos?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p7-f1-Ovnis-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/charla-sobre-extranos-avistamientos/" title="Charla sobre extraños avistamientos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/charla-sobre-extranos-avistamientos/">Charla sobre extraños avistamientos</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 octubre, 2018</p></div></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__88082 = new penciBlock();penci_megamenu__88082.blockID="penci_megamenu__88082";penci_megamenu__88082.atts_json = '{"showposts":6,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__88082","paged":1,"unique_id":"penci_megamenu__88082","shortcode_id":"megamenu","cat_id":31,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__88082);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__88082block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__88082block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-22364" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-container menu-item-22364"><a href="http://www.eldiariocba.com.ar/category/regionales/" itemprop="url">Regionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-6 mega-row-1 ">
											<div class="penci-mega-row penci-mega-34 row-active" data-current="1" data-blockUid="penci_megamenu__53158" >
					<div id="penci_megamenu__53158block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/P17-F1-Schiaretti-280x186.jpeg" data-delay="" href="http://www.eldiariocba.com.ar/provincia-la-asignacion-por-el-cuarto-mes-de-embarazo-se-eleva-a-30-mil/" title="Provincia: la asignación por el cuarto mes de embarazo se eleva a $30 mil"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/provincia-la-asignacion-por-el-cuarto-mes-de-embarazo-se-eleva-a-30-mil/">Provincia: la asignación por el cuarto mes de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/P16-F1-LUCA-ACTO-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/comuniones-obras-y-festejos/" title="Comuniones, obras y festejos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/comuniones-obras-y-festejos/">Comuniones, obras y festejos</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/P16-F4-BELL-VILLE-HOSPITAL-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/nueva-terapia-intensiva-en-el-hospital/" title="Nueva Terapia Intensiva en el Hospital"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/nueva-terapia-intensiva-en-el-hospital/">Nueva Terapia Intensiva en el Hospital</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p17-f1-tapita-procesion-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/fiesta-con-todos/" title="Fiesta con todos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/fiesta-con-todos/">Fiesta con todos</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p22-f1-bici-Mundi-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/queremos-que-la-gente-la-disfrute/" title="“Queremos que la gente la disfrute”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/queremos-que-la-gente-la-disfrute/">“Queremos que la gente la disfrute”</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p19-f1-coro-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/la-musica-coral-expresion-popular/" title="La música coral, expresión popular"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/la-musica-coral-expresion-popular/">La música coral, expresión popular</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 octubre, 2018</p></div></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__53158 = new penciBlock();penci_megamenu__53158.blockID="penci_megamenu__53158";penci_megamenu__53158.atts_json = '{"showposts":6,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__53158","paged":1,"unique_id":"penci_megamenu__53158","shortcode_id":"megamenu","cat_id":34,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__53158);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__53158block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__53158block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-22363" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-container menu-item-22363"><a href="http://www.eldiariocba.com.ar/category/policiales/" itemprop="url">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-6 mega-row-1 ">
											<div class="penci-mega-row penci-mega-33 row-active" data-current="1" data-blockUid="penci_megamenu__54976" >
					<div id="penci_megamenu__54976block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p55-Escena-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/horrible-muerte-de-joven-madre/" title="Horrible muerte de joven madre"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/horrible-muerte-de-joven-madre/">Horrible muerte de joven madre</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/P56-F1-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/robaron-una-moto-y-escaparon-pero-la-policia-los-pudo-detener/" title="Robaron una moto y escaparon, pero la Policía los pudo detener"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/robaron-una-moto-y-escaparon-pero-la-policia-los-pudo-detener/">Robaron una moto y escaparon, pero la Policía&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/P55-F1-juicio-a-Romero-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/cuarta-condena-para-un-irascible-y-peligroso-albanil-de-villa-nueva/" title="Cuarta condena para un irascible y peligroso albañil de Villa Nueva"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/cuarta-condena-para-un-irascible-y-peligroso-albanil-de-villa-nueva/">Cuarta condena para un irascible y peligroso albañil&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/P46-F1-Bargel-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/diez-anos-de-carcel-por-violar-a-una-joven-y-abusar-de-su-hijita/" title="Diez años de cárcel por violar a una joven y abusar de su hijita"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/diez-anos-de-carcel-por-violar-a-una-joven-y-abusar-de-su-hijita/">Diez años de cárcel por violar a una&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/cuento-del-tio-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/se-hizo-pasar-por-contador-de-un-banco-y-le-quito-la-plata-a-una-vecina-de-80-anos/" title="Se hizo pasar por contador de un banco y le quitó la plata a una vecina de 80 años"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/se-hizo-pasar-por-contador-de-un-banco-y-le-quito-la-plata-a-una-vecina-de-80-anos/">Se hizo pasar por contador de un banco&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/p62-f2-696x435-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/otra-pelea-entre-internos-con-un-lesionado-al-hospital/" title="Otra pelea entre internos con un lesionado al Hospital"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/otra-pelea-entre-internos-con-un-lesionado-al-hospital/">Otra pelea entre internos con un lesionado al&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 octubre, 2018</p></div></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__54976 = new penciBlock();penci_megamenu__54976.blockID="penci_megamenu__54976";penci_megamenu__54976.atts_json = '{"showposts":6,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__54976","paged":1,"unique_id":"penci_megamenu__54976","shortcode_id":"megamenu","cat_id":33,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__54976);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__54976block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__54976block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-22354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-container menu-item-22354"><a href="http://www.eldiariocba.com.ar/category/el-equipo/" itemprop="url">El Equipo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-6 mega-row-1 ">
											<div class="penci-mega-row penci-mega-24 row-active" data-current="1" data-blockUid="penci_megamenu__69116" >
					<div id="penci_megamenu__69116block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-1-5-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/taborda-extendio-su-invicto/" title="Taborda extendió su invicto"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/taborda-extendio-su-invicto/">Taborda extendió su invicto</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p49-foto-1-4-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/jockey-gano-ascendio-y-es-finalista/" title="Jockey ganó, ascendió y es finalista"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/jockey-gano-ascendio-y-es-finalista/">Jockey ganó, ascendió y es finalista</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/Basquet-1-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/bell-de-bell-ville-gano-de-visitante/" title="Bell de Bell Ville ganó de visitante"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/bell-de-bell-ville-gano-de-visitante/">Bell de Bell Ville ganó de visitante</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/basquet-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/independiente-debuto-goleando-en-su-casa/" title="Independiente debutó goleando en su casa"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/independiente-debuto-goleando-en-su-casa/">Independiente debutó goleando en su casa</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p52-foto-1-4-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/triunfo-de-jockey-que-termino-septimo/" title="Triunfo de Jockey, que terminó séptimo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/triunfo-de-jockey-que-termino-septimo/">Triunfo de Jockey, que terminó séptimo</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/futbol-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/pozo-del-molle-dt-de-fundacion-murio-en-la-cancha/" title="Pozo del Molle: DT de Fundación murió en la cancha"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/pozo-del-molle-dt-de-fundacion-murio-en-la-cancha/">Pozo del Molle: DT de Fundación murió en&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 octubre, 2018</p></div></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__69116 = new penciBlock();penci_megamenu__69116.blockID="penci_megamenu__69116";penci_megamenu__69116.atts_json = '{"showposts":6,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__69116","paged":1,"unique_id":"penci_megamenu__69116","shortcode_id":"megamenu","cat_id":24,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__69116);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__69116block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__69116block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-22353" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-container menu-item-22353"><a href="http://www.eldiariocba.com.ar/category/culturales/" itemprop="url">Culturales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-6 mega-row-1 ">
											<div class="penci-mega-row penci-mega-23 row-active" data-current="1" data-blockUid="penci_megamenu__74651" >
					<div id="penci_megamenu__74651block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/P9-f2-abuela-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/una-abuela-con-mayusculas/" title="Una Abuela con mayúsculas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/una-abuela-con-mayusculas/">Una Abuela con mayúsculas</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/P9-f1-bainotti-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/bainotti-fue-la-ganadora/" title="Bainotti fue la ganadora"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/bainotti-fue-la-ganadora/">Bainotti fue la ganadora</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/P9-f3-danzas-circulares-arriba-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/danzas-circulares/" title="Danzas circulares"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/danzas-circulares/">Danzas circulares</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/P10-f1-nossovitch-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/gabriel-nossovitch-ofrecera-el-martes-un-taller-de-coaching-transformacional/" title="Gabriel Nossovitch ofrecerá el martes un taller de coaching transformacional"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/gabriel-nossovitch-ofrecera-el-martes-un-taller-de-coaching-transformacional/">Gabriel Nossovitch ofrecerá el martes un taller de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/P10-f2-evelyn-gonzález-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/bailarina-local-hara-en-carlos-paz-su-segunda-temporada-consecutiva/" title="Bailarina local hará en Carlos Paz su segunda temporada consecutiva"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/bailarina-local-hara-en-carlos-paz-su-segunda-temporada-consecutiva/">Bailarina local hará en Carlos Paz su segunda&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 octubre, 2018</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/P11-f3-uyuni-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/la-agenda-para-hoy-3/" title="La agenda para hoy"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.eldiariocba.com.ar/la-agenda-para-hoy-3/">La agenda para hoy</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 octubre, 2018</p></div></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__74651 = new penciBlock();penci_megamenu__74651.blockID="penci_megamenu__74651";penci_megamenu__74651.atts_json = '{"showposts":6,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__74651","paged":1,"unique_id":"penci_megamenu__74651","shortcode_id":"megamenu","cat_id":23,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__74651);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__74651block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__74651block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-22367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22367"><a href="http://www.eldiariocba.com.ar/category/suplementos/" itemprop="url">Suplementos</a>
<ul class="sub-menu">
	<li id="menu-item-22368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22368"><a href="http://www.eldiariocba.com.ar/category/suplementos/arquitectura/" itemprop="url">Arquitectura</a></li>
	<li id="menu-item-22369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22369"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-cultura/" itemprop="url">El Diario Cultura</a></li>
	<li id="menu-item-22370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22370"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-politico/" itemprop="url">El Diario Político</a></li>
	<li id="menu-item-22371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22371"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-rural/" itemprop="url">El Diario Rural</a></li>
	<li id="menu-item-22372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22372"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-viajero/" itemprop="url">El Diario Viajero</a></li>
	<li id="menu-item-22373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22373"><a href="http://www.eldiariocba.com.ar/category/suplementos/entre-perros-y-gatos/" itemprop="url">Entre Perros y Gatos</a></li>
	<li id="menu-item-22374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22374"><a href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/" itemprop="url">Horas Libres</a></li>
	<li id="menu-item-22375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22375"><a href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/" itemprop="url">Peso Específico</a></li>
	<li id="menu-item-22376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22376"><a href="http://www.eldiariocba.com.ar/category/suplementos/tiempo-de-salud/" itemprop="url">Tiempo de Salud</a></li>
</ul>
</li>
<li id="menu-item-22366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22366"><a href="http://www.eldiariocba.com.ar/category/servicios/funebres/" itemprop="url">Fúnebres</a></li>
<li id="menu-item-22379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22379"><a target="_blank" href="https://clasificadoseldiario.com.ar/" itemprop="url">Clasificados</a></li>
<li id="menu-item-22380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22380"><a href="#" itemprop="url">Más</a>
<ul class="sub-menu">
	<li id="menu-item-22362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22362"><a href="http://www.eldiariocba.com.ar/category/opiniones/" itemprop="url">Los Lectores también escriben</a></li>
	<li id="menu-item-22357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22357"><a href="http://www.eldiariocba.com.ar/category/especiales/empresarias/" itemprop="url">Notas Empresarias</a></li>
	<li id="menu-item-22356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22356"><a href="http://www.eldiariocba.com.ar/category/especiales/" itemprop="url">Especiales</a></li>
	<li id="menu-item-22358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22358"><a href="http://www.eldiariocba.com.ar/category/especiales/informacion-general/" itemprop="url">Notas Especiales</a></li>
	<li id="menu-item-22359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22359"><a href="http://www.eldiariocba.com.ar/category/especiales/temas/" itemprop="url">Temas</a></li>
	<li id="menu-item-22377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22377"><a href="http://www.eldiariocba.com.ar/category/tapa-edicion-de-papel/" itemprop="url">Tapa Edición de Papel</a></li>
	<li id="menu-item-22360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22360"><a href="http://www.eldiariocba.com.ar/category/humor/" itemprop="url">Humor</a></li>
	<li id="menu-item-23195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23195"><a href="http://www.eldiariocba.com.ar/ediciones-anteriores/" itemprop="url">Ediciones Anteriores</a></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="http://www.eldiariocba.com.ar/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Inserte palabra clave..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead --></div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
						<div class="site-branding"> <a href="http://www.eldiariocba.com.ar/" class="custom-logo-link logo_header_mobile"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/logotranspwhite.png" alt="El Diario del centro del país"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="http://www.eldiariocba.com.ar/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Inserte palabra clave..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="http://www.eldiariocba.com.ar/taborda-extendio-su-invicto/" data-id="26559" data-title="">
											<article id="post-26559" class="penci-single-artcontent noloaddisqus post-26559 post type-post status-publish format-standard has-post-thumbnail hentry category-el-equipo category-titulares penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<h1 class="entry-title penci-entry-title penci-title-">Taborda extendió su invicto</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-10-22T08:31:56+00:00">22 octubre, 2018</time></span>								</div><!-- .entry-meta -->
															</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="532" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-1-5-960x532.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-1-5-960x532.jpg 960w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-1-5-300x166.jpg 300w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-1-5-768x426.jpg 768w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-1-5-1024x567.jpg 1024w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-1-5-722x400.jpg 722w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-1-5-585x324.jpg 585w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-1-5.jpg 1200w" sizes="(max-width: 960px) 100vw, 960px" /><div class="penci-wp-caption"><figcaption class="penci-wp-caption-text">Taborda logró un claro y amplio triunfo por puntos, ante un rival que aguantó todo lo que recibió</figcaption></div></div></div>	</div><div class="penci-entry-content entry-content">
	<div class="pf-content"><p><span style="text-decoration: underline;">BOXEO</span></p>
<p><strong>El púgil villamariense venció, ahora lleva 10 peleas ganadas y Leonardo Amitrano sigue siendo el campeón. También triunfó Yamil Peralta y perdieron los locales Amílcar Alassia y Joaquín Avalos. En la velada realizada en Unión Central solo estuvo ausente el nocaut</strong></p>
<p>Escribe <strong>Gustavo Ferradans</strong></p>
<p>El triunfo de Juan Manuel Taborda, que extendió su invicto a una decena de peleas; la defensa exitosa del título Sudamericano Superligero de Leonardo “Junior” Amitrano y la presentación exitosa del dos veces representante olímpico Yamil Peralta, fueron los puntos más relevantes de la velada boxística denominada “Cuentas pendientes”, que se desarrolló el sábado por la noche en el Club Unión Central de esta ciudad.</p>
<p>Algo más de 400 personas presenciaron una velada de buen nivel, en el balance general, aunque es para evaluar que la gente que presencia boxeo en esta ciudad no termina de acomodarse a las propuestas que insisten hacerlo un sábado, por cuestiones de acuerdos televisivos.</p>
<p>Más allá de esta situación, los asistentes pudieron disfrutar de buenas peleas, donde solo falto el nocaut, aunque en algunas estuvo sobrevolando la posibilidad de la definición rápida en varias ocasiones.</p>
<p>&nbsp;</p>
<p><strong><a href="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/TAPA-Taborda-1.jpg"><img class="alignright size-medium wp-image-26550" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/TAPA-Taborda-1-300x270.jpg" alt="" width="300" height="270" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/TAPA-Taborda-1-300x270.jpg 300w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/TAPA-Taborda-1-444x400.jpg 444w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/TAPA-Taborda-1.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" /></a>Victoria por puntos</strong></p>
<p>En la pelea más esperada por el público local, Juan Manuel Taborda (73,100) derrotó por puntos en fallo unánime a Basilio “el Cacu” Silva (73,200) de origen dominicano.</p>
<p>El villamariense alcanzó su décimo triunfo en hilera (todas ganadas, 6 de ellas por nocaut) en su primera pelea internacional, frente a un rival que quedó con 24 triunfos (21 por la vía rápida) y 14 derrotas.</p>
<p>Taborda obtuvo una victoria ampliamente, ganó todos los rounds e impuso el ritmo de pelea siempre. Su rival, por momentos, sólo se dedicó a aguantar y en muy pocas veces respondió con precisión; la diferencia que fue imponiendo el villamariense asalto tras asalto, hizo que superara de punta a punta a su rival.</p>
<p>Silva mostró su experiencia, moviéndose permanentemente, y nunca quedó como un blanco fijo, Taborda conectó manos potentes, que en varias ocasiones desacomodaron al boxeador visitante y hasta tuvo un conteo de protección en el segundo asalto.</p>
<p>Muchos esperaban el nocaut que finalmente no llegó, pero en el balance general hay que valorar que fue la primera pelea del boxeador local a ocho asaltos, una experiencia para sumar, para ir conociendo ritmo de peleas, reservas de aire en combates en peleas más largas; algo necesario de vivenciar dado que el 60% de sus peleas terminaron antes del plazo pactado.</p>
<p>El fallo: Taborda por puntos en fallo unánime. García 80-70, Jue 80-69 y Pérez 80-72.</p>
<p>Tarjeta de <strong>EL DIARIO</strong>: 80-72.</p>
<p>&nbsp;</p>
<figure id="attachment_26529" style="width: 300px" class="wp-caption alignleft"><a href="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-2-3.jpg"><img class="size-medium wp-image-26529" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-2-3-300x209.jpg" alt="" width="300" height="209" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-2-3-300x209.jpg 300w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-2-3-768x534.jpg 768w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-2-3-1024x713.jpg 1024w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-2-3-960x668.jpg 960w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-2-3-575x400.jpg 575w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-2-3-585x407.jpg 585w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-2-3.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Amitrano defendió su corona ante Domínguez y ambos protagonizaron la mejor pelea de la noche</figcaption></figure>
<p><strong>Amitrano, en un peleón</strong></p>
<p>Leonardo “Junior” Amitrano y Emiliano “la Cobrita” Domínguez se habían encontrado en marzo pasado, en pelea titular realizada en Río Cuarto y con un triunfo del campeón que retuvo su corona.</p>
<p>Las “Cuentas pendientes” que generan la revancha dejaron una pelea que no decepcionó las expectativas. Amitrano (63,300) oriundo de San Luis, pero radicado en San Javier, en nuestra provincia) venció en fallo ajustado al santafesino Emiliano “la Cobrita” Domínguez (62,900), en una pelea donde el vencedor fue de menos a más, y en la que ninguno ahorró golpes.</p>
<p>Muchos de los rounds mostraron una enorme paridad, en algunos casos dejaron en claro que por ser el boxeo un deporte de apreciación, el medio punto reglamentario puede ir para un púgil u otro, según la óptica de cada jurado u observador. De todos modos, los rounds que ganó Domínguez fueron en decisión ajustada y los que dominó Amitrano no dejaron dudas.</p>
<p>En el primer tramo prevaleció “la Cobrita” Domínguez (oriundo de Teodelina, Santa Fe), que quedó con un record de 21-3-0, con 7 KO. A partir del sexto asalto, fue el campeón (nacido en Villa Mercedes) el que impuso su demonio y empezó a volcar el fallo a su favor.</p>
<p>El final tuvo un fallo ajustado, con victoria de Amitrano (14-3-0, con 6 KO), que retuvo su título, donde el detalle de rounds ajustados definidos por apreciación dejaron en algunas tarjetas de los periodistas que cubrieron la velada, fallos diferentes y para uno u otro púgil.</p>
<p>El fallo: García 117-114, Pérez 115-113,5 y Jue 115-114.</p>
<p>Tarjeta de <strong>EL DIARIO</strong>: 115,5 -115,5 (empate).</p>
<p>&nbsp;</p>
<figure id="attachment_26560" style="width: 300px" class="wp-caption alignright"><a href="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-3-1.jpg"><img class="size-medium wp-image-26560" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-3-1-300x216.jpg" alt="" width="300" height="216" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-3-1-300x216.jpg 300w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-3-1-768x554.jpg 768w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-3-1-555x400.jpg 555w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-3-1-585x422.jpg 585w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p51-foto-3-1.jpg 850w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Yamil Peralta, el exrepresentante olímpico, ganó por puntos en una de las principales peleas de la velada</figcaption></figure>
<p><strong>Las otras peleas</strong></p>
<p>Categoría Crucero: 6 rounds: Yamil Peralta (90 kg, Caseros) le ganó por puntos en fallo unánime a Jairo Díaz (90,800, Neuquén). Fallo: García: 60-53, Pérez 60-53 y Jue: 60-53.</p>
<p>Categoría Superligero (4 rounds): Ramón Martínez Lucero (63,200, San Luis) derrotó por puntos en fallo unánime a Joaquín Avalos (63,400, Villa María). Fallo: todas las tarjetas fueron 40-35.</p>
<p>Categoría Ligero (4 rounds): Leonardo Medina (58,600) venció por puntos unánime a Amílcar Alassia (59,300, Villa María).</p>
<p>Categoría Ligero (4 rounds): Maximiliano Alegre (59,600 Rosario) derrotó por puntos en fallo unánime a Stefano “Tin” Araoz (59,300, Córdoba).</p>
<p>&nbsp;</p>
<p><strong>Preliminar amateur</strong></p>
<p>64 kg: Enzo Cancino (Villa María) ganó en fallo mayoritario a José Cufré (Villa María).</p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div></div></div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="26559" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.eldiariocba.com.ar%2Ftaborda-extendio-su-invicto%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Ftaborda-extendio-su-invicto%2F&#038;text=Taborda%20extendi%C3%B3%20su%20invicto"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Ftaborda-extendio-su-invicto%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Ftaborda-extendio-su-invicto%2F&#038;text=Taborda%20extendi%C3%B3%20su%20invicto"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Taborda%20extendió%20su%20invicto&#038;BODY=http://www.eldiariocba.com.ar/taborda-extendio-su-invicto/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
						<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">En la misma categoría</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-24131 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-titulares penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p2-f1-Abogado-1-480x320.jpg" href="http://www.eldiariocba.com.ar/bosio-se-inhibe-en-la-causa-de-accastello/"></a><h4 class="entry-title"><a href="http://www.eldiariocba.com.ar/bosio-se-inhibe-en-la-causa-de-accastello/">“Bosio se inhibe en la causa de Accastello”</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/danny2/">Daniel Rocha</a></span><time class="entry-date published updated" datetime="2018-10-06T08:49:47+00:00">6 octubre, 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-24579 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-titulares penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/DSC_1320-480x320.jpg" href="http://www.eldiariocba.com.ar/mira-como-estuvo-la-fiesta-de-villanueva/"></a><h4 class="entry-title"><a href="http://www.eldiariocba.com.ar/mira-como-estuvo-la-fiesta-de-villanueva/">Mirá como estuvo la fiesta de Villa Nueva!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/adminmechi/">Mercedes Dagna</a></span><time class="entry-date published" datetime="2018-10-08T14:45:12+00:00">8 octubre, 2018</time><time class="updated" datetime="2018-10-08T14:46:07+00:00">8 octubre, 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-22868 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-titulares penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/p6-f1-13-696x437-480x320.jpg" href="http://www.eldiariocba.com.ar/villa-maria-es-considerada-una-de-las-ciudades-mas-hospitalarias-del-pais/"></a><h4 class="entry-title"><a href="http://www.eldiariocba.com.ar/villa-maria-es-considerada-una-de-las-ciudades-mas-hospitalarias-del-pais/">Villa María es considerada una de las ciudades “más hospitalarias” del país</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/adminmechi/">Mercedes Dagna</a></span><time class="entry-date published" datetime="2018-09-28T09:00:41+00:00">28 septiembre, 2018</time><time class="updated" datetime="2018-09-29T12:47:27+00:00">29 septiembre, 2018</time></div></div></div></div>				</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci-ad_box--29359" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="http://www.eldiariocba.com.ar/la-revista/" target="_self"></a><img width="300" height="240" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/revista300x240.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--29359 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--29359 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style><div id="custom_html-3" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div><iframe src="http://www.5900.com.ar/clima/diario2018.htm" name="topclima" width="100%" height="200" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" align="center" data-mce-fragment="1">Tu navegador no soporta frames!!</iframe></div></div></div>	<div id="penci_block_6__41698655" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__41698655" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>ULTIMAS NOTAS</span></h3>								<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_6__41698655block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_6__41698655block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
				</div>
		<div id="penci_block_6__41698655block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/Ahorrar-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/especialistas-responden-en-que-invertir-mis-ahorros/" title="Especialistas responden: ¿en qué invertir mis ahorros?"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://www.eldiariocba.com.ar/especialistas-responden-en-que-invertir-mis-ahorros/" title=" Especialistas responden: ¿en qué invertir mis ahorros? ">Especialistas responden: ¿en qué invertir mis ahorros?</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/danny2/">Daniel Rocha</a></span><time class="entry-date published updated" datetime="2018-10-22T08:51:50+00:00">22 octubre, 2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-10-22T08:51:50+00:00">22 octubre, 2018</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/p9-f1-9-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/estudiantes-locales-tras-un-proyecto-solidario-e-innovador/" title="Estudiantes locales tras un proyecto solidario e innovador"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://www.eldiariocba.com.ar/estudiantes-locales-tras-un-proyecto-solidario-e-innovador/" title=" Estudiantes locales tras un proyecto solidario e innovador ">Estudiantes locales tras un proyecto solidario e innovador</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/danny2/">Daniel Rocha</a></span><time class="entry-date published updated" datetime="2018-10-22T08:33:06+00:00">22 octubre, 2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-10-22T08:33:06+00:00">22 octubre, 2018</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/Avisos-Fúnebres-1-634x420-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/avisos-funebres-22-10-2018/" title="Avisos Fúnebres 22/10/2018"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://www.eldiariocba.com.ar/avisos-funebres-22-10-2018/" title=" Avisos Fúnebres 22/10/2018 ">Avisos Fúnebres 22/10/2018</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/danny2/">Daniel Rocha</a></span><time class="entry-date published updated" datetime="2018-10-22T08:25:01+00:00">22 octubre, 2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-10-22T08:25:01+00:00">22 octubre, 2018</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/TAPA-6-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/tapa-de-papel-22-10-2018/" title="Tapa de papel 22/10/2018"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://www.eldiariocba.com.ar/tapa-de-papel-22-10-2018/" title=" Tapa de papel 22/10/2018 ">Tapa de papel 22/10/2018</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/danny2/">Daniel Rocha</a></span><time class="entry-date published updated" datetime="2018-10-22T08:22:36+00:00">22 octubre, 2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-10-22T08:22:36+00:00">22 octubre, 2018</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/10/HUMOR-4-280x186.jpg" data-delay="" href="http://www.eldiariocba.com.ar/humor-22-10-2018/" title="Humor 22/10/2018"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://www.eldiariocba.com.ar/humor-22-10-2018/" title=" Humor 22/10/2018 ">Humor 22/10/2018</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.eldiariocba.com.ar/author/danny2/">Daniel Rocha</a></span><time class="entry-date published updated" datetime="2018-10-22T08:20:49+00:00">22 octubre, 2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-10-22T08:20:49+00:00">22 octubre, 2018</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>		</div>
			</div>
<style>#penci_block_6__41698655 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__41698655 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__41698655 = new penciBlock();penci_block_6__41698655.blockID="penci_block_6__41698655";penci_block_6__41698655.atts_json = '{"build_query":"post_type:post|size:5|order_by:date|order:DESC","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"1","hide_comment":"1","dis_bg_block":"","enable_stiky_post":"","show_count_view":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"next_prev","limit_loadmore":"5","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__41698655","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__41698655.content="";penciBlocksArray.push(penci_block_6__41698655);</script>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci-ad_box--91604" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="http://www.eldiariodelcentrodelpais.com/clasificadosweb/" target="_blank"></a><img width="350" height="100" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/clasificados.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--91604 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--91604 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--85091" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://www.facebook.com/eldiariocba/" target="_blank"></a><img width="350" height="150" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/redessociales.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--85091 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--85091 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--3335" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="http://www.eldiariocba.com.ar/category/policiales/" target="_self"></a><img width="350" height="150" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/policiales.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--3335 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--3335 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--74958" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="http://www.eldiariocba.com.ar/category/el-equipo/" target="_self"></a><img width="350" height="150" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/elequipo.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--74958 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--74958 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--70585" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/" target="_self"></a><img width="350" height="150" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/horaslibres.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--70585 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--70585 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--57999" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/" target="_self"></a><img width="350" height="150" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/peroespecifico.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" />			</div>
		</div>
	</div>
<style>#penci-ad_box--57999 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--57999 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for El Diario del centro del país"/>
		<meta itemprop="description" content="Cooperativa Comunicar ltda."/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2018"/>
		<meta itemprop="copyrightHolder" content="El Diario del centro del país"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="http://www.eldiariocba.com.ar/" class="custom-logo-link" rel="home"><img width="379" height="90" src="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite.png" class="custom-logo" alt="El Diario del centro del país" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite.png 379w, http://www.eldiariocba.com.ar/wp-content/uploads/2018/09/cropped-logotranspwhite-300x71.png 300w" sizes="(max-width: 379px) 100vw, 379px" /></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span></span></div>

								<span class="penci-footer-text-content">Editado por COOPERATIVA DE TRABAJO COMUNICAR LTDA.<br>
Periodistas Argentinos X5900FYJ Villa María,
Provincia de Córdoba, República Argentina
<br>Teléfonos: (0353) 452-3976 y (0353) 461-3126
<br>E-mail: eldiario@eldiariocba.com.ar
<br>Registro de Propiedad Intelectual Nº 184300
Cofundador y miembro de FADiCCRA y DYPRA
</span><div class="footer-email-wrap">Contáctenos <a href="mailto:eldiario@eldiariocba.com.ar">eldiario@eldiariocba.com.ar</a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Redes sociales</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/eldiariocba/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/ElDiarioCba" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/eldiariocba/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/user/eldiariocba" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				© Cooperativa Comunicar Ltda. Todos los derechos reservados. Armado, hospedaje y mantenimiento  <a href="http://desatec.com.ar" target="_blank" rel="nofollow">Desatec Web </a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/eldiariocba/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/ElDiarioCba" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/eldiariocba/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/user/eldiariocba" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22386"><a href="http://www.eldiariocba.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22361"><a href="http://www.eldiariocba.com.ar/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22364"><a href="http://www.eldiariocba.com.ar/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22363"><a href="http://www.eldiariocba.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22354"><a href="http://www.eldiariocba.com.ar/category/el-equipo/">El Equipo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22353"><a href="http://www.eldiariocba.com.ar/category/culturales/">Culturales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22367"><a href="http://www.eldiariocba.com.ar/category/suplementos/">Suplementos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22368"><a href="http://www.eldiariocba.com.ar/category/suplementos/arquitectura/">Arquitectura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22369"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-cultura/">El Diario Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22370"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-politico/">El Diario Político</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22371"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-rural/">El Diario Rural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22372"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-viajero/">El Diario Viajero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22373"><a href="http://www.eldiariocba.com.ar/category/suplementos/entre-perros-y-gatos/">Entre Perros y Gatos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22374"><a href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/">Horas Libres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22375"><a href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/">Peso Específico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22376"><a href="http://www.eldiariocba.com.ar/category/suplementos/tiempo-de-salud/">Tiempo de Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22366"><a href="http://www.eldiariocba.com.ar/category/servicios/funebres/">Fúnebres</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22379"><a target="_blank" href="https://clasificadoseldiario.com.ar/">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22380"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22362"><a href="http://www.eldiariocba.com.ar/category/opiniones/">Los Lectores también escriben</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22357"><a href="http://www.eldiariocba.com.ar/category/especiales/empresarias/">Notas Empresarias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22356"><a href="http://www.eldiariocba.com.ar/category/especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22358"><a href="http://www.eldiariocba.com.ar/category/especiales/informacion-general/">Notas Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22359"><a href="http://www.eldiariocba.com.ar/category/especiales/temas/">Temas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22377"><a href="http://www.eldiariocba.com.ar/category/tapa-edicion-de-papel/">Tapa Edición de Papel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22360"><a href="http://www.eldiariocba.com.ar/category/humor/">Humor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23195"><a href="http://www.eldiariocba.com.ar/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.eldiariocba.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "647e2bc054", post_id : 26559 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eldiariocba.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","nonce":"67fbbb4317","errorMsg":"Something wrong happened. Please try again.","login":"Direcci\u00f3n de correo electr\u00f3nico","password":"Contrase\u00f1a","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/pennews/js/script.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'overlayColor':'#000','showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':true,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':true}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76348185-1', 'auto');
  ga('send', 'pageview');
</script></body>
</html>
