<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta name="google-site-verification" content="UCixV4IBg8UBtBzW6ou-Er9YjLwxcigXsEsNI_U2L_c" />


      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>El Diario del centro del país  Un muerto y cuatro lesionados tras despistar un vehículo en la autopista - El Diario del centro del país</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
        <script type="text/javascript" src="/clasificadosweb/js/jquery.js?v=361380477"></script>
                
                    <link rel="shortcut icon" href="http://www.eldiariocba.com.ar/wp-content/uploads/2015/08/icoop.png">
                
    

<meta property="og:image" content="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/P56-f1-4-150x150.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.eldiariocba.com.ar/un-muerto-y-cuatro-lesionados-tras-despistar-un-vehiculo-en-la-autopista/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un muerto y cuatro lesionados tras despistar un vehículo en la autopista - El Diario del centro del país" />
<meta property="og:description" content="Todos los accidentados son oriundos de la provincia de Santa Fe, hacia donde viajaban de regreso desde Córdoba cuando se produjo el siniestro Un hombre perdió la vida y cuatro familiares suyos con los que realizaba un viaje de regreso a su hogar resultaron heridos, al registrarse durante la madrugada de ayer un siniestro de &hellip;" />
<meta property="og:url" content="http://www.eldiariocba.com.ar/un-muerto-y-cuatro-lesionados-tras-despistar-un-vehiculo-en-la-autopista/" />
<meta property="og:site_name" content="El Diario del centro del país" />
<meta property="article:author" content="https://www.facebook.com/danyrocha1" />
<meta property="article:tag" content="accidente fatal" />
<meta property="article:tag" content="autopista AU-9" />
<meta property="article:tag" content="Unidad Departamental San Martín" />
<meta property="article:section" content="Policiales" />
<meta property="article:published_time" content="2017-09-06T11:59:52+00:00" />
<meta property="article:modified_time" content="2017-09-06T12:05:44+00:00" />
<meta property="og:updated_time" content="2017-09-06T12:05:44+00:00" />
<meta property="og:image" content="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/P56-f1-4.jpg" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="456" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Todos los accidentados son oriundos de la provincia de Santa Fe, hacia donde viajaban de regreso desde Córdoba cuando se produjo el siniestro Un hombre perdió la vida y cuatro familiares suyos con los que realizaba un viaje de regreso a su hogar resultaron heridos, al registrarse durante la madrugada de ayer un siniestro de [&hellip;]" />
<meta name="twitter:title" content="Un muerto y cuatro lesionados tras despistar un vehículo en la autopista - El Diario del centro del país" />
<meta name="twitter:image" content="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/P56-f1-4.jpg" />
<meta name="twitter:creator" content="@DanyRocha1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; Feed" href="http://www.eldiariocba.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; RSS de los comentarios" href="http://www.eldiariocba.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del centro del país &raquo; Un muerto y cuatro lesionados tras despistar un vehículo en la autopista RSS de los comentarios" href="http://www.eldiariocba.com.ar/un-muerto-y-cuatro-lesionados-tras-despistar-un-vehiculo-en-la-autopista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eldiariocba.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/google-language-translator/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/top-10/css/default-style.css?ver=4.8.1' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 80px !important;
  height: 67px !important;
}
                

			.tptn_posts_widget2 img.tptn_thumb {
				width: 80px !important;
				height: 67px !important;
			}
			
</style>
<link rel='stylesheet' id='sacsi-volanta-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/sacsi/sacsi.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.eldiariocba.com.ar/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.eldiariocba.com.ar/wp-content/plugins/lightbox-plus/css/elegant/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","top_ten_nonce":"fffe040cc8","top_ten_id":"118374","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"171440620"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","security":"40350a1f98","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.eldiariocba.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.eldiariocba.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eldiariocba.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eldiariocba.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.eldiariocba.com.ar/?p=118374' />
<link rel="alternate" type="application/json+oembed" href="http://www.eldiariocba.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fun-muerto-y-cuatro-lesionados-tras-despistar-un-vehiculo-en-la-autopista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eldiariocba.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fun-muerto-y-cuatro-lesionados-tras-despistar-un-vehiculo-en-la-autopista%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }#google_language_translator { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><!-- <meta name="vfb" version="2.9.3" /> -->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-118374 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                                        

<div class="grid_6 header-top-left"><p class="date"><span>Actualizado</span> 6 de Septiembre de 2017</p></div>


                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.eldiariocba.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.eldiariocba.com.ar/donde-estamos/">Dónde estamos</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.eldiariocba.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://www.eldiariocba.com.ar/publicidad/">Publicidad</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.eldiariocba.com.ar/envianos-una-noticia/">Envianos una noticia</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://www.eldiariocba.com.ar" alt="Cooperativa Comunicar Ltda.">
                                                                           
                                        <img src="http://www.eldiariocba.com.ar/wp-content/uploads/2015/08/logotranspwhite.png" alt="Cooperativa Comunicar Ltda."/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><div align=right>
	<table>
		<tr>
			<td><a target="_blank" href="http://www.sudcinemas.com.ar">
			<img border="0" src="http://www.sudcinemas.com.ar/banner_eldiario/banner_eldiario.gif" width="700" height="90"></a></td>
		</tr>
	</table>
</div></div>
		                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>TITULARES</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://www.eldiariocba.com.ar/tercera-condena-para-un-ladron-y-la-primera-para-un-futbolista-local/">Tercera condena para un ladrón y la primera para un futbolista local</a></li>
                <li><a href="http://www.eldiariocba.com.ar/un-muerto-y-cuatro-lesionados-tras-despistar-un-vehiculo-en-la-autopista/">Un muerto y cuatro lesionados tras despistar un vehículo en la autopista</a></li>
                <li><a href="http://www.eldiariocba.com.ar/en-septiembre-llegan-los-ocampo/">En septiembre llegan los Ocampo</a></li>
                <li><a href="http://www.eldiariocba.com.ar/una-mujer-conducira-por-primera-vez-los-destinos-del-instituto/">Una mujer conducirá por primera vez los destinos del Instituto</a></li>
                <li><a href="http://www.eldiariocba.com.ar/desde-la-municipalidad-cuestionaron-el-funcionamiento-del-juzgado-de-faltas/">Desde la Municipalidad cuestionaron el funcionamiento del Juzgado de Faltas</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav  class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.eldiariocba.com.ar" alt="Cooperativa Comunicar Ltda."><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-22" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.eldiariocba.com.ar/category/locales/"><span>Locales</span></a></li>
<li id="menu-item-25" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.eldiariocba.com.ar/category/regionales/"><span>Regionales</span></a></li>
<li id="menu-item-24" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://www.eldiariocba.com.ar/category/policiales/"><span>Policiales</span></a></li>
<li id="menu-item-20" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.eldiariocba.com.ar/category/deportes/"><span>Deportes</span></a></li>
<li id="menu-item-19" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.eldiariocba.com.ar/category/culturales/"><span>Culturales</span></a></li>
<li id="menu-item-38" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="http://www.eldiariocba.com.ar/category/suplementos/"><span>Suplementos</span></a>
<ul  class="sub-menu">
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.eldiariocba.com.ar/category/suplementos/arquitectura/"><span>Arquitectura</span></a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-cultura/"><span>El Diario Cultura</span></a></li>
	<li id="menu-item-653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-politico/"><span>El Diario Político</span></a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-rural/"><span>El Diario Rural</span></a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.eldiariocba.com.ar/category/suplementos/el-diario-viajero/"><span>El Diario Viajero</span></a></li>
	<li id="menu-item-42300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42300"><a href="http://www.eldiariocba.com.ar/category/suplementos/entre-perros-y-gatos/"><span>Entre Perros y Gatos</span></a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.eldiariocba.com.ar/category/suplementos/horas-libres/"><span>Horas Libres</span></a></li>
	<li id="menu-item-654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-654"><a href="http://www.eldiariocba.com.ar/category/suplementos/peso-especifico/"><span>Peso Específico</span></a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.eldiariocba.com.ar/category/suplementos/tiempo-de-salud/"><span>Tiempo de Salud</span></a></li>
</ul>
</li>
<li id="menu-item-37" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="http://www.eldiariocba.com.ar/category/servicios/"><span>Servicios</span></a>
<ul  class="sub-menu">
	<li id="menu-item-83497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83497"><a target="_blank" href="http://www.eldiariocba.com.ar/clasificadosweb/"><span>Avisos Clasificados On Line</span></a></li>
	<li id="menu-item-49" class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.eldiariocba.com.ar/category/servicios/funebres/"><span>Avisos Fúnebres</span></a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a target="_blank" href="http://www.dejugadas.com/cabezas.php"><span>Juegos de Azar</span></a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.eldiariocba.com.ar/ediciones-anteriores/"><span>Ediciones Anteriores</span></a></li>
</ul>
</li>
<li id="menu-item-23" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.eldiariocba.com.ar/category/opiniones/"><span>Opiniones</span></a></li>
<li id="menu-item-656" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656"><a href="http://www.eldiariocba.com.ar/category/especiales/"><span>Información General</span></a>
<ul  class="sub-menu">
	<li id="menu-item-5685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5685"><a href="http://www.eldiariocba.com.ar/category/especiales/informacion-general/"><span>Notas Especiales</span></a></li>
	<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-658"><a href="http://www.eldiariocba.com.ar/category/especiales/temas/"><span>Temas</span></a></li>
	<li id="menu-item-5674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5674"><a href="http://www.eldiariocba.com.ar/category/especiales/empresarias/"><span>Notas Empresarias</span></a></li>
</ul>
</li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->

                        </div>


<div class="grid_2 header-top-right">&nbsp;<div id="flags" class="size16"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en English'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li></ul></div><div id="google_language_translator"></div></div>

                    </div>   
                </nav>

            </header>
<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container  center_350">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-118374 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-titulares tag-accidente-fatal tag-autopista-au-9 tag-unidad-departamental-san-martin" id="post-118374" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        								
								<h4 class="entry-volanta">Accidente vial durante la madrugada de ayer</h4>                                <h2 itemprop="name" class="entry-title post-title">Un muerto y cuatro lesionados tras despistar un vehículo en la autopista</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> Miércoles, 6 de Septiembre de 2017</span>                                                                       
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.eldiariocba.com.ar/category/policiales/" rel="category tag">Policiales</a>, <a href="http://www.eldiariocba.com.ar/category/titulares/" rel="category tag">Titulares</a></span>
                                                                      
                                                                        </p>
                                     
                               <hr class="none" />
                               
                                                             
                                <p><strong>Todos los accidentados son oriundos de la provincia de Santa Fe, hacia donde viajaban de regreso desde Córdoba cuando se produjo el siniestro</strong></p>
<div id="attachment_118367" style="width: 290px" class="wp-caption alignright"><a href="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/P56-f1-4.jpg" rel="lightbox[118374]" title="Un muerto y cuatro lesionados tras despistar un vehículo en la autopista"><img class="size-medium wp-image-118367" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/P56-f1-4-280x180.jpg" alt="" width="280" height="180" srcset="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/P56-f1-4-280x180.jpg 280w, http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/P56-f1-4.jpg 709w" sizes="(max-width: 280px) 100vw, 280px" /></a><p class="wp-caption-text">El Chevrolet Corsa que ocupaba la familia<br />
santafesina y que ayer protagonizó el fatal accidente en la autopista</p></div>
<p>Un hombre perdió la vida y cuatro familiares suyos con los que realizaba un viaje de regreso a su hogar resultaron heridos, al registrarse durante la madrugada de ayer un siniestro de tránsito sobre la autopista AU-9, en jurisdicción de Villa María, informó la Unidad Departamental San Martín.</p>
<p>La víctima fatal fue identificada como Juan Pablo Jaime, de 41 años, residente en la localidad santafesina de Serondino, en el Departamento Iriondo, en el sureste de la vecina provincia.</p>
<p>&nbsp;</p>
<p>El accidente se registró a las 2.20 de la víspera en el kilómetro 568 de la mencionada vía rápida, cuando los cinco ocupantes de un Chevrolet Corsa retornaban a su lugar de residencia.</p>
<p>Por alguna razón que no se dio a conocer, la esposa del fallecido, identificada como María Mónica Vanesa Ledesma, de 35 años, perdió el control del vehículo y salió de la cinta asfáltica para desplazarse sobre la banquina.</p>
<p>No se descarta que el origen del despiste se haya debido a la participación en forma indirecta de otro rodado, tal vez un camión, contra el cual se corrió el riesgo de impactar por aproximación, lo que habría motivado que la mujer al volante perdiera el control del auto.</p>
<p>&nbsp;</p>
<p><strong>Todos al Pasteur</strong></p>
<p>Al lugar concurrieron varias dotaciones del Cuerpo de Bomberos Voluntarios de Villa María con 16 efectivos, quienes prestaron los primeros auxilios y trasladaron a todos los ocupantes del rodado al Hospital Regional Pasteur.</p>
<p>Una vez en el mencionado nosocomio, los médicos constataron el fallecimiento de Juan Jaime, quien al momento del siniestro ocupaba el asiento delantero reservado al acompañante.</p>
<p>Por otro lado, la conductora del vehículo, esposa del hombre que perdió la vida, y una hija de 22 años que viajaba en el asiento trasero, resultaron con heridas de menor cuantía.</p>
<p>Otro de los ocupantes, un hijo de 6 años, quedó internado en la sala de Pediatría, donde se controlaba su evolución. Asimismo, una joven de 24 años, novio de la hija, identificado como Pablo Polonia, radicado en Totoras, fue internado en la Unidad de Terapia Intensiva (UTI) a raíz de los politraumatismos que sufrió en el despiste.</p>
<p>El accidente ocurrió cuando los cinco ocupantes del Corsa aún debían recorrer más de 270 kilómetros para llegar a Serondino, localidad distante a 52 kilómetros de Rosario y a 125 de la ciudad de Santa Fe.</p>
<p>&nbsp;</p>
<p><strong>En la ciudad</strong></p>
<p>En tanto, dos mujeres fueron protagonistas de sendos accidentes de tránsito en distintos puntos de Villa María durante la tarde de ayer.</p>
<p>A las 14.10, los bomberos debieron asistir a una automovilista mayor de edad que, al chocar con una moto, sufrió una crisis histérica.</p>
<p>El episodio se produjo en el cruce de avenida Perón y Salto Grande, donde el motociclista se retiró raudamente del lugar.</p>
<p>Por otro lado, a las 18.40, sobre el puente Presidente Perón, colisionaron un auto y una moto. A raíz del impacto resultó herida y debió ser trasladada al Hospital Regional Pasteur la conductora del rodado menor, quien sufrió heridas, ninguna de ellas de carácter grave.</p>
<p>&nbsp;</p>
<div class="tptn_counter" id="tptn_counter_118374"></div><div class="synved-social-container synved-social-container-share" style="text-align: right"><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartir en Facebbok" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D118374&#038;t=Un%20muerto%20y%20cuatro%20lesionados%20tras%20despistar%20un%20veh%C3%ADculo%20en%20la%20autopista&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D118374&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fwp-content%2Fuploads%2F2017%2F09%2FP56-f1-4.jpg&#038;p&#091;title&#093;=Un%20muerto%20y%20cuatro%20lesionados%20tras%20despistar%20un%20veh%C3%ADculo%20en%20la%20autopista" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Compartir en Facebbok" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D118374&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Compartir en Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Compartir en Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D118374" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Compartir en Google+" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D118374&#038;title=Un%20muerto%20y%20cuatro%20lesionados%20tras%20despistar%20un%20veh%C3%ADculo%20en%20la%20autopista" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D118374&#038;media=http%3A%2F%2Fwww.eldiariocba.com.ar%2Fwp-content%2Fuploads%2F2017%2F09%2FP56-f1-4.jpg&#038;description=Un%20muerto%20y%20cuatro%20lesionados%20tras%20despistar%20un%20veh%C3%ADculo%20en%20la%20autopista" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-32 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Un%20muerto%20y%20cuatro%20lesionados%20tras%20despistar%20un%20veh%C3%ADculo%20en%20la%20autopista&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Fwww.eldiariocba.com.ar%2F%3Fp%3D118374" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.eldiariocba.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/mail.png" /></a></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.eldiariocba.com.ar/un-muerto-y-cuatro-lesionados-tras-despistar-un-vehiculo-en-la-autopista/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.eldiariocba.com.ar/un-muerto-y-cuatro-lesionados-tras-despistar-un-vehiculo-en-la-autopista/" data-text="Un muerto y cuatro lesionados tras despistar un vehículo en la autopista" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                 
                                                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
               
                                                                                   
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Más notas</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/anoche-murio-en-un-choque-frontal-un-hombre-de-80-anos/" title="Anoche murió en un choque frontal un hombre de 80 años"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/P55-f3-120x85.jpg" alt="Anoche murió en un choque frontal un hombre de 80 años" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/anoche-murio-en-un-choque-frontal-un-hombre-de-80-anos/" rel="bookmark" title="Permanent link to Anoche murió en un choque frontal un hombre de 80 años">
									Anoche murió en un choque frontal un hombre de 80 años                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>                                     	
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/detuvieron-a-un-sujeto-por-amenazas-calificadas/" title="Detuvieron a un sujeto por &#8220;amenazas calificadas&#8221;"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/12/Detenido-copy-120x85.jpg" alt="Detuvieron a un sujeto por &#8220;amenazas calificadas&#8221;" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/detuvieron-a-un-sujeto-por-amenazas-calificadas/" rel="bookmark" title="Permanent link to Detuvieron a un sujeto por &#8220;amenazas calificadas&#8221;">
									Detuvieron a un sujeto por &#8220;amenazas...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>                                     	
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/a-cuchillazos-en-torno-al-cementerio/" title="A cuchillazos en torno al cementerio"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/P56-f1-3-120x85.jpg" alt="A cuchillazos en torno al cementerio" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/a-cuchillazos-en-torno-al-cementerio/" rel="bookmark" title="Permanent link to A cuchillazos en torno al cementerio">
									A cuchillazos en torno al cementerio                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> 5 de Septiembre de 2017</span>                                     	
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/un-nino-de-5-anos-murio-tras-ser-embestido-por-una-camioneta/" title="Un niño de 5 años murió tras ser embestido por una camioneta"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/p56-f1-120x85.jpg" alt="Un niño de 5 años murió tras ser embestido por una camioneta" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/un-nino-de-5-anos-murio-tras-ser-embestido-por-una-camioneta/" rel="bookmark" title="Permanent link to Un niño de 5 años murió tras ser embestido por una camioneta">
									Un niño de 5 años murió tras ser embestido por una...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> 2 de Septiembre de 2017</span>                                     	
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>En la misma categoría</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/tercera-condena-para-un-ladron-y-la-primera-para-un-futbolista-local/" title="Tercera condena para un ladrón y la primera para un futbolista local"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/P54-F1-juicio-1-120x85.jpg" alt="Tercera condena para un ladrón y la primera para un futbolista local" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/tercera-condena-para-un-ladron-y-la-primera-para-un-futbolista-local/" rel="bookmark" title="Permanent link to Tercera condena para un ladrón y la primera para un futbolista local">
									Tercera condena para un ladrón y la primera para un...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>
                                        
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/en-septiembre-llegan-los-ocampo/" title="En septiembre llegan los Ocampo"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/p2-Mano-billetes-120x85.jpg" alt="En septiembre llegan los Ocampo" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/en-septiembre-llegan-los-ocampo/" rel="bookmark" title="Permanent link to En septiembre llegan los Ocampo">
									En septiembre llegan los Ocampo                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>
                                        
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/una-mujer-conducira-por-primera-vez-los-destinos-del-instituto/" title="Una mujer conducirá por primera vez los destinos del Instituto"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/P8-f1-2-120x85.jpg" alt="Una mujer conducirá por primera vez los destinos del Instituto" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/una-mujer-conducira-por-primera-vez-los-destinos-del-instituto/" rel="bookmark" title="Permanent link to Una mujer conducirá por primera vez los destinos del Instituto">
									Una mujer conducirá por primera vez los destinos del...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>
                                        
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/desde-la-municipalidad-cuestionaron-el-funcionamiento-del-juzgado-de-faltas/" title="Desde la Municipalidad cuestionaron el funcionamiento del Juzgado de Faltas"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/p12-f1-3-120x85.jpg" alt="Desde la Municipalidad cuestionaron el funcionamiento del Juzgado de Faltas" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.eldiariocba.com.ar/desde-la-municipalidad-cuestionaron-el-funcionamiento-del-juzgado-de-faltas/" rel="bookmark" title="Permanent link to Desde la Municipalidad cuestionaron el funcionamiento del Juzgado de Faltas">
									Desde la Municipalidad cuestionaron el funcionamiento del...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>
                                        
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="search-6" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.eldiariocba.com.ar/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div><div id="rec-recent-posts-6" class="widget rec"><h3 class="widget-title"><span>Ultimas notas</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/tercera-condena-para-un-ladron-y-la-primera-para-un-futbolista-local/" title="Tercera condena para un ladrón y la primera para un futbolista local"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/P54-F1-juicio-1-120x85.jpg" alt="Tercera condena para un ladrón y la primera para un futbolista local" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/tercera-condena-para-un-ladron-y-la-primera-para-un-futbolista-local/" rel="bookmark" title="Tercera condena para un ladrón y la primera para un futbolista local">
					Tercera condena para un ladrón y la primera para un...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/un-muerto-y-cuatro-lesionados-tras-despistar-un-vehiculo-en-la-autopista/" title="Un muerto y cuatro lesionados tras despistar un vehículo en la autopista"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/P56-f1-4-120x85.jpg" alt="Un muerto y cuatro lesionados tras despistar un vehículo en la autopista" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/un-muerto-y-cuatro-lesionados-tras-despistar-un-vehiculo-en-la-autopista/" rel="bookmark" title="Un muerto y cuatro lesionados tras despistar un vehículo en la autopista">
					Un muerto y cuatro lesionados tras despistar un vehículo en...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/en-septiembre-llegan-los-ocampo/" title="En septiembre llegan los Ocampo"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/p2-Mano-billetes-120x85.jpg" alt="En septiembre llegan los Ocampo" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/en-septiembre-llegan-los-ocampo/" rel="bookmark" title="En septiembre llegan los Ocampo">
					En septiembre llegan los Ocampo					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/una-mujer-conducira-por-primera-vez-los-destinos-del-instituto/" title="Una mujer conducirá por primera vez los destinos del Instituto"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/P8-f1-2-120x85.jpg" alt="Una mujer conducirá por primera vez los destinos del Instituto" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/una-mujer-conducira-por-primera-vez-los-destinos-del-instituto/" rel="bookmark" title="Una mujer conducirá por primera vez los destinos del Instituto">
					Una mujer conducirá por primera vez los destinos del...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/desde-la-municipalidad-cuestionaron-el-funcionamiento-del-juzgado-de-faltas/" title="Desde la Municipalidad cuestionaron el funcionamiento del Juzgado de Faltas"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/p12-f1-3-120x85.jpg" alt="Desde la Municipalidad cuestionaron el funcionamiento del Juzgado de Faltas" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/desde-la-municipalidad-cuestionaron-el-funcionamiento-del-juzgado-de-faltas/" rel="bookmark" title="Desde la Municipalidad cuestionaron el funcionamiento del Juzgado de Faltas">
					Desde la Municipalidad cuestionaron el funcionamiento del...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/anoche-murio-en-un-choque-frontal-un-hombre-de-80-anos/" title="Anoche murió en un choque frontal un hombre de 80 años"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/P55-f3-120x85.jpg" alt="Anoche murió en un choque frontal un hombre de 80 años" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/anoche-murio-en-un-choque-frontal-un-hombre-de-80-anos/" rel="bookmark" title="Anoche murió en un choque frontal un hombre de 80 años">
					Anoche murió en un choque frontal un hombre de 80 años					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/detuvieron-a-un-sujeto-por-amenazas-calificadas/" title="Detuvieron a un sujeto por &#8220;amenazas calificadas&#8221;"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/12/Detenido-copy-120x85.jpg" alt="Detuvieron a un sujeto por &#8220;amenazas calificadas&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/detuvieron-a-un-sujeto-por-amenazas-calificadas/" rel="bookmark" title="Detuvieron a un sujeto por &#8220;amenazas calificadas&#8221;">
					Detuvieron a un sujeto por &#8220;amenazas					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/fallecio-un-obrero-de-la-construccion/" title="Falleció un obrero de la construcción"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/02/Hospital-Bell-Ville-120x85.jpg" alt="Falleció un obrero de la construcción" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/fallecio-un-obrero-de-la-construccion/" rel="bookmark" title="Falleció un obrero de la construcción">
					Falleció un obrero de la construcción					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/se-sumaron-mas-de-110-tarifas-sociales/" title="Se sumaron más de 110 tarifas sociales"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/05/MuniCerca-120x85.jpg" alt="Se sumaron más de 110 tarifas sociales" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/se-sumaron-mas-de-110-tarifas-sociales/" rel="bookmark" title="Se sumaron más de 110 tarifas sociales">
					Se sumaron más de 110 tarifas sociales					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/autoahorro-cinco-cuadras-mas/" title="Autoahorro: cinco cuadras más"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/P4F1-pavimento-120x85.jpg" alt="Autoahorro: cinco cuadras más" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/autoahorro-cinco-cuadras-mas/" rel="bookmark" title="Autoahorro: cinco cuadras más">
					Autoahorro: cinco cuadras más					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/proponen-incluir-menus-vegetarianos-obligatorios/" title="Proponen incluir menús vegetarianos obligatorios"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/p6-f1-1-120x85.jpg" alt="Proponen incluir menús vegetarianos obligatorios" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/proponen-incluir-menus-vegetarianos-obligatorios/" rel="bookmark" title="Proponen incluir menús vegetarianos obligatorios">
					Proponen incluir menús vegetarianos obligatorios					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/los-gastronomicos-iran-manana-a-las-urnas/" title="Los gastronómicos irán mañana a las urnas"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/P7-f2-Fattore-120x85.jpg" alt="Los gastronómicos irán mañana a las urnas" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/los-gastronomicos-iran-manana-a-las-urnas/" rel="bookmark" title="Los gastronómicos irán mañana a las urnas">
					Los gastronómicos irán mañana a las urnas					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Nube de Etiquetas</span></h3><div class="tagcloud"><a href="http://www.eldiariocba.com.ar/tag/accidentes/" class="tag-cloud-link tag-link-191 tag-link-position-1" style="font-size: 11.7882352941pt;" aria-label="Accidentes (140 elementos)">Accidentes</a>
<a href="http://www.eldiariocba.com.ar/tag/aerca/" class="tag-cloud-link tag-link-130 tag-link-position-2" style="font-size: 12.1176470588pt;" aria-label="AERCA (147 elementos)">AERCA</a>
<a href="http://www.eldiariocba.com.ar/tag/afuco/" class="tag-cloud-link tag-link-112 tag-link-position-3" style="font-size: 9.31764705882pt;" aria-label="AFUCO (98 elementos)">AFUCO</a>
<a href="http://www.eldiariocba.com.ar/tag/alem/" class="tag-cloud-link tag-link-118 tag-link-position-4" style="font-size: 12.2823529412pt;" aria-label="Alem (151 elementos)">Alem</a>
<a href="http://www.eldiariocba.com.ar/tag/alumni/" class="tag-cloud-link tag-link-120 tag-link-position-5" style="font-size: 19.0352941176pt;" aria-label="Alumni (389 elementos)">Alumni</a>
<a href="http://www.eldiariocba.com.ar/tag/ameghino/" class="tag-cloud-link tag-link-291 tag-link-position-6" style="font-size: 17.0588235294pt;" aria-label="Ameghino (292 elementos)">Ameghino</a>
<a href="http://www.eldiariocba.com.ar/tag/arroyo-cabral/" class="tag-cloud-link tag-link-183 tag-link-position-7" style="font-size: 12.7764705882pt;" aria-label="Arroyo Cabral (162 elementos)">Arroyo Cabral</a>
<a href="http://www.eldiariocba.com.ar/tag/basquet/" class="tag-cloud-link tag-link-64 tag-link-position-8" style="font-size: 15.2470588235pt;" aria-label="Basquet (229 elementos)">Basquet</a>
<a href="http://www.eldiariocba.com.ar/tag/bell-ville/" class="tag-cloud-link tag-link-124 tag-link-position-9" style="font-size: 15.0823529412pt;" aria-label="Bell Ville (224 elementos)">Bell Ville</a>
<a href="http://www.eldiariocba.com.ar/tag/cief/" class="tag-cloud-link tag-link-410 tag-link-position-10" style="font-size: 10.3058823529pt;" aria-label="CIEF (113 elementos)">CIEF</a>
<a href="http://www.eldiariocba.com.ar/tag/concejo-deliberante/" class="tag-cloud-link tag-link-937 tag-link-position-11" style="font-size: 12.7764705882pt;" aria-label="Concejo Deliberante (161 elementos)">Concejo Deliberante</a>
<a href="http://www.eldiariocba.com.ar/tag/eduardo-accastello/" class="tag-cloud-link tag-link-51 tag-link-position-12" style="font-size: 10.6352941176pt;" aria-label="Eduardo Accastello (120 elementos)">Eduardo Accastello</a>
<a href="http://www.eldiariocba.com.ar/tag/federal-b/" class="tag-cloud-link tag-link-122 tag-link-position-13" style="font-size: 11.1294117647pt;" aria-label="Federal B (128 elementos)">Federal B</a>
<a href="http://www.eldiariocba.com.ar/tag/handball/" class="tag-cloud-link tag-link-411 tag-link-position-14" style="font-size: 10.4705882353pt;" aria-label="Handball (117 elementos)">Handball</a>
<a href="http://www.eldiariocba.com.ar/tag/hernando/" class="tag-cloud-link tag-link-186 tag-link-position-15" style="font-size: 11.9529411765pt;" aria-label="Hernando (144 elementos)">Hernando</a>
<a href="http://www.eldiariocba.com.ar/tag/hospital-pasteur/" class="tag-cloud-link tag-link-659 tag-link-position-16" style="font-size: 14.2588235294pt;" aria-label="Hospital Pasteur (200 elementos)">Hospital Pasteur</a>
<a href="http://www.eldiariocba.com.ar/tag/hospital-regional-pasteur/" class="tag-cloud-link tag-link-772 tag-link-position-17" style="font-size: 11.1294117647pt;" aria-label="Hospital Regional Pasteur (128 elementos)">Hospital Regional Pasteur</a>
<a href="http://www.eldiariocba.com.ar/tag/jockey-club/" class="tag-cloud-link tag-link-412 tag-link-position-18" style="font-size: 9.31764705882pt;" aria-label="Jockey Club (98 elementos)">Jockey Club</a>
<a href="http://www.eldiariocba.com.ar/tag/la-playosa/" class="tag-cloud-link tag-link-666 tag-link-position-19" style="font-size: 11.2941176471pt;" aria-label="La Playosa (130 elementos)">La Playosa</a>
<a href="http://www.eldiariocba.com.ar/tag/las-perdices/" class="tag-cloud-link tag-link-2323 tag-link-position-20" style="font-size: 9.31764705882pt;" aria-label="Las Perdices (100 elementos)">Las Perdices</a>
<a href="http://www.eldiariocba.com.ar/tag/las-varillas/" class="tag-cloud-link tag-link-185 tag-link-position-21" style="font-size: 11.6235294118pt;" aria-label="Las Varillas (136 elementos)">Las Varillas</a>
<a href="http://www.eldiariocba.com.ar/tag/liga-villamariense/" class="tag-cloud-link tag-link-116 tag-link-position-22" style="font-size: 20.3529411765pt;" aria-label="Liga Villamariense (464 elementos)">Liga Villamariense</a>
<a href="http://www.eldiariocba.com.ar/tag/liga-villamariense-de-futbol/" class="tag-cloud-link tag-link-555 tag-link-position-23" style="font-size: 9.64705882353pt;" aria-label="Liga Villamariense de Fútbol (103 elementos)">Liga Villamariense de Fútbol</a>
<a href="http://www.eldiariocba.com.ar/tag/martin-gill/" class="tag-cloud-link tag-link-168 tag-link-position-24" style="font-size: 20.5176470588pt;" aria-label="Martín Gill (474 elementos)">Martín Gill</a>
<a href="http://www.eldiariocba.com.ar/tag/natalio-graglia/" class="tag-cloud-link tag-link-472 tag-link-position-25" style="font-size: 11.4588235294pt;" aria-label="Natalio Graglia (134 elementos)">Natalio Graglia</a>
<a href="http://www.eldiariocba.com.ar/tag/oliva/" class="tag-cloud-link tag-link-46 tag-link-position-26" style="font-size: 10.9647058824pt;" aria-label="Oliva (124 elementos)">Oliva</a>
<a href="http://www.eldiariocba.com.ar/tag/plaza-ocampo/" class="tag-cloud-link tag-link-296 tag-link-position-27" style="font-size: 8.65882352941pt;" aria-label="Plaza Ocampo (90 elementos)">Plaza Ocampo</a>
<a href="http://www.eldiariocba.com.ar/tag/pozo-del-molle/" class="tag-cloud-link tag-link-55 tag-link-position-28" style="font-size: 11.9529411765pt;" aria-label="Pozo del Molle (143 elementos)">Pozo del Molle</a>
<a href="http://www.eldiariocba.com.ar/tag/rivadavia/" class="tag-cloud-link tag-link-82 tag-link-position-29" style="font-size: 13.1058823529pt;" aria-label="Rivadavia (167 elementos)">Rivadavia</a>
<a href="http://www.eldiariocba.com.ar/tag/rugby/" class="tag-cloud-link tag-link-110 tag-link-position-30" style="font-size: 12.7764705882pt;" aria-label="Rugby (163 elementos)">Rugby</a>
<a href="http://www.eldiariocba.com.ar/tag/san-lorenzo/" class="tag-cloud-link tag-link-60 tag-link-position-31" style="font-size: 8.65882352941pt;" aria-label="San Lorenzo (91 elementos)">San Lorenzo</a>
<a href="http://www.eldiariocba.com.ar/tag/san-martin/" class="tag-cloud-link tag-link-378 tag-link-position-32" style="font-size: 12.7764705882pt;" aria-label="San Martín (162 elementos)">San Martín</a>
<a href="http://www.eldiariocba.com.ar/tag/silvio-pellico/" class="tag-cloud-link tag-link-1525 tag-link-position-33" style="font-size: 9.97647058824pt;" aria-label="Silvio Pellico (109 elementos)">Silvio Pellico</a>
<a href="http://www.eldiariocba.com.ar/tag/teatro-verdi/" class="tag-cloud-link tag-link-399 tag-link-position-34" style="font-size: 10.1411764706pt;" aria-label="Teatro Verdi (112 elementos)">Teatro Verdi</a>
<a href="http://www.eldiariocba.com.ar/tag/tenis/" class="tag-cloud-link tag-link-62 tag-link-position-35" style="font-size: 8pt;" aria-label="Tenis (83 elementos)">Tenis</a>
<a href="http://www.eldiariocba.com.ar/tag/ticino/" class="tag-cloud-link tag-link-531 tag-link-position-36" style="font-size: 8.49411764706pt;" aria-label="TICINO (88 elementos)">TICINO</a>
<a href="http://www.eldiariocba.com.ar/tag/tio-pujio/" class="tag-cloud-link tag-link-794 tag-link-position-37" style="font-size: 12.2823529412pt;" aria-label="Tío Pujio (149 elementos)">Tío Pujio</a>
<a href="http://www.eldiariocba.com.ar/tag/unidad-departamental-san-martin/" class="tag-cloud-link tag-link-660 tag-link-position-38" style="font-size: 12.2823529412pt;" aria-label="Unidad Departamental San Martín (150 elementos)">Unidad Departamental San Martín</a>
<a href="http://www.eldiariocba.com.ar/tag/universidad-nacional-de-villa-maria/" class="tag-cloud-link tag-link-470 tag-link-position-39" style="font-size: 10.9647058824pt;" aria-label="Universidad Nacional de Villa María (125 elementos)">Universidad Nacional de Villa María</a>
<a href="http://www.eldiariocba.com.ar/tag/union-central/" class="tag-cloud-link tag-link-380 tag-link-position-40" style="font-size: 10.9647058824pt;" aria-label="Unión Central (125 elementos)">Unión Central</a>
<a href="http://www.eldiariocba.com.ar/tag/unvm/" class="tag-cloud-link tag-link-68 tag-link-position-41" style="font-size: 18.8705882353pt;" aria-label="UNVM (375 elementos)">UNVM</a>
<a href="http://www.eldiariocba.com.ar/tag/villa-maria/" class="tag-cloud-link tag-link-40 tag-link-position-42" style="font-size: 16.5647058824pt;" aria-label="Villa María (272 elementos)">Villa María</a>
<a href="http://www.eldiariocba.com.ar/tag/villa-nueva/" class="tag-cloud-link tag-link-43 tag-link-position-43" style="font-size: 22pt;" aria-label="Villa Nueva (593 elementos)">Villa Nueva</a>
<a href="http://www.eldiariocba.com.ar/tag/violencia-de-genero/" class="tag-cloud-link tag-link-356 tag-link-position-44" style="font-size: 8pt;" aria-label="violencia de género (83 elementos)">violencia de género</a>
<a href="http://www.eldiariocba.com.ar/tag/voley/" class="tag-cloud-link tag-link-79 tag-link-position-45" style="font-size: 12.2823529412pt;" aria-label="Voley (152 elementos)">Voley</a></div>
</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="text-44" class="widget widget_text">			<div class="textwidget"><div>
<a target="_blank" href="http://www.eldiariocba.com.ar/clasificadosweb">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/02/clasificados.gif" width="170" height="40"></a>
</div>
</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><div>
<a target="_blank" href="http://www.roentgen.com.ar/">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/roentgen-diario.gif" width="180" height="200"></a>
</div>

<div>
<a target="_blank" href="http://contenidos.21.edu.ar/landings/re2/landing-ed.php?utm_source=CausDigital&utm_campaign=target&utm_medium=BannerWeb&utm_term=distancia_brand&utm_content=diario_el_diario_cba_villa_maria">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/08/cau-villa-maria-banner-web-180x200px.gif" width="180" height="180"></a>
</div>


<div>
<a target="_blank" href="http://www.sigesan.com/home.html">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/08/sanatorios.gif" width="180" height="210"></a>
</div>

</div>
		</div><div id="rec-recent-posts-5" class="widget rec"><h3 class="widget-title"><span>TAPA DE PAPEL</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/tapa-de-papel-616/" title="Tapa de papel"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/Tapa-120x85.jpg" alt="Tapa de papel" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/tapa-de-papel-616/" rel="bookmark" title="Tapa de papel">
					Tapa de papel					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-4" class="widget rec"><h3 class="widget-title"><span>HUMOR</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/humor-06092017/" title="Humor 06/09/2017"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/Humor-120x85.jpg" alt="Humor 06/09/2017" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/humor-06092017/" rel="bookmark" title="Humor 06/09/2017">
					Humor 06/09/2017					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Avisos Fúnebres</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.eldiariocba.com.ar/avisos-funebres-725/" title="Avisos Fúnebres"><img src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/08/Avisos-Fúnebres-1-120x85.jpg" alt="Avisos Fúnebres" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.eldiariocba.com.ar/avisos-funebres-725/" rel="bookmark" title="Avisos Fúnebres">
					Avisos Fúnebres					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> 6 de Septiembre de 2017</span>                                             </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-33" class="widget widget_text"><h3 class="widget-title"><span>Día de la Industria</span></h3>			<div class="textwidget"><div>
<a target="_blank" href="https://es.calameo.com/read/00273861410b81844cbd4">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/09/industria.gif" width="170" height="250"></a>
</div>
</div>
		</div><div id="text-27" class="widget widget_text"><h3 class="widget-title"><span>Cooperativismo</span></h3>			<div class="textwidget"><div>
<a target="_blank" href="http://es.calameo.com/read/002738614ae1219168dd3">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/07/coop.jpg" width="170" height="173"></a>
</div></div>
		</div><div id="text-52" class="widget widget_text"><h3 class="widget-title"><span>Día del Bombero</span></h3>			<div class="textwidget"><div>
<a target=_blank" href="http://es.calameo.com/read/00273861486894ece0427">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/06/bomberos.jpg" width="170" height="150"></a>
</div></div>
		</div><div id="text-50" class="widget widget_text"><h3 class="widget-title"><span>Rally Villa María</span></h3>			<div class="textwidget"><div>
<a target=_blank" href="http://es.calameo.com/read/002738614d275df5deac0">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/05/rally2.jpg" width="170" height="147"></a>
</div></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title"><span>Semillero 40 años</span></h3>			<div class="textwidget"><div>
<a target=_blank" href="http://es.calameo.com/read/0027386145757acaeb157">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/05/semillero.jpg" width="170" height="204"></a>
</div></div>
		</div><div id="text-48" class="widget widget_text"><h3 class="widget-title"><span>Día del Trabajador</span></h3>			<div class="textwidget"><div>
<a target="_blank" href="http://es.calameo.com/read/00273861432014a48ae63">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2017/04/trabajador.jpg" width="170" height="198"></a>
</div>
</div>
		</div><div id="text-43" class="widget widget_text"><h3 class="widget-title"><span>15 años, Comunicar</span></h3>			<div class="textwidget"><div>
<a target="_blank" href="http://es.calameo.com/read/0027386144a5d9c43cfe8">
			<img border="0" src="http://www.eldiariocba.com.ar/wp-content/uploads/2016/12/coop.jpg" width="170" height="213"></a>
</div>
</div>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Nube de Etiquetas</span></h3><div class="tagcloud"><a href="http://www.eldiariocba.com.ar/tag/accidentes/" class="tag-cloud-link tag-link-191 tag-link-position-1" style="font-size: 11.7882352941pt;" aria-label="Accidentes (140 elementos)">Accidentes</a>
<a href="http://www.eldiariocba.com.ar/tag/aerca/" class="tag-cloud-link tag-link-130 tag-link-position-2" style="font-size: 12.1176470588pt;" aria-label="AERCA (147 elementos)">AERCA</a>
<a href="http://www.eldiariocba.com.ar/tag/afuco/" class="tag-cloud-link tag-link-112 tag-link-position-3" style="font-size: 9.31764705882pt;" aria-label="AFUCO (98 elementos)">AFUCO</a>
<a href="http://www.eldiariocba.com.ar/tag/alem/" class="tag-cloud-link tag-link-118 tag-link-position-4" style="font-size: 12.2823529412pt;" aria-label="Alem (151 elementos)">Alem</a>
<a href="http://www.eldiariocba.com.ar/tag/alumni/" class="tag-cloud-link tag-link-120 tag-link-position-5" style="font-size: 19.0352941176pt;" aria-label="Alumni (389 elementos)">Alumni</a>
<a href="http://www.eldiariocba.com.ar/tag/ameghino/" class="tag-cloud-link tag-link-291 tag-link-position-6" style="font-size: 17.0588235294pt;" aria-label="Ameghino (292 elementos)">Ameghino</a>
<a href="http://www.eldiariocba.com.ar/tag/arroyo-cabral/" class="tag-cloud-link tag-link-183 tag-link-position-7" style="font-size: 12.7764705882pt;" aria-label="Arroyo Cabral (162 elementos)">Arroyo Cabral</a>
<a href="http://www.eldiariocba.com.ar/tag/basquet/" class="tag-cloud-link tag-link-64 tag-link-position-8" style="font-size: 15.2470588235pt;" aria-label="Basquet (229 elementos)">Basquet</a>
<a href="http://www.eldiariocba.com.ar/tag/bell-ville/" class="tag-cloud-link tag-link-124 tag-link-position-9" style="font-size: 15.0823529412pt;" aria-label="Bell Ville (224 elementos)">Bell Ville</a>
<a href="http://www.eldiariocba.com.ar/tag/cief/" class="tag-cloud-link tag-link-410 tag-link-position-10" style="font-size: 10.3058823529pt;" aria-label="CIEF (113 elementos)">CIEF</a>
<a href="http://www.eldiariocba.com.ar/tag/concejo-deliberante/" class="tag-cloud-link tag-link-937 tag-link-position-11" style="font-size: 12.7764705882pt;" aria-label="Concejo Deliberante (161 elementos)">Concejo Deliberante</a>
<a href="http://www.eldiariocba.com.ar/tag/eduardo-accastello/" class="tag-cloud-link tag-link-51 tag-link-position-12" style="font-size: 10.6352941176pt;" aria-label="Eduardo Accastello (120 elementos)">Eduardo Accastello</a>
<a href="http://www.eldiariocba.com.ar/tag/federal-b/" class="tag-cloud-link tag-link-122 tag-link-position-13" style="font-size: 11.1294117647pt;" aria-label="Federal B (128 elementos)">Federal B</a>
<a href="http://www.eldiariocba.com.ar/tag/handball/" class="tag-cloud-link tag-link-411 tag-link-position-14" style="font-size: 10.4705882353pt;" aria-label="Handball (117 elementos)">Handball</a>
<a href="http://www.eldiariocba.com.ar/tag/hernando/" class="tag-cloud-link tag-link-186 tag-link-position-15" style="font-size: 11.9529411765pt;" aria-label="Hernando (144 elementos)">Hernando</a>
<a href="http://www.eldiariocba.com.ar/tag/hospital-pasteur/" class="tag-cloud-link tag-link-659 tag-link-position-16" style="font-size: 14.2588235294pt;" aria-label="Hospital Pasteur (200 elementos)">Hospital Pasteur</a>
<a href="http://www.eldiariocba.com.ar/tag/hospital-regional-pasteur/" class="tag-cloud-link tag-link-772 tag-link-position-17" style="font-size: 11.1294117647pt;" aria-label="Hospital Regional Pasteur (128 elementos)">Hospital Regional Pasteur</a>
<a href="http://www.eldiariocba.com.ar/tag/jockey-club/" class="tag-cloud-link tag-link-412 tag-link-position-18" style="font-size: 9.31764705882pt;" aria-label="Jockey Club (98 elementos)">Jockey Club</a>
<a href="http://www.eldiariocba.com.ar/tag/la-playosa/" class="tag-cloud-link tag-link-666 tag-link-position-19" style="font-size: 11.2941176471pt;" aria-label="La Playosa (130 elementos)">La Playosa</a>
<a href="http://www.eldiariocba.com.ar/tag/las-perdices/" class="tag-cloud-link tag-link-2323 tag-link-position-20" style="font-size: 9.31764705882pt;" aria-label="Las Perdices (100 elementos)">Las Perdices</a>
<a href="http://www.eldiariocba.com.ar/tag/las-varillas/" class="tag-cloud-link tag-link-185 tag-link-position-21" style="font-size: 11.6235294118pt;" aria-label="Las Varillas (136 elementos)">Las Varillas</a>
<a href="http://www.eldiariocba.com.ar/tag/liga-villamariense/" class="tag-cloud-link tag-link-116 tag-link-position-22" style="font-size: 20.3529411765pt;" aria-label="Liga Villamariense (464 elementos)">Liga Villamariense</a>
<a href="http://www.eldiariocba.com.ar/tag/liga-villamariense-de-futbol/" class="tag-cloud-link tag-link-555 tag-link-position-23" style="font-size: 9.64705882353pt;" aria-label="Liga Villamariense de Fútbol (103 elementos)">Liga Villamariense de Fútbol</a>
<a href="http://www.eldiariocba.com.ar/tag/martin-gill/" class="tag-cloud-link tag-link-168 tag-link-position-24" style="font-size: 20.5176470588pt;" aria-label="Martín Gill (474 elementos)">Martín Gill</a>
<a href="http://www.eldiariocba.com.ar/tag/natalio-graglia/" class="tag-cloud-link tag-link-472 tag-link-position-25" style="font-size: 11.4588235294pt;" aria-label="Natalio Graglia (134 elementos)">Natalio Graglia</a>
<a href="http://www.eldiariocba.com.ar/tag/oliva/" class="tag-cloud-link tag-link-46 tag-link-position-26" style="font-size: 10.9647058824pt;" aria-label="Oliva (124 elementos)">Oliva</a>
<a href="http://www.eldiariocba.com.ar/tag/plaza-ocampo/" class="tag-cloud-link tag-link-296 tag-link-position-27" style="font-size: 8.65882352941pt;" aria-label="Plaza Ocampo (90 elementos)">Plaza Ocampo</a>
<a href="http://www.eldiariocba.com.ar/tag/pozo-del-molle/" class="tag-cloud-link tag-link-55 tag-link-position-28" style="font-size: 11.9529411765pt;" aria-label="Pozo del Molle (143 elementos)">Pozo del Molle</a>
<a href="http://www.eldiariocba.com.ar/tag/rivadavia/" class="tag-cloud-link tag-link-82 tag-link-position-29" style="font-size: 13.1058823529pt;" aria-label="Rivadavia (167 elementos)">Rivadavia</a>
<a href="http://www.eldiariocba.com.ar/tag/rugby/" class="tag-cloud-link tag-link-110 tag-link-position-30" style="font-size: 12.7764705882pt;" aria-label="Rugby (163 elementos)">Rugby</a>
<a href="http://www.eldiariocba.com.ar/tag/san-lorenzo/" class="tag-cloud-link tag-link-60 tag-link-position-31" style="font-size: 8.65882352941pt;" aria-label="San Lorenzo (91 elementos)">San Lorenzo</a>
<a href="http://www.eldiariocba.com.ar/tag/san-martin/" class="tag-cloud-link tag-link-378 tag-link-position-32" style="font-size: 12.7764705882pt;" aria-label="San Martín (162 elementos)">San Martín</a>
<a href="http://www.eldiariocba.com.ar/tag/silvio-pellico/" class="tag-cloud-link tag-link-1525 tag-link-position-33" style="font-size: 9.97647058824pt;" aria-label="Silvio Pellico (109 elementos)">Silvio Pellico</a>
<a href="http://www.eldiariocba.com.ar/tag/teatro-verdi/" class="tag-cloud-link tag-link-399 tag-link-position-34" style="font-size: 10.1411764706pt;" aria-label="Teatro Verdi (112 elementos)">Teatro Verdi</a>
<a href="http://www.eldiariocba.com.ar/tag/tenis/" class="tag-cloud-link tag-link-62 tag-link-position-35" style="font-size: 8pt;" aria-label="Tenis (83 elementos)">Tenis</a>
<a href="http://www.eldiariocba.com.ar/tag/ticino/" class="tag-cloud-link tag-link-531 tag-link-position-36" style="font-size: 8.49411764706pt;" aria-label="TICINO (88 elementos)">TICINO</a>
<a href="http://www.eldiariocba.com.ar/tag/tio-pujio/" class="tag-cloud-link tag-link-794 tag-link-position-37" style="font-size: 12.2823529412pt;" aria-label="Tío Pujio (149 elementos)">Tío Pujio</a>
<a href="http://www.eldiariocba.com.ar/tag/unidad-departamental-san-martin/" class="tag-cloud-link tag-link-660 tag-link-position-38" style="font-size: 12.2823529412pt;" aria-label="Unidad Departamental San Martín (150 elementos)">Unidad Departamental San Martín</a>
<a href="http://www.eldiariocba.com.ar/tag/universidad-nacional-de-villa-maria/" class="tag-cloud-link tag-link-470 tag-link-position-39" style="font-size: 10.9647058824pt;" aria-label="Universidad Nacional de Villa María (125 elementos)">Universidad Nacional de Villa María</a>
<a href="http://www.eldiariocba.com.ar/tag/union-central/" class="tag-cloud-link tag-link-380 tag-link-position-40" style="font-size: 10.9647058824pt;" aria-label="Unión Central (125 elementos)">Unión Central</a>
<a href="http://www.eldiariocba.com.ar/tag/unvm/" class="tag-cloud-link tag-link-68 tag-link-position-41" style="font-size: 18.8705882353pt;" aria-label="UNVM (375 elementos)">UNVM</a>
<a href="http://www.eldiariocba.com.ar/tag/villa-maria/" class="tag-cloud-link tag-link-40 tag-link-position-42" style="font-size: 16.5647058824pt;" aria-label="Villa María (272 elementos)">Villa María</a>
<a href="http://www.eldiariocba.com.ar/tag/villa-nueva/" class="tag-cloud-link tag-link-43 tag-link-position-43" style="font-size: 22pt;" aria-label="Villa Nueva (593 elementos)">Villa Nueva</a>
<a href="http://www.eldiariocba.com.ar/tag/violencia-de-genero/" class="tag-cloud-link tag-link-356 tag-link-position-44" style="font-size: 8pt;" aria-label="violencia de género (83 elementos)">violencia de género</a>
<a href="http://www.eldiariocba.com.ar/tag/voley/" class="tag-cloud-link tag-link-79 tag-link-position-45" style="font-size: 12.2823529412pt;" aria-label="Voley (152 elementos)">Voley</a></div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"><div id="text-15" class="widget widget_text"><h3 class="widget-title"><span>EL DIARIO del Centro del País</span></h3>			<div class="textwidget"><strong>Editado por Cooperativa de Trabajo “Comunicar” Ltda.</strong><br>
Periodistas Argentinos 466<br>
X5900FYJ Villa María, <br>
Provincia de Córdoba<br>
República Argentina<br>
Teléfonos: (0353) 452-3976<br>
y (0353) 461-3126<br>
E-mail: eldiario@eldiariocba.com.ar<br>
Registro de Propiedad Intelectual<br>
Nº 184300<br>
Cofundador y miembro de<br>
<p><font color="#FFFFFF">
<a target="_blank" href="http://www.cnct.org.ar/fadiccra"><font color="#FFFFFF">
FADiCCRA</font></a> y
<a target="_blank" href="http://serviciodenoticiasdypra.blogspot.com.ar/">
<font color="#FFFFFF">DYPRA</font></a></font></p></div>
		</div></div>
            <div class="grid_3"><div id="text-16" class="widget widget_text"><h3 class="widget-title"><span>Publicite en EL DIARIO</span></h3>			<div class="textwidget"><strong>Departamento Publicidad</strong><br>
Teléfonos: (0353) 452-3976<br>y 461-3126, interno 2<br>
Celular: (0353) 154-199702<br>
E-mail: publicidad@eldiariocba.com.ar<br>
<br><br>
<h3 class="widget-title" style="margin: 0px 0px 8px; padding: 0px; border: 0px; font-family: Oswald, sans-serif; font-size: 18px; font-style: normal; font-variant: normal; font-weight: normal; font-stretch: inherit; line-height: 25px; vertical-align: baseline; color: rgb(255, 255, 255); outline: none; -webkit-font-smoothing: antialiased !important; letter-spacing: normal; text-decoration: none; display: block; text-transform: none; orphans: auto; text-align: start; text-indent: 0px; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(30, 32, 33);">
<span style="margin: 0px; padding: 0px; border: 0px; font-family: inherit; font-size: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; vertical-align: baseline;">
Reportá una noticia</span></h3>
Puedes enviarnos una noticia de la que hayas sido protagonista o testigo, incluyendo hasta 3 fotografías. Completá el formulario haciendo <p><font color="#FFFFFF">
<a target="_TOP" href="http://www.eldiariocba.com.ar/envianos-una-noticia/">
<font color="#FFFFFF">CLIC AQUÍ</font></a></font></p>
</div>
		</div></div>
            <div class="grid_3"><div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><span>Ediciones desde 01/08/2015</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Septiembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Domingo">D</th>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.eldiariocba.com.ar/2017/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.eldiariocba.com.ar/2017/09/01/" aria-label="Entradas publicadas el 1 September, 2017">1</a></td><td><a href="http://www.eldiariocba.com.ar/2017/09/02/" aria-label="Entradas publicadas el 2 September, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.eldiariocba.com.ar/2017/09/03/" aria-label="Entradas publicadas el 3 September, 2017">3</a></td><td><a href="http://www.eldiariocba.com.ar/2017/09/04/" aria-label="Entradas publicadas el 4 September, 2017">4</a></td><td><a href="http://www.eldiariocba.com.ar/2017/09/05/" aria-label="Entradas publicadas el 5 September, 2017">5</a></td><td><a href="http://www.eldiariocba.com.ar/2017/09/06/" aria-label="Entradas publicadas el 6 September, 2017">6</a></td><td id="today">7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div></div>
            <div class="grid_3"><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Ediciones Anteriores</span></h3>			<div class="textwidget"><p>
<a target="_blank" href="http://www.eldiariocba.com.ar/anteriores">
<b><font color="#FFFFFF"><span style="font-size: 13pt">2001 al 2008</span><span style="font-size: 10pt">
</span></font></b><font color="#FFFFFF"><span style="font-size: 10pt">(hasta 24 de julio)</span></font></a><br>
<a target="_blank" href="http://www.eldiariocba.com.ar/ediciones-anteriores/"><b><font color="#FFFFFF">
<span style="font-size: 13pt">2008 - </span></font></b><font color="#FFFFFF">
<span style="font-size: 13pt"><b>2015</b></span><b><font size="2"> </font></b>
<span style="font-size: 10pt">(hasta 31 de julio)</span></font></a></p>
<p>
<img border="0" src="http://www.eldiariocba.com.ar/img/qr166.jpg" width="166" height="166"></p></div>
		</div></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> © Cooperativa Comunicar Ltda. Todos los derechos reservados | Hospedaje <a target='_blank' href='http://www.desatec.com.ar'><font color='#FFFFFF'>Desatec Web</font></a>
</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-principal-1" class="menu-footer"><li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.eldiariocba.com.ar/category/locales/">Locales</a></li>
<li class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.eldiariocba.com.ar/category/regionales/">Regionales</a></li>
<li class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://www.eldiariocba.com.ar/category/policiales/">Policiales</a></li>
<li class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.eldiariocba.com.ar/category/deportes/">Deportes</a></li>
<li class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.eldiariocba.com.ar/category/culturales/">Culturales</a></li>
<li class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="http://www.eldiariocba.com.ar/category/suplementos/">Suplementos</a></li>
<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="http://www.eldiariocba.com.ar/category/servicios/">Servicios</a></li>
<li class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.eldiariocba.com.ar/category/opiniones/">Opiniones</a></li>
<li class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656"><a href="http://www.eldiariocba.com.ar/category/especiales/">Información General</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76348185-1', 'auto');
  ga('send', 'pageview');


</script>
</div>
<!-- end container-->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="es",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script>

    <div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.eldiariocba.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f302e1765c", post_id : 118374 } ); } ); /* ]]> */</script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 1-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
  $(".lbp_secondary").colorbox({speed:300,width:"500px",height:"240px",innerWidth:"50%",innerHeight:"50%",initialWidth:"30%",initialHeight:"40%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,iframe:true});
  $(".lbp-inline-link-1").colorbox({transition:"elastic", speed:"300", width:"640px", height:"360px", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-1"});
  $(".lbp-inline-link-2").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-2"});
  $(".lbp-inline-link-3").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-3"});
  $(".lbp-inline-link-4").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-4"});
  $(".lbp-inline-link-5").colorbox({transition:"elastic", speed:"300", width:"80%", height:"80%", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-5"});
});
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.eldiariocba.com.ar\/wp-admin\/admin-ajax.php","nonce":"f734e5310b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.eldiariocba.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>

